<!DOCTYPE html>
<html lang="el" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

			<link rel="shortcut icon" href="https://www.tralala.gr/wp-content/uploads/2018/11/favicon.png?x76719" />
 

<title>Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες! - tralala.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η έμπνευση που έχεις όταν γράφεις ένα τραγούδι.. μπορεί τελικά να είναι περίεργο πράγμα!"/>
<link rel="canonical" href="https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες! - tralala.gr" />
<meta property="og:description" content="Η έμπνευση που έχεις όταν γράφεις ένα τραγούδι.. μπορεί τελικά να είναι περίεργο πράγμα!" />
<meta property="og:url" content="https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:tag" content="Video" />
<meta property="article:section" content="the best &amp; the rest" />
<meta property="article:published_time" content="2019-08-16T17:30:53+00:00" />
<meta property="article:modified_time" content="2019-08-14T13:14:45+00:00" />
<meta property="og:updated_time" content="2019-08-14T13:14:45+00:00" />
<meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2013/06/Fotor0613163332.png" />
<meta property="og:image:secure_url" content="https://www.tralala.gr/wp-content/uploads/2013/06/Fotor0613163332.png" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η έμπνευση που έχεις όταν γράφεις ένα τραγούδι.. μπορεί τελικά να είναι περίεργο πράγμα!" />
<meta name="twitter:title" content="Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες! - tralala.gr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:image" content="https://www.tralala.gr/wp-content/uploads/2013/06/Fotor0613163332.png" />
<meta name="twitter:creator" content="@tralalagr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tralala.gr/#organization","name":"tralala.gr","url":"https://www.tralala.gr/","sameAs":["https://www.facebook.com/tralala.gr","https://instagram.com/tralalagr/","https://www.youtube.com/user/tralalagr","https://twitter.com/tralalagr"],"logo":{"@type":"ImageObject","@id":"https://www.tralala.gr/#logo","url":"https://www.tralala.gr/wp-content/uploads/2018/04/logo.jpg","width":264,"height":88,"caption":"tralala.gr"},"image":{"@id":"https://www.tralala.gr/#logo"}},{"@type":"WebSite","@id":"https://www.tralala.gr/#website","url":"https://www.tralala.gr/","name":"tralala.gr","publisher":{"@id":"https://www.tralala.gr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tralala.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/#primaryimage","url":"https://www.tralala.gr/wp-content/uploads/2013/06/Fotor0613163332.png","width":615,"height":300},{"@type":"WebPage","@id":"https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/#webpage","url":"https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/","inLanguage":"el","name":"\u0391\u03ba\u03bf\u03cd\u03c3\u03c4\u03b5 \u03c4\u03b1 10+1 \u03c4\u03c1\u03b1\u03b3\u03bf\u03cd\u03b4\u03b9\u03b1 \u03bc\u03b5 \u03c4\u03af\u03c4\u03bb\u03bf\u03c5\u03c2- \u03bf\u03bd\u03cc\u03bc\u03b1\u03c4\u03b1 \u03b4\u03b9\u03b1\u03c3\u03ae\u03bc\u03c9\u03bd \u03c0\u03bf\u03c5 \u03ad\u03b3\u03b9\u03bd\u03b1\u03bd \u03b5\u03c0\u03b9\u03c4\u03c5\u03c7\u03af\u03b5\u03c2! - tralala.gr","isPartOf":{"@id":"https://www.tralala.gr/#website"},"primaryImageOfPage":{"@id":"https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/#primaryimage"},"datePublished":"2019-08-16T17:30:53+00:00","dateModified":"2019-08-14T13:14:45+00:00","description":"\u0397 \u03ad\u03bc\u03c0\u03bd\u03b5\u03c5\u03c3\u03b7 \u03c0\u03bf\u03c5 \u03ad\u03c7\u03b5\u03b9\u03c2 \u03cc\u03c4\u03b1\u03bd \u03b3\u03c1\u03ac\u03c6\u03b5\u03b9\u03c2 \u03ad\u03bd\u03b1 \u03c4\u03c1\u03b1\u03b3\u03bf\u03cd\u03b4\u03b9.. \u03bc\u03c0\u03bf\u03c1\u03b5\u03af \u03c4\u03b5\u03bb\u03b9\u03ba\u03ac \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03c0\u03b5\u03c1\u03af\u03b5\u03c1\u03b3\u03bf \u03c0\u03c1\u03ac\u03b3\u03bc\u03b1!"},{"@type":"Article","@id":"https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/#article","isPartOf":{"@id":"https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/#webpage"},"author":{"@id":"https://www.tralala.gr/#/schema/person/45c0b401dff13caa22fb745ac27e8ea1"},"headline":"\u0391\u03ba\u03bf\u03cd\u03c3\u03c4\u03b5 \u03c4\u03b1 10+1 \u03c4\u03c1\u03b1\u03b3\u03bf\u03cd\u03b4\u03b9\u03b1 \u03bc\u03b5 \u03c4\u03af\u03c4\u03bb\u03bf\u03c5\u03c2- \u03bf\u03bd\u03cc\u03bc\u03b1\u03c4\u03b1 \u03b4\u03b9\u03b1\u03c3\u03ae\u03bc\u03c9\u03bd \u03c0\u03bf\u03c5 \u03ad\u03b3\u03b9\u03bd\u03b1\u03bd \u03b5\u03c0\u03b9\u03c4\u03c5\u03c7\u03af\u03b5\u03c2!","datePublished":"2019-08-16T17:30:53+00:00","dateModified":"2019-08-14T13:14:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/#webpage"},"publisher":{"@id":"https://www.tralala.gr/#organization"},"image":{"@id":"https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/#primaryimage"},"keywords":"Video","articleSection":"the best &amp; the rest"},{"@type":["Person"],"@id":"https://www.tralala.gr/#/schema/person/45c0b401dff13caa22fb745ac27e8ea1","name":"\u0395\u03bb\u03ad\u03bd\u03b7 \u039a\u03b5\u03c6\u03b1\u03bb\u03bb\u03b7\u03bd\u03bf\u03cd","image":{"@type":"ImageObject","@id":"https://www.tralala.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/a93675385e34e34d24c3ec2a465d8108?s=96&d=mm&r=g","caption":"\u0395\u03bb\u03ad\u03bd\u03b7 \u039a\u03b5\u03c6\u03b1\u03bb\u03bb\u03b7\u03bd\u03bf\u03cd"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="https://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; tralala.gr" href="https://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2013/06/Fotor0613163332.png"/><meta property="og:title" content="Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες!"/><meta property="og:url" content="https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"/><meta property="og:description" content="Η έμπνευση που έχεις όταν γράφεις ένα τραγούδι.. μπορεί τελικά να είναι περίεργο πράγμα!"/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες! &raquo; tralala.gr" href="https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css'  href='https://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tralala.gr/wp-includes/css/dist/block-library/style.min.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tralala.gr/wp-includes/css/dashicons.min.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='https://www.tralala.gr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='https://www.tralala.gr/wp-content/uploads/grandnews/combined.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css'  href='https://www.tralala.gr/wp-content/themes/tralala/style.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css?x76719' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery.js?x76719'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js?x76719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?x76719'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x76719'></script>
<link rel='https://api.w.org/' href='https://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tralala.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.tralala.gr/?p=172589' />
<link rel="alternate" type="application/json+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2Fakouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2Fakouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.7 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->        <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tralala.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '066732c1-8e7c-4755-90ee-63f9c2d18fb2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "tralala.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή";
oneSignal_options['path'] = "https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0a199198-d5df-41c5-963c-72a0258657aa";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίζει ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Μπορείτε να τις απενεργοποιήσετε όποτε θέλετε)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ ΘΕΛΩ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'tralala.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε: Να επιτρέπεται';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Θέλω να ενημερώνομαι πρώτος για όλα τα μουσικά νέα';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε τις ειδοποιήσεις στο μέλλον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε πάλι τις ειδοποιήσεις';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11845690-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
		</head>

<body class="post-template-default single single-post postid-172589 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.tralala.gr/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.tralala.gr/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1"/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-primary-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
	<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
	<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
	<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
	<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
	<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
	<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
	<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
	<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
	<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
	<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
	<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
	<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
	<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
	<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
	<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">
    
    <div class="today_time">August 16, 2019</div>
    	
    <div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="https://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>    
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a target="_blank" href="http://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
    	    	    	    	    	    	    	                <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="https://www.tralala.gr/">
		        			    		<img src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x76719" alt="" width="200" height="65"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-primary-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-172589" class="post-172589 post type-post status-publish format-standard has-post-thumbnail hentry category-best-rest-videos tag-Video artists-alabama-3 artists-Boney-M artists-Cake artists-Christina-Aguilera artists-Donna-Summer artists-house-of-love artists-Maroon-5 artists-Mika artists-Nicki-Minaj artists-Robbie-Williams artists-the-eagles artists-giorgos-lempesis">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="https://www.tralala.gr">Αρχική</a>  » <a href="https://www.tralala.gr/category/afieromata/best-rest-videos/">the best &amp; the rest</a> </div>				 	</div>
				   	<h1>Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες!</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.tralala.gr/author/ekefallinou12/"><span class="gravatar"><img src="https://secure.gravatar.com/avatar/a93675385e34e34d24c3ec2a465d8108?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="Avatar" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" /></span>Ελένη Κεφαλληνού</a>
			      		</span>
			      		<span class="post_info_date">
			      			Posted On Αύγουστος 16, 2019			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>174&nbsp;Προβολές					    </div>
					    <a href="#" class="zilla-likes" id="zilla-likes-172589" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/&text=Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες!&url=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fakouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2013%2F06%2FFotor0613163332.png"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#cdf29eb8afa7a8aeb9f0e88e88e8f4fce88e88e88f8ce88e88e88f8be88e8be8f589e88e8be8f5fee88e8be8f5f9e88e88e88ff8e6e88e8be8f5f9e88e88e88ffce6fcfde8ff8ffce6e88e8be8f5f9e88e8be8f5fce88e88e88ffce88e88e88ffee88e88e88f8be88e8be8f589e88e88e88ff9e88e88e88ff4e88e88e88ffce6e88e88e88f8ee88e88e88ff8e6e88e8be8f5f9e88e88e88c8be88e8be8f5f9e88e88e88f8fe88e88e88f8be88e8be8f5f8e88e8be8f5ffe0e6e88e88e88f8be88e88e88f89e88e8be8f58ee88e88e88f8ee88e88e88ffce88e8be8f5f9e88e88e88ffce6e88e88e88ff9e88e88e88ff4e88e88e88ffce88e8be8f5fee88e88e88c88e88e88e88f8ee88e8be8f5f4e88e88e88f89e6e88e8be8f5fde88e88e88f8be88e8be8f5f8e6e88e88e88c89e88e88e88ffee88e88e88ff4e88e88e88f89e88e88e88ffce88e88e88f89e6e88e88e88ff8e88e8be8f5fde88e88e88ff4e88e8be8f5f9e88e8be8f5f8e88e8be8f5fae88e88e88c8be88e88e88ff8e88e8be8f5ffe8fffcebaca0bdf68fa2a9b4f0a5b9b9bdbee8fe8ce8ff8be8ff8bbababae3b9bfaca1aca1ace3aabfe8ff8baca6a2b8beb9a8e0b9ace0fcfdfce0b9bfacaaa2b8a9a4ace0a0a8e0b9a4b9a1a2b8bee0a2a3a2a0acb9ace0a9a4acbea4a0a2a3e0bda2b8e0a8aaa4a3aca3e0a8bda4b9a4aea5a4a8bee8ff8b"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img data-src="https://www.tralala.gr/wp-content/uploads/2013/06/Fotor0613163332.png?x76719" alt="" class="" style="width:615px;height:300px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<p>Μπορεί να πυροδοτηθεί από οτιδήποτε, ενώ ακόμα η ιστορία έχει αποδείξει και όπως θα δείτε και παρακάτω, πως τραγούδια έγιναν επιτυχίες με τίτλο… διάσημα πρόσωπα! Φυσικά η λίστα με τραγούδια που περιλαμβάνουν στον τίτλο τους διάσημους από την τηλεόραση, αλλά και τη διεθνή μουσική σκηνή είναι αρκετά μεγάλη..</p>
<p>Τι θα έλεγαν οι ίδιοι άραγε αν τα άκουγαν;</p>
<p>Συγκεντρώσαμε λοιπόν, μερικά από αυτά και σας τα παρουσιάζουμε!</p>
<p><strong>«Grace Kelly» – Mika</strong></p>
<p><iframe title="MIKA - Grace Kelly (Official Video)" width="500" height="281" src="https://www.youtube.com/embed/0CGVgAYJyjk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>«Marilyn Monroe» &#8211; Nicki Minaj</strong></p>
<p><iframe title="Nicki Minaj - Marilyn Monroe - Lyrics" width="500" height="281" src="https://www.youtube.com/embed/CCXbgGzs0YI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>«Rasputin» &#8211; Boney M.</strong></p>
<p><iframe title="Boney M - Rasputin" width="500" height="375" src="https://www.youtube.com/embed/kvDMlk3kSYg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>«Moves Like Jagger» &#8211; Maroon 5 &amp; Christina Aguilera</strong></p>
<p><iframe title="Maroon 5 - Moves Like Jagger ft. Christina Aguilera" width="500" height="281" src="https://www.youtube.com/embed/iEPTlhBmwRg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>«James Dean» &#8211; The Eagles</strong></p>
<p><iframe title="Eagles-James Dean" width="500" height="375" src="https://www.youtube.com/embed/7guzEuV7j9c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>«Fred Astaire» &#8211; Donna Summer</strong></p>
<p><iframe src="http://www.youtube.com/embed/zesBc-2a6UI" width="425" height="350" frameborder="0"></iframe></p>
<p><strong>«She&#8217;s Madonna» &#8211; Robbie Williams</strong></p>
<p><iframe title="Robbie Williams, Pet Shop Boys - She&#039;s Madonna" width="500" height="375" src="https://www.youtube.com/embed/1ORz65yAsL0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>«The Beatles and the Stone» &#8211; House Of Love</strong></p>
<p><iframe title="House of love - Beatles and the Stones" width="500" height="375" src="https://www.youtube.com/embed/5-K_7lA8fe8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>«Frank Sinatra» &#8211; Cake</strong></p>
<p><iframe title="Cake- Frank Sinatra" width="500" height="281" src="https://www.youtube.com/embed/NSypnaxAlP4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>«Hello&#8230; I&#8217;m Johnny Cash» &#8211; Alabama 3</strong></p>
<p><iframe title="Alabama 3 - Hello... I&#039;m johnny cash" width="500" height="375" src="https://www.youtube.com/embed/i3d9-sXrx3o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>«Marilyn Monroe» &#8211; Γιώργος Λεμπέσης</strong></p>
<p><iframe title="ΛΕΜΠΕΣΗΣ ΓΙΩΡΓΟΣ-Marilyn Monroe(Official video clip).mpg" width="500" height="375" src="https://www.youtube.com/embed/3aVQRYGdYt0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες!" /><meta itemprop="headline" content="Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες!" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"/> <meta itemprop="url" content="https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tralala.gr/wp-content/uploads/2013/06/Fotor0613163332.png" /><meta itemprop="width" content="615"/><meta itemprop="height" content="300"/></span><meta itemprop="author" content="https://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Η έμπνευση που έχεις όταν γράφεις ένα τραγούδι.. μπορεί τελικά να είναι περίεργο πράγμα!" /><meta itemprop="datePublished" content="2019-08-16 20:30:53" /><meta itemprop="dateModified" content="2019-08-14 16:14:45" /><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span><div class="post-views post-172589 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">174</span>
			</div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/&text=Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες!&url=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fakouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2013%2F06%2FFotor0613163332.png"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#3c036f495e56595f4801197f7919050d197f79197e7d197f79197e7a197f7a190478197f7a19040f197f7a190408197f79197e0917197f7a190408197f79197e0d170d0c190e7e0d17197f7a190408197f7a19040d197f79197e0d197f79197e0f197f79197e7a197f7a190478197f79197e08197f79197e05197f79197e0d17197f79197e7f197f79197e0917197f7a190408197f79197d7a197f7a190408197f79197e7e197f79197e7a197f7a190409197f7a19040e1117197f79197e7a197f79197e78197f7a19047f197f79197e7f197f79197e0d197f7a190408197f79197e0d17197f79197e08197f79197e05197f79197e0d197f7a19040f197f79197d79197f79197e7f197f7a190405197f79197e7817197f7a19040c197f79197e7a197f7a19040917197f79197d78197f79197e0f197f79197e05197f79197e78197f79197e0d197f79197e7817197f79197e09197f7a19040c197f79197e05197f7a190408197f7a190409197f7a19040b197f79197d7a197f79197e09197f7a19040e190e0d1a5d514c077e535845015448484c4f190f7d190e7a190e7a4b4b4b12484e5d505d505d125b4e190e7a5d5753494f485911485d110d0c0d11484e5d5b534958555d115159114855485053494f11535253515d485d1158555d4f55515352114c534911595b55525d5211594c5548555f5455594f190e7a"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			    <div class="post_excerpt post_tag">
			    	<i class="fa fa-tags"></i>
			    	<a href="https://www.tralala.gr/tag/Video/" rel="tag">Video</a><br />			    </div>
						<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><img src="https://secure.gravatar.com/avatar/a93675385e34e34d24c3ec2a465d8108?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Αρθρογράφος</div>
     		<h4>Ελένη Κεφαλληνού</h4>
     		     		
		 	<ul class="author_social">
	     				    			    			    			    			 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
							<h5 class="single_subtitle">Trending Now</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.tralala.gr/mousikes-biografies-rita-sakellariou/">
								    									    	<img data-src="https://www.tralala.gr/wp-content/uploads/2018/08/rita-sakellariou-700x466.jpg?x76719" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.tralala.gr/mousikes-biografies-rita-sakellariou/" title="">Βιογραφία | Ρίτα Σακελλαρίου</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.tralala.gr/author/spaftounou/">Σοφία Παφτούνου</a>
								      		</span>
								      		<span class="post_info_date">
								      			Αύγουστος 6, 2019								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.tralala.gr/mousikes-biografies-kostas-xatzhs/">
								    									    	<img data-src="https://www.tralala.gr/wp-content/uploads/2018/08/kostas-hatzis--700x466.jpg?x76719" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.tralala.gr/mousikes-biografies-kostas-xatzhs/" title="">Βιογραφία | Κώστας Χατζής</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.tralala.gr/author/byron/">Βύρων Τσουράπης</a>
								      		</span>
								      		<span class="post_info_date">
								      			Αύγουστος 13, 2019								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						  	<h5 class="single_subtitle">Διαβάστε επίσης</h5>
			  	<div class="post_related">
			    			       <div class="one_third ">
					   <!-- Begin each blog post -->
						<div id="post-351597" class="post-351597 post type-post status-publish format-standard has-post-thumbnail hentry category-video-clip-music-news category-promo-songs tag-single tag-Video tag-Video-clip tag-Neo-Tragoudi artists-ian-stratis">
						
							<div class="post_wrapper grid_layout">
							
																
								   <div class="post_img small static">
								       <a href="https://www.tralala.gr/a-drop-of-you-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%ba%ce%b1%ce%b9-video-clip-%cf%84%ce%bf%cf%85-%ce%af%ce%b1%ce%bd-%cf%83%cf%84%cf%81%ce%b1%cf%84/">
								       	<div class="post_icon_circle"><i class="fa fa-play"></i></div>								       	<img data-src="https://www.tralala.gr/wp-content/uploads/2019/05/ian-stratis-700x466.jpg?x76719" alt="" class="" style="width:700px;height:466px;"/>
								       </a>
								   </div>
								
															    
							    <div class="blog_grid_content">
									<div class="post_header grid">
									    <strong><a href="https://www.tralala.gr/a-drop-of-you-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%ba%ce%b1%ce%b9-video-clip-%cf%84%ce%bf%cf%85-%ce%af%ce%b1%ce%bd-%cf%83%cf%84%cf%81%ce%b1%cf%84/" title="«A Drop Of You»| Το νέο τραγούδι και video clip του Ίαν Στρατή!">«A Drop Of You»| Το νέο τραγούδι και video clip του Ίαν Στρατή!</a></strong>
									    <div class="post_attribute info_date">
									        Αύγουστος 13, 2019									    </div>
									</div>
							    </div>
							    
							</div>
						
						</div>
						<!-- End each blog post -->
			       </div>
			     			       <div class="one_third ">
					   <!-- Begin each blog post -->
						<div id="post-188746" class="post-188746 post type-post status-publish format-standard has-post-thumbnail hentry category-best-rest-videos tag-the-best-the-rest tag-Video artists-Cristi artists-Deepcentral artists-energy-deejays-2 artists-housetwins-2 artists-mary-2 artists-Onirama artists-paul-levon-2 artists-Stan artists-Giorgos-Papadopoulos artists-dionisis-schinas artists-eleftheria-eleftheriou-2 artists-thomai-apergi artists-michalis-chatzigiannis artists-christos-kiriazis">
						
							<div class="post_wrapper grid_layout">
							
																
								   <div class="post_img small static">
								       <a href="https://www.tralala.gr/dite-10-video-clips-me-aroma-apo-ta-ellinika-nisia-mas-part-2/">
								       									       	<img data-src="https://www.tralala.gr/wp-content/uploads/2013/08/nhsi.jpg?x76719" alt="" class="" style="width:614px;height:253px;"/>
								       </a>
								   </div>
								
															    
							    <div class="blog_grid_content">
									<div class="post_header grid">
									    <strong><a href="https://www.tralala.gr/dite-10-video-clips-me-aroma-apo-ta-ellinika-nisia-mas-part-2/" title="Δείτε 10 video clips με άρωμα από τα ελληνικά νησιά μας (Part 2)">Δείτε 10 video clips με άρωμα από τα ελληνικά νησιά μας (Part 2)</a></strong>
									    <div class="post_attribute info_date">
									        Αύγουστος 12, 2019									    </div>
									</div>
							    </div>
							    
							</div>
						
						</div>
						<!-- End each blog post -->
			       </div>
			     			       <div class="one_third last">
					   <!-- Begin each blog post -->
						<div id="post-34053" class="post-34053 post type-post status-publish format-standard has-post-thumbnail hentry category-best-rest-videos tag-the-best-the-rest tag-top10videos tag-Video tag-Afieroma tag-Tragoudi tag-Tragoudia">
						
							<div class="post_wrapper grid_layout">
							
																
								   <div class="post_img small static">
								       <a href="https://www.tralala.gr/akouste-82-tragoudia-gia-pagota/">
								       									       	<img data-src="https://www.tralala.gr/wp-content/uploads/2013/08/ice-cream.jpg?x76719" alt="" class="" style="width:615px;height:255px;"/>
								       </a>
								   </div>
								
															    
							    <div class="blog_grid_content">
									<div class="post_header grid">
									    <strong><a href="https://www.tralala.gr/akouste-82-tragoudia-gia-pagota/" title="Ακούστε 8+2 τραγούδια για&#8230; παγωτά!">Ακούστε 8+2 τραγούδια για&#8230; παγωτά!</a></strong>
									    <div class="post_attribute info_date">
									        Αύγουστος 11, 2019									    </div>
									</div>
							    </div>
							    
							</div>
						
						</div>
						<!-- End each blog post -->
			       </div>
			     			  	</div>
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='172589' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="704f83e38f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p>			</form>
			</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="https://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count">1114</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count">1171</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count">346</div></li><li><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count">1337</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count">438</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><!-- mfunc --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/10989860/TRA-banner2-300x250', [300, 250], 'div-gpt-ad-1350254798454-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TRA-banner2-300x250 -->
<div id='div-gpt-ad-1350254798454-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1350254798454-1'); });
</script>
</div><!-- /mfunc --></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/mairi-doutsi-interview-photos-2019/"><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2019/07/mairi-doutsi-main-300x200.jpg?x76719" alt="" /></a></div><a href="https://www.tralala.gr/mairi-doutsi-interview-photos-2019/">Συνέντευξη | Μαίρη Δούτση: «Το...</a><div class="post_attribute">Ιούλιος 30, 2019</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/iasonas-mandilas-interview-photos-2019/"><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2019/07/IasonasMandilas-main-300x200.jpg?x76719" alt="" /></a></div><a href="https://www.tralala.gr/iasonas-mandilas-interview-photos-2019/">Συνέντευξη | Ιάσονας Μανδηλάς:...</a><div class="post_attribute">Ιούλιος 26, 2019</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/georgia-dagaki-interview-photos-2019/"><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2019/07/georgia-dagaki-main-300x200.png?x76719" alt="" /></a></div><a href="https://www.tralala.gr/georgia-dagaki-interview-photos-2019/">Συνέντευξη | Γεωργία Νταγάκη:...</a><div class="post_attribute">Ιούλιος 19, 2019</div></li></ul><br class="clear"/></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><!-- mfunc --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tralala Main Google 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8095224019355447"
     data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /mfunc --></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-172589-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=BWwlMM1Upl0&#038;_=1" /><a href="https://www.youtube.com/watch?v=BWwlMM1Upl0">https://www.youtube.com/watch?v=BWwlMM1Upl0</a></video></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="https://www.tralala.gr/wp-content/uploads/2013/06/Fotor0613163332-150x150.png?x76719" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">You are reading</div>
			<div class="post_info_title"><h6>Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες!</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
	</div>
</div>

<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Advertisement -</div><!-- advertising aoctj4-uAd8Dls-8jlj6GpV9pnoA1XTZ299Fx8_jDVyufP4ht-mjZ8Mdsys6u3JV-Q_dV8xEthxVea3K6l-V-g==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<!-- end advertising --></div>

<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="text-2" class="widget widget_text">			<div class="textwidget"><p><img style="max-width: 280px; height: auto;" src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x76719" alt="" /></p>
</div>
		</li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 15px;">
<div class="social_wrapper shortcode light large">
<ul>
<li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" title="Twitter" href="http://twitter.com/https://twitter.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
		</li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
		<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="https://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="https://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="https://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="https://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="https://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div>	    <div id="copyright">© tralala.gr</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/&text=Ακούστε τα 10+1 τραγούδια με τίτλους- ονόματα διασήμων που έγιναν επιτυχίες!&url=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fakouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2013%2F06%2FFotor0613163332.png"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/akouste-ta-101-tragoudia-me-titlous-onomata-diasimon-pou-eginan-epitichies/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#d0ef83a5b2bab5b3a4edf59395f5e9e1f59395f59291f59395f59296f59396f5e894f59396f5e8e3f59396f5e8e4f59395f592e5fbf59396f5e8e4f59395f592e1fbe1e0f5e292e1fbf59396f5e8e4f59396f5e8e1f59395f592e1f59395f592e3f59395f59296f59396f5e894f59395f592e4f59395f592e9f59395f592e1fbf59395f59293f59395f592e5fbf59396f5e8e4f59395f59196f59396f5e8e4f59395f59292f59395f59296f59396f5e8e5f59396f5e8e2fdfbf59395f59296f59395f59294f59396f5e893f59395f59293f59395f592e1f59396f5e8e4f59395f592e1fbf59395f592e4f59395f592e9f59395f592e1f59396f5e8e3f59395f59195f59395f59293f59396f5e8e9f59395f59294fbf59396f5e8e0f59395f59296f59396f5e8e5fbf59395f59194f59395f592e3f59395f592e9f59395f59294f59395f592e1f59395f59294fbf59395f592e5f59396f5e8e0f59395f592e9f59396f5e8e4f59396f5e8e5f59396f5e8e7f59395f59196f59395f592e5f59396f5e8e2f5e2e1f6b1bda0eb92bfb4a9edb8a4a4a0a3f5e391f5e296f5e296a7a7a7fea4a2b1bcb1bcb1feb7a2f5e296b1bbbfa5a3a4b5fda4b1fde1e0e1fda4a2b1b7bfa5b4b9b1fdbdb5fda4b9a4bcbfa5a3fdbfbebfbdb1a4b1fdb4b9b1a3b9bdbfbefda0bfa5fdb5b7b9beb1befdb5a0b9a4b9b3b8b9b5a3f5e296"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.tralala.gr//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση"/>
		        	<div class="search_tagline">Πάτησε enter/return για αναζήτηση</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<link rel='stylesheet' id='mediaelement-css'  href='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?x76719' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?x76719' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/comment-reply.min.js?x76719'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/uploads/grandnews//combined.js?x76719'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js?x76719'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/underscore.min.js?x76719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-util.min.js?x76719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/main.js?x76719'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-embed.min.js?x76719'></script>
<script async="async" type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/akismet/_inc/form.js?x76719'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x76719'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?x76719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?x76719'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js?x76719'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 267/270 objects using memcached
Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.tralala.gr @ 2019-08-16 20:33:05 by W3 Total Cache
-->