<!DOCTYPE html>
<html lang="el">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://cdn.tralala.gr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x98180"></script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel="shortcut icon" href="https://cdn.tralala.gr/wp-content/uploads/2018/11/favicon.png?x98180" />
<title>Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες) - tralala.gr</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες) - tralala.gr" />
<meta property="og:description" content="Ο Γιώργος Μαζωνάκης και ο Πάνος Κιάμος κράτησαν στα ύψη την διασκέδαση και κατά την διάρκεια των εορτών. Οι δυο αγαπημένοι καλλιτέχνες βρέθηκαν στην πρώτη προτίμηση του κοινού, με αποτέλεσμα όλες οι εμφανίσεις τους κατά την διάρκεια των εορτών να &hellip;" />
<meta property="og:url" content="https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:tag" content="Fever G" />
<meta property="article:tag" content="sold out" />
<meta property="article:tag" content="Φωτογραφίες" />
<meta property="article:section" content="επικαιρότητα" />
<meta property="article:published_time" content="2020-01-08T12:23:37+00:00" />
<meta property="og:image" content="https://cdn.tralala.gr/wp-content/uploads/2020/01/Mazonakis-Kiamos-Fever-G.jpg?x98180" />
<meta property="og:image:secure_url" content="https://cdn.tralala.gr/wp-content/uploads/2020/01/Mazonakis-Kiamos-Fever-G.jpg?x98180" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο Γιώργος Μαζωνάκης και ο Πάνος Κιάμος κράτησαν στα ύψη την διασκέδαση και κατά την διάρκεια των εορτών. Οι δυο αγαπημένοι καλλιτέχνες βρέθηκαν στην πρώτη προτίμηση του κοινού, με αποτέλεσμα όλες οι εμφανίσεις τους κατά την διάρκεια των εορτών να [&hellip;]" />
<meta name="twitter:title" content="Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες) - tralala.gr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:image" content="https://cdn.tralala.gr/wp-content/uploads/2020/01/Mazonakis-Kiamos-Fever-G.jpg?x98180" />
<meta name="twitter:creator" content="@tralalagr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="https://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; tralala.gr" href="https://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.tralala.gr/wp-content/uploads/2020/01/Mazonakis-Kiamos-Fever-G-960x640.jpg?x98180" /><meta property="og:title" content="Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες)" /><meta property="og:url" content="https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/" /><meta property="og:description" content="" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες) &raquo; tralala.gr" href="https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://cdn.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css' href='https://cdn.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.tralala.gr/wp-includes/css/dist/block-library/style.min.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://cdn.tralala.gr/wp-includes/css/dashicons.min.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://cdn.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css' href='https://cdn.tralala.gr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css' href='https://cdn.tralala.gr/wp-content/uploads/grandnews/combined.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css' href='https://cdn.tralala.gr/wp-content/themes/tralala/style.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css' href='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css' href='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://cdn.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css?x98180' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/jquery/jquery.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jr-insta.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?x98180'></script>
<link rel='https://api.w.org/' href='https://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.tralala.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='https://www.tralala.gr/?p=358608' />
<link rel="alternate" type="application/json+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2Fsold-out-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2584%25ce%25b9%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ad%25cf%2582-%25cf%2584%25ce%25bf-fever-g-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25b3%25ce%25b9%25cf%258e%25cf%2581%25ce%25b3%25ce%25bf-%25ce%25bc%25ce%25b1%25ce%25b6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2Fsold-out-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2584%25ce%25b9%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ad%25cf%2582-%25cf%2584%25ce%25bf-fever-g-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25b3%25ce%25b9%25cf%258e%25cf%2581%25ce%25b3%25ce%25bf-%25ce%25bc%25ce%25b1%25ce%25b6%2F&#038;format=xml" />

<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tralala.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '066732c1-8e7c-4755-90ee-63f9c2d18fb2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "tralala.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή";
oneSignal_options['path'] = "https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0a199198-d5df-41c5-963c-72a0258657aa";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίζει ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Μπορείτε να τις απενεργοποιήσετε όποτε θέλετε)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ ΘΕΛΩ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'tralala.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε: Να επιτρέπεται';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Θέλω να ενημερώνομαι πρώτος για όλα τα μουσικά νέα';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε τις ειδοποιήσεις στο μέλλον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε πάλι τις ειδοποιήσεις';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">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</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11845690-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
</head>
<body class="post-template-default single single-post postid-358608 single-format-standard left_align">
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="" />
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="" />
<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.tralala.gr/wp-content/themes/grandnews/images/" />
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.tralala.gr/" />
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1" />
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1" />
<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1" />
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1" />
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1" />
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="" />
<input type="hidden" id="pp_back" name="pp_back" value="Back" />
<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black" />
<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal" />
<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95" />
<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1" />
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3" />

<a id="close_mobile_menu" href="javascript:;"></a>
<div class="mobile_menu_wrapper">
<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="menu-primary-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>

<div class="page_content_wrapper">
<div class="sidebar_wrapper">
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
</ul>
</div>
</div>
</div>
</div>

</div>


<div id="wrapper">
<div class="header_style_wrapper">

<div class="above_top_bar">
<div class="page_content_wrapper">
<div class="today_time">January 8, 2020</div>
<div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="https://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>
<div class="social_wrapper">
<ul>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
</ul>
</div> </div>
</div>
<div class="top_bar">
<div class="standard_wrapper">

<div id="logo_wrapper">
<div id="logo_normal" class="logo_container">
<div class="logo_align">
<a id="custom_logo" class="logo_wrapper default" href="https://www.tralala.gr/">
<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 65'%3E%3C/svg%3E" alt="" width="200" height="65" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x98180" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp?x98180" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2065'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x98180" alt="" width="200" height="65"/></noscript>
</a>
</div>
</div>

<div id="menu_wrapper">

<div id="logo_right_button">


<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>


<a href="javascript:;" id="mobile_nav_icon"></a>

</div>

<div id="nav_wrapper">
<div class="nav_wrapper_inner">
<div id="menu_border_wrapper">
<div class="menu-primary-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div> </div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div id="page_content_wrapper" class="">
<div class="inner">

<div class="inner_wrapper">
<div class="sidebar_content">

<div id="post-358608" class="post-358608 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-fever-g tag-sold-out tag-Fotografies artists-giorgos-mazonakis artists-Panos-Kiamos">
<div class="post_wrapper">
<div class="post_content_wrapper">
<div class="post_header">
<div class="post_header_title">
<div class="post_info_cat">
<div class="breadcrumb"><a href="https://www.tralala.gr">Αρχική</a> » <a href="https://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a> </div> </div>
<h1>Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες)</h1>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/"><span class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Avatar" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default lazyload" data-src="https://secure.gravatar.com/avatar/08afa6b1a2e31444ebe25c703a1516b0?s=60&#038;d=mm&#038;r=g" loading="lazy" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-src="https://secure.gravatar.com/avatar/08afa6b1a2e31444ebe25c703a1516b0?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="Avatar" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default lazy" /></noscript></span>Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
Posted On 8 Ιανουαρίου, 2020 </span>
</div>
<div class="post_detail post_comment">
<div class="post_info_comment">
<a href="https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/#respond"><i class="fa fa-commenting"></i>0</a>
</div>
<div class="post_info_view">
<i class="fa fa-eye"></i>8&nbsp;Προβολές </div>
<a href="#" class="zilla-likes" id="zilla-likes-358608" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a> </div>
</div>
</div>
<hr class="post_divider" /><br class="clear" />
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/&text=Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες)&url=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fsold-out-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2584%25ce%25b9%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ad%25cf%2582-%25cf%2584%25ce%25bf-fever-g-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25b3%25ce%25b9%25cf%258e%25cf%2581%25ce%25b3%25ce%25bf-%25ce%25bc%25ce%25b1%25ce%25b6%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F01%2FMazonakis-Kiamos-Fever-G.jpg"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#aa95f9dfc8c0cfc9de97f9c5c6ce81c5dfde818fe9ef8fe8eb8fe9ef8fe89b8fe9ef8fe893818fe9ec8f929e8fe9ef8fe8938fe9ec8f9298818fe9ef8fe8998fe9ef8fe8938fe9ef8fe8ec8fe9ec8f929b8fe9ec8f929e8fe9ef8febee8fe9ec8f9298818fe9ec8f929e8fe9ef8fe8ec81eccfdccfd881ed818fe9ef8fe8e98fe9ef8fe89f818fe9ec8f929e8fe9ef8fe8ec8fe9ef8fe8ee818fe9ef8f93998fe9ef8fe8938fe9ec8f92ef8fe9ec8f929b8fe9ef8fe8998fe9ef8fe8ec818fe9ef8f93e98fe9ef8fe89b8fe9ef8fe89c8fe9ec8f92938fe9ef8fe8ee8fe9ef8febe98fe9ef8fe8eb8fe9ef8fe89d818fe9ef8fe8eb8fe9ef8fe89b8fe9ef8fe893818fe9ec8f929e8fe9ef8fe8ec8fe9ef8fe8ee818fe9ef8feb9a8fe9ef8febe98fe9ef8fe8ee8fe9ef8fe8ec818fe9ef8f93eb8fe9ef8fe8938fe9ef8febe98fe9ef8fe8e98fe9ef8fe8ec8f989b818f98928fe9ef8feb9c8fe9ec8f92938fe9ec8f929e8fe9ef8fe8ec8fe9ef8fe8998fe9ec8f929b8fe9ef8fe89b8fe9ec8f929c8fe9ef8febec8fe9ef8fe89f8fe9ec8f92988f98938ccbc7da91e8c5ced397c2dededad98f99eb8f98ec8f98ecdddddd84ded8cbc6cbc6cb84cdd88f98ecd9c5c6ce87c5dfde878f989fc9cf8f989fc8cb8f989fc9cf8f989fc89b8f989fc9cf8f989fc893878f989fc9cc8f989f929e8f989fc9cf8f989fc8938f989fc9cc8f989f9298878f989fc9cf8f989fc8998f989fc9cf8f989fc8938f989fc9cf8f989fc8cc8f989fc9cc8f989f929b8f989fc9cc8f989f929e8f989fc9cf8f989fcbce8f989fc9cc8f989f9298878f989fc9cc8f989f929e8f989fc9cf8f989fc8cc87cccfdccfd887cd878f989fc9cf8f989fc8c98f989fc9cf8f989fc89f878f989fc9cc8f989f929e8f989fc9cf8f989fc8cc8f989fc9cf8f989fc8ce878f989fc9cf8f989fc8998f989fc9cf8f989fc8938f989fc9cc8f989f92cf8f989fc9cc8f989f929b8f989fc9cf8f989fc8998f989fc9cf8f989fc8cc878f989fc9cf8f989fc8c98f989fc9cf8f989fc89b8f989fc9cf8f989fc89c8f98ec"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" />
<div class="post_img static">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/Mazonakis-Kiamos-Fever-G-960x640.jpg?x98180" alt="" class="" style="width:960px;height:640px;" />
</div>
<div class="post_header single">
<p>Ο <strong>Γιώργος Μαζωνάκης</strong> και ο <strong>Πάνος Κιάμος</strong> κράτησαν στα ύψη την διασκέδαση και κατά την διάρκεια των εορτών.</p>
<p>Οι δυο αγαπημένοι καλλιτέχνες βρέθηκαν στην πρώτη προτίμηση του κοινού, με αποτέλεσμα όλες οι εμφανίσεις τους κατά την διάρκεια των εορτών να είναι <strong>sold out</strong>.</p>
<p>Το κοινό έδωσε δυναμικό παρόν και η διασκέδαση κράτησε μέχρι τις πρώτες πρωινές ώρες, με τους καλλιτέχνες να δίνουν τον καλύτερό τους εαυτό.</p>
<p><em>Δείτε φωτογραφίες παρακάτω</em>:</p>
<p><img class="alignnone wp-image-358611 size-full lazyload ewww_webp_lazy_load" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 400'%3E%3C/svg%3E" alt="" width="600" height="400" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/mazonakis-g-e1578485163161.jpg?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/01/mazonakis-g-e1578485163161.jpg.webp?x98180" /><noscript><img class="alignnone wp-image-358611 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/mazonakis-g-e1578485163161.jpg?x98180" alt="" width="600" height="400" /></noscript></p>
<p><img class="alignnone wp-image-358612 size-full lazyload ewww_webp_lazy_load" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 400'%3E%3C/svg%3E" alt="" width="600" height="400" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/kiamos-e1578485285230.jpg?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/01/kiamos-e1578485285230.jpg.webp?x98180" /><noscript><img class="alignnone wp-image-358612 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/kiamos-e1578485285230.jpg?x98180" alt="" width="600" height="400" /></noscript></p>
<p><img class="alignnone wp-image-358613 size-full lazyload ewww_webp_lazy_load" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 400'%3E%3C/svg%3E" alt="" width="600" height="400" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/mazonakis1-e1578485369847.jpg?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/01/mazonakis1-e1578485369847.jpg.webp?x98180" /><noscript><img class="alignnone wp-image-358613 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/mazonakis1-e1578485369847.jpg?x98180" alt="" width="600" height="400" /></noscript></p>
<p><img class="alignnone wp-image-358614 size-full lazyload ewww_webp_lazy_load" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 400'%3E%3C/svg%3E" alt="" width="600" height="400" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/kiamos1-e1578485442241.jpg?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/01/kiamos1-e1578485442241.jpg.webp?x98180" /><noscript><img class="alignnone wp-image-358614 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/kiamos1-e1578485442241.jpg?x98180" alt="" width="600" height="400" /></noscript></p>
<p><img class="alignnone wp-image-358615 size-full lazyload ewww_webp_lazy_load" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 400'%3E%3C/svg%3E" alt="" width="600" height="400" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/mazonakis-1-e1578485550636.jpg?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/01/mazonakis-1-e1578485550636.jpg.webp?x98180" /><noscript><img class="alignnone wp-image-358615 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20400'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/mazonakis-1-e1578485550636.jpg?x98180" alt="" width="600" height="400" /></noscript></p>
<div class="post-views post-358608 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">8</span>
</div>
<div class="post_share_center">
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/&text=Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες)&url=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fsold-out-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2584%25ce%25b9%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ad%25cf%2582-%25cf%2584%25ce%25bf-fever-g-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25b3%25ce%25b9%25cf%258e%25cf%2581%25ce%25b3%25ce%25bf-%25ce%25bc%25ce%25b1%25ce%25b6%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F01%2FMazonakis-Kiamos-Fever-G.jpg"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#437c103621292620377e102c2f27682c36376866000666010266000666017266000666017a68660005667b7766000666017a660005667b716866000666017066000666017a660006660105660005667b72660005667b77660006660207660005667b7168660005667b7766000666010568052635263168046866000666010066000666017668660005667b7766000666010566000666010768660006667a7066000666017a660005667b06660005667b7266000666017066000666010568660006667a00660006660172660006660175660005667b7a6600066601076600066602006600066601026600066601746866000666010266000666017266000666017a68660005667b776600066601056600066601076866000666027366000666020066000666010766000666010568660006667a0266000666017a6600066602006600066601006600066601056671726866717b660006660275660005667b7a660005667b77660006660105660006660170660005667b72660006660172660005667b75660006660205660006660176660005667b7166717a65222e3378012c273a7e2b373733306670026671056671053434346d3731222f222f226d2431667105302c2f276e2c36376e66717620266671762122667176202666717621726671762026667176217a6e66717620256671767b776671762026667176217a66717620256671767b716e667176202666717621706671762026667176217a6671762026667176212566717620256671767b7266717620256671767b776671762026667176222766717620256671767b716e66717620256671767b77667176202666717621256e25263526316e246e66717620266671762120667176202666717621766e66717620256671767b7766717620266671762125667176202666717621276e667176202666717621706671762026667176217a66717620256671767b2666717620256671767b7266717620266671762170667176202666717621256e667176202666717621206671762026667176217266717620266671762175667105"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" /> </div>
<hr />
</div>
<div class="post_excerpt post_tag">
<i class="fa fa-tags"></i>
<a href="https://www.tralala.gr/tag/fever-g/" rel="tag">Fever G</a><a href="https://www.tralala.gr/tag/sold-out/" rel="tag">sold out</a><a href="https://www.tralala.gr/tag/Fotografies/" rel="tag">Φωτογραφίες</a><br /> </div>
<br class="clear" /><br />
<div id="about_the_author">
<div class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default lazyload" data-src="https://secure.gravatar.com/avatar/08afa6b1a2e31444ebe25c703a1516b0?s=200&#038;d=mm&#038;r=g" loading="lazy" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-src="https://secure.gravatar.com/avatar/08afa6b1a2e31444ebe25c703a1516b0?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default lazy" /></noscript></div>
<div class="author_detail">
<div class="author_content">
<div class="author_label">Αρθρογράφος</div>
<h4>Ελεάννα Καπάνταη</h4>
<ul class="author_social">
</ul>
</div>
</div>
<br class="clear" />
</div>
<h5 class="single_subtitle">Trending Now</h5>
<div class="post_trending">
<div class="one_half ">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/ta-100-kalutera-xristougenniatika-tragoudia-olon-ton-epoxon/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2017/12/xmas-songs-700x466.jpg?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/ta-100-kalutera-xristougenniatika-tragoudia-olon-ton-epoxon/" title="">Τα 100 καλύτερα Χριστουγεννιάτικα τραγούδια ΟΛΩΝ των εποχών!</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/thkarathanou/">Θωμαή Καραθάνου</a>
</span>
<span class="post_info_date">
1 Ιανουαρίου, 2020 </span>
</div>
</div>
</div>
</div>
</div>
<div class="one_half last">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/agapimena-tragudia-gia-ti-nea-chronia/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2018/01/HAPPY-BIRTHDAY-700x466.jpg?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/agapimena-tragudia-gia-ti-nea-chronia/" title="">Αγαπημένα τραγούδια για την Νέα Χρονιά!</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/thkolliopoulos12/">Θοδωρής Κολλιόπουλος</a>
</span>
<span class="post_info_date">
31 Δεκεμβρίου, 2019 </span>
</div>
</div>
</div>
</div>
</div>
</div>
<h5 class="single_subtitle">Διαβάστε επίσης</h5>
<div class="post_related">
<div class="one_third ">

<div id="post-218933" class="post-218933 post type-post status-publish format-standard has-post-thumbnail hentry category-best-rest-videos category-kathe-chrono tag-the-best-the-rest tag-agios-vasilis tag-Eksofullo tag-11349 tag-Fotografies tag-Xristougenna tag-christougenniatiko-album tag-christougenniatiko-almpoum artists-Cee-Lo-Green artists-eilert-pilarm artists-jimmy-pelham artists-john-travolta-2 artists-kenny-chesney artists-lenny-dee artists-mike-adkins artists-Olivia-Newton-John artists-the-surfers artists-thore-skogman">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/dite-20-apo-ta-chirotera-exofilla-christougenniatikon-almpoum-pou-echoun-kikloforisi-pote/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2018/01/christmas_stories-700x466.jpg?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/dite-20-apo-ta-chirotera-exofilla-christougenniatikon-almpoum-pou-echoun-kikloforisi-pote/" title="Δείτε 20 από τα χειρότερα εξώφυλλα Χριστουγεννιάτικων άλμπουμ που έχουν κυκλοφορήσει ποτέ!">Δείτε 20 από τα χειρότερα εξώφυλλα Χριστουγεννιάτικων άλμπουμ που έχουν κυκλοφορήσει ποτέ!</a></strong>
<div class="post_attribute info_date">
2 Ιανουαρίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third ">

<div id="post-358278" class="post-358278 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-eponumoi tag-Kentro-Athhnon tag-Fotografies artists-nikos-ikonomopoulos">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%b5%cf%80%cf%8e%ce%bd%cf%85%ce%bc%ce%b5%cf%82-%ce%b5%cf%80%ce%b9%cf%83%ce%ba%ce%ad%cf%88%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-%ce%ba%ce%ad%ce%bd%cf%84%cf%81%ce%bf-%ce%b1%ce%b8%ce%b7%ce%bd%cf%8e/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/10/Nikos-Oikonomopoulos-700x466.jpg?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%b5%cf%80%cf%8e%ce%bd%cf%85%ce%bc%ce%b5%cf%82-%ce%b5%cf%80%ce%b9%cf%83%ce%ba%ce%ad%cf%88%ce%b5%ce%b9%cf%82-%cf%83%cf%84%ce%bf-%ce%ba%ce%ad%ce%bd%cf%84%cf%81%ce%bf-%ce%b1%ce%b8%ce%b7%ce%bd%cf%8e/" title="Επώνυμες επισκέψεις στο Κέντρο Αθηνών για τον Νίκο Οικονομόπουλο!">Επώνυμες επισκέψεις στο Κέντρο Αθηνών για τον Νίκο Οικονομόπουλο!</a></strong>
<div class="post_attribute info_date">
30 Δεκεμβρίου, 2019 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third last">

<div id="post-358197" class="post-358197 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-acro-club-2 tag-Fotografies artists-Giorgos-Papadopoulos artists-despina-vandi artists-28320">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%b4%ce%ad%cf%83%cf%80%ce%bf%ce%b9%ce%bd%ce%b1-%ce%b2%ce%b1%ce%bd%ce%b4%ce%ae-%ce%bd%ce%af%ce%bd%ce%bf-%ce%be%cf%85%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%ac%cf%82-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/FINAL-POSTER-ACRO-2019--700x466.jpg?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%b4%ce%ad%cf%83%cf%80%ce%bf%ce%b9%ce%bd%ce%b1-%ce%b2%ce%b1%ce%bd%ce%b4%ce%ae-%ce%bd%ce%af%ce%bd%ce%bf-%ce%be%cf%85%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%ac%cf%82-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf/" title="Δέσποινα Βανδή &#8211; Νίνο Ξυπολιτάς &#8211; Γιώργος Παπαδόπουλος | Βάζουν φωτιά στο «ACRO Club»!">Δέσποινα Βανδή &#8211; Νίνο Ξυπολιτάς &#8211; Γιώργος Παπαδόπουλος | Βάζουν φωτιά στο «ACRO Club»!</a></strong>
<div class="post_attribute info_date">
27 Δεκεμβρίου, 2019 </div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div class="fullwidth_comment_wrapper sidebar">
<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sold-out-%CE%BA%CE%B1%CE%B9-%CF%84%CE%B9%CF%82-%CE%B3%CE%B9%CE%BF%CF%81%CF%84%CE%AD%CF%82-%CF%84%CE%BF-fever-g-%CE%BC%CE%B5-%CF%84%CE%BF%CE%BD-%CE%B3%CE%B9%CF%8E%CF%81%CE%B3%CE%BF-%CE%BC%CE%B1%CE%B6/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*" id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='358608' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1870894313" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197" /></p></form> </div>
</div>
</div>
<div class="sidebar_wrapper">
<div class="sidebar_top"></div>
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="https://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count">1155</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count">1174</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count">358</div></li><li><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count">1366</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count">439</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><a href="https://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDkxLDQsMCxodHRwczovL3d3dy5mYWNlYm9vay5jb20vSWVyYU9kb3NvZmZpY2lhbC8" target="_blank" rel="noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/IERA_ODOS_300x250_2.gif?x98180" loading="lazy" class="lazyload" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/IERA_ODOS_300x250_2.gif?x98180" /></noscript></a></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/stavros-chaliampalias-interview-photos-2019/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/stavros-chaliabalias-main-300x200.png?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2019/12/stavros-chaliabalias-main-300x200.png.webp?x98180" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/stavros-chaliabalias-main-300x200.png?x98180" alt="" /></noscript></a></div><a href="https://www.tralala.gr/stavros-chaliampalias-interview-photos-2019/">Συνέντευξη| Σταύρος Χαλιαμπάλιας:...</a><div class="post_attribute">23 Δεκεμβρίου, 2019</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/andromachi-interview-photos2019/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/andromachi-main-300x200.png?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2019/12/andromachi-main-300x200.png.webp?x98180" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/andromachi-main-300x200.png?x98180" alt="" /></noscript></a></div><a href="https://www.tralala.gr/andromachi-interview-photos2019/">Συνέντευξη | Ανδρομάχη: «Ένα...</a><div class="post_attribute">20 Δεκεμβρίου, 2019</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-josephine-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%af%ce%bd%ce%b1-%cf%83%ce%ac%ce%bb%cf%84%ce%b7-%ce%bc%ce%b9%ce%bb%ce%bf%cf%8d/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/salti-josephine-300x200.jpg?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2019/11/salti-josephine-300x200.jpg.webp?x98180" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/salti-josephine-300x200.jpg?x98180" alt="" /></noscript></a></div><a href="https://www.tralala.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-josephine-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%af%ce%bd%ce%b1-%cf%83%ce%ac%ce%bb%cf%84%ce%b7-%ce%bc%ce%b9%ce%bb%ce%bf%cf%8d/">Αποκλειστικό: Josephine & Χριστίνα...</a><div class="post_attribute">30 Νοεμβρίου, 2019</div></li></ul><br class="clear" /></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-358608-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=aAkMkVFwAoo&#038;_=1" /><a href="https://www.youtube.com/watch?v=aAkMkVFwAoo">https://www.youtube.com/watch?v=aAkMkVFwAoo</a></video></div></li>
</ul>
</div>
</div>
<br class="clear" />
<div class="sidebar_bottom"></div>
</div>
</div>

</div>
</div>
<div id="post_info_bar">
<div id="post_indicator"></div>
<div class="standard_wrapper">
<div class="post_info_thumb"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/Mazonakis-Kiamos-Fever-G-150x150.jpg?x98180" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/01/Mazonakis-Kiamos-Fever-G-150x150.jpg.webp?x98180" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/Mazonakis-Kiamos-Fever-G-150x150.jpg?x98180" alt="" class=" lazy"/></noscript></div>
<div class="post_info">
<div class="post_info_label">You are reading</div>
<div class="post_info_title"><h6>Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες)</h6></div>
</div>
<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
</div>
</div>
<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Advertisement -</div>
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
</div>
<div class="footer_bar   ">
<div id="footer" class="">
<ul class="sidebar_widget three">
<li id="text-2" class="widget widget_text"> <div class="textwidget"><p><img style="max-width: 280px; height: auto;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x98180" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp?x98180" /><noscript><img class="lazy" style="max-width: 280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20130'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x98180" alt="" /></noscript></p>
</div>
</li>
<li id="text-4" class="widget widget_text"> <div class="textwidget"></div>
</li>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div style="margin-top: 15px;"><div class="social_wrapper shortcode light large"><ul><li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" title="Twitter" href="https://twitter.com/https://twitter.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></div>
</div>
</li>
</ul>
</div>
<br class="clear" />
<div class="footer_bar_wrapper ">
<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="https://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="https://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="https://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="https://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="https://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div> <div id="copyright">© tralala.gr</div>
<a id="toTop"><i class="fa fa-angle-up"></i></a>
</div>
</div>
</div>
<div id="overlay_background">
<div id="fullscreen_share_wrapper">
<div class="fullscreen_share_content">
<div id="social_share_wrapper">
<ul>
<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/"><i class="fa fa-facebook marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/&text=Sold out και τις γιορτές το Fever G με τον Γιώργο Μαζωνάκη και τον Πάνο Κιάμο! (Φωτογραφίες)&url=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/"><i class="fa fa-twitter marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fsold-out-%25ce%25ba%25ce%25b1%25ce%25b9-%25cf%2584%25ce%25b9%25cf%2582-%25ce%25b3%25ce%25b9%25ce%25bf%25cf%2581%25cf%2584%25ce%25ad%25cf%2582-%25cf%2584%25ce%25bf-fever-g-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25bf%25ce%25bd-%25ce%25b3%25ce%25b9%25cf%258e%25cf%2581%25ce%25b3%25ce%25bf-%25ce%25bc%25ce%25b1%25ce%25b6%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F01%2FMazonakis-Kiamos-Fever-G.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/sold-out-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b9%cf%82-%ce%b3%ce%b9%ce%bf%cf%81%cf%84%ce%ad%cf%82-%cf%84%ce%bf-fever-g-%ce%bc%ce%b5-%cf%84%ce%bf%ce%bd-%ce%b3%ce%b9%cf%8e%cf%81%ce%b3%ce%bf-%ce%bc%ce%b1%ce%b6/"><i class="fa fa-google-plus marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#152a4660777f70766128467a79713e7a60613e30565030575430565030572430565030572c3e305653302d2130565030572c305653302d273e30565030572630565030572c305650305753305653302d24305653302d21305650305451305653302d273e305653302d213056503057533e53706370673e523e3056503057563056503057203e305653302d213056503057533056503057513e305650302c2630565030572c305653302d50305653302d243056503057263056503057533e305650302c56305650305724305650305723305653302d2c3056503057513056503054563056503057543056503057223e30565030575430565030572430565030572c3e305653302d213056503057533056503057513e3056503054253056503054563056503057513056503057533e305650302c5430565030572c3056503054563056503057563056503057533027243e30272d305650305423305653302d2c305653302d21305650305753305650305726305653302d24305650305724305653302d23305650305453305650305720305653302d2730272c337478652e577a716c287d616165663026543027533027536262623b616774797479743b7267302753667a7971387a60613830272076703027207774302720767030272077243027207670302720772c3830272076733027202d213027207670302720772c30272076733027202d2738302720767030272077263027207670302720772c3027207670302720777330272076733027202d2430272076733027202d213027207670302720747130272076733027202d273830272076733027202d213027207670302720777338737063706738723830272076703027207776302720767030272077203830272076733027202d21302720767030272077733027207670302720777138302720767030272077263027207670302720772c30272076733027202d7030272076733027202d24302720767030272077263027207670302720777338302720767030272077763027207670302720772430272076703027207723302753"><i class="fa fa-envelope marginright"></i></a></li>
</ul>
</div> </div>
</div>
</div>
<div id="overlay_background_search">
<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="search_wrapper">
<div class="search_content">
<form role="search" method="get" name="searchform" id="searchform" action="https://www.tralala.gr//">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση" />
<div class="search_tagline">Πάτησε enter/return για αναζήτηση</div>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete"></div>
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='https://cdn.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://cdn.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?x98180' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/comment-reply.min.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/uploads/grandnews//combined.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/underscore.min.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/wp-util.min.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/wp-review/public/js/main.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/wp-embed.min.js?x98180'></script>
<script async="async" type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/akismet/_inc/form.js?x98180'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js?x98180'></script>
<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"551e824e1fa1c1f2","version":"2019.10.2","startTime":1578490048171}'></script>
</body>
</html>
