
<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" />
<title>
«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή! - tralala.gr</title>


<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1486426408,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"10d3403896ba8b052b1ae74d947bc1bd",petok:"091623c55c9cda561b4e5b2b3e797740d10044f0-1486693835-1800",zone:"tralala.gr",rocket:"0",apps:{"ga_key":{"ua":"UA-11845690-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico">





<meta name="copyright" content="tralala.gr" />




<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>

<META HTTP-EQUIV="Refresh" CONTENT="300">

<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?ver=4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?ver=4.0'></script>
<script type='text/javascript' src='/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Η συνήθεια που έγινε λατρεία εδώ και πέντε χρόνια ασταμάτητα!!!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.tralala.gr/meet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2/" />
<link rel="publisher" href="https://plus.google.com/108557507393997240457"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή! - tralala.gr" />
<meta property="og:description" content="Η συνήθεια που έγινε λατρεία εδώ και πέντε χρόνια ασταμάτητα!!!" />
<meta property="og:url" content="http://www.tralala.gr/meet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:tag" content="Meet--Greet" />
<meta property="article:tag" content="Διαγωνισμός" />
<meta property="article:section" content="επικαιρότητα" />
<meta property="article:published_time" content="2017-02-09T23:37:13+02:00" />
<meta property="fb:app_id" content="191290470912711" />
<meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="255" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η συνήθεια που έγινε λατρεία εδώ και πέντε χρόνια ασταμάτητα!!!" />
<meta name="twitter:title" content="«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή! - tralala.gr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:image" content="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?fit=612%2C255" />
<meta name="twitter:creator" content="@tralalagr" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; «Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή! Comments Feed" href="http://www.tralala.gr/meet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css'  href='http://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?ver=3.5.201610051' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://www.tralala.gr/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.tralala.gr/wp-content/themes/tralala/css/main.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='socialCounter-css'  href='http://www.tralala.gr/wp-content/themes/tralala/css/jquery.socialCounter.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.tralala.gr/wp-content/themes/tralala/css/prettyPhoto.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.tralala.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tralala.gr/wp-content/themes/tralala/js/fullstory.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/themes/tralala/js/jquery.prettyPhoto.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/themes/tralala/js/jquery.cookie.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.tralala.gr/?p=310571' />
<link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fmeet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fmeet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.7 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #2fb5d2;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
				#top-navigation { display:none!important; }			}
		</style>
		
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>

<script data-cfasync="false">
  (function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){
  (b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;
  c.src="//static.reembed.com/data/scripts/g_332_35c80eef8c5ef2d2f7ad882c12926487.js";
  a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");
</script>

<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-11845690-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>

<body>
	<div id="main-container">
		<header id="header">
			<div id="top-header">
				<div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><!--logo-->
				<div id="top-bn">
<!-- mfunc --><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjU2LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvaXNlLXNpbnRha3Rpcy1mb3RvZ3JhZm9zLWthbmUtdGluLXByYXRpa2ktc291LXRvcmEv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/09/aggelia-728x90.jpg" /></a><!-- /mfunc --></div><!--top-bn-->			</div><!--top-header-->
						<nav id="top-navigation-nav">
				<div id="top-navigation">
					
					<ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a>
<ul class="sub-menu">
	<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/meet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2/' title='«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή!'>«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή!<br /><img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="loukas-giorkas-main" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pote-kani-premiera-star-academy/' title='Πότε κάνει πρεμιέρα το Star Academy;'>Πότε κάνει πρεμιέρα το Star Academy;</a></h4><h4><a href='http://www.tralala.gr/stis-6-martiou-o-ethnikos-telikos-tis-elladas-gia-ti-eurovision/' title='Στις 6 Μαρτίου ο Εθνικός Τελικός της Ελλάδας για τη Eurovision;'>Στις 6 Μαρτίου ο Εθνικός Τελικός της Ελλάδας για τη Eurovision;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/m-stratis-ivi-adamou-ke-matiampa-tralala-gr-tous-sinantise-stis-proves-tous-sto-stavro-tou-notou-fotoreportaz-dilosis/' title='Μ. Στρατής, Ήβη Αδάμου και Η. Ματιάμπα: Το tralala.gr τους συνάντησε στις πρόβες τους στο Σταυρό του Νότου! (Φωτορεπορτάζ + δηλώσεις)'>Μ. Στρατής, Ήβη Αδάμου και Η. Ματιάμπα: Το tralala.gr τους συνάντησε στις πρόβες τους στο Σταυρό του Νότου! (Φωτορεπορτάζ + δηλώσεις)<br /><img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2016/12/stratis-matiaba-adamou-stn-2016-main.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="stratis-matiaba-adamou-stn-2016-main" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2016/12/stratis-matiaba-adamou-stn-2016-main.jpg?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2016/12/stratis-matiaba-adamou-stn-2016-main.jpg?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2016/12/stratis-matiaba-adamou-stn-2016-main.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/sti-sinentefxi-tipou-tou-rising-star-fotoreportaz/' title='Στη συνέντευξη τύπου του Rising Star! (Φωτορεπορτάζ)'>Στη συνέντευξη τύπου του Rising Star! (Φωτορεπορτάζ)</a></h4><h4><a href='http://www.tralala.gr/notis-sfakianakis-parousiasi-diskou-photos-2016/' title='Νότης Σφακιανάκης: Στην παρουσίαση του νέου του δίσκου!!! | φωτορεπορτάζ'>Νότης Σφακιανάκης: Στην παρουσίαση του νέου του δίσκου!!! | φωτορεπορτάζ</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/gravata-afto-ine-neo-single-tou-noti-sfakianaki/' title='«Η γραβάτα»| Αυτό είναι το νέο single του Νότη Σφακιανάκη!'>«Η γραβάτα»| Αυτό είναι το νέο single του Νότη Σφακιανάκη!<br /><img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="notis-sfakianakis1" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1.jpg?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/isaiah-o-nikitis-tou-x-factor-afstralias-skarfaloni-ke-sta-charts-tis-elladas-debut-single-tou/' title='Isaiah| Ο νικητής του X Factor Αυστραλίας σκαρφαλώνει και στα charts της Ελλάδας με το debut single του!'>Isaiah| Ο νικητής του X Factor Αυστραλίας σκαρφαλώνει και στα charts της Ελλάδας με το debut single του!</a></h4><h4><a href='http://www.tralala.gr/sometimes-o-alex-economou-mas-parousiazi-neo-tou-tragoudi-ke-video-clip/' title='&#8220;Sometimes&#8221; | Ο Alex Economou μας παρουσιάζει το νέο του τραγούδι και video clip!'>&#8220;Sometimes&#8221; | Ο Alex Economou μας παρουσιάζει το νέο του τραγούδι και video clip!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/sometimes-o-alex-economou-mas-parousiazi-neo-tou-tragoudi-ke-video-clip/' title='&#8220;Sometimes&#8221; | Ο Alex Economou μας παρουσιάζει το νέο του τραγούδι και video clip!'>&#8220;Sometimes&#8221; | Ο Alex Economou μας παρουσιάζει το νέο του τραγούδι και video clip!<br /><img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/02/alex-economou.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="alex economou" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/02/alex-economou.jpg?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/02/alex-economou.jpg?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/02/alex-economou.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/john-wayne-neo-single-ke-video-clip-apo-ti-lady-gaga/' title='&#8220;John Wayne&#8221; | Νέο single και video clip από τη Lady Gaga!'>&#8220;John Wayne&#8221; | Νέο single και video clip από τη Lady Gaga!</a></h4><h4><a href='http://www.tralala.gr/fota-anichta-dite-neo-video-clip-tis-vasilikis-ntanta/' title='&#8220;Φώτα Ανοιχτά&#8221;| Δείτε το νέο video clip της Βασιλικής Νταντά!'>&#8220;Φώτα Ανοιχτά&#8221;| Δείτε το νέο video clip της Βασιλικής Νταντά!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/logia-pou-kene-akouste-ola-ta-nea-tragoudia-tou-neou-diskou-tou-giorgou-sampani/' title='&#8220;Λόγια που καίνε&#8221; | Ακούστε όλα τα τραγούδια του νέου δίσκου του Γιώργου Σαμπάνη!'>&#8220;Λόγια που καίνε&#8221; | Ακούστε όλα τα τραγούδια του νέου δίσκου του Γιώργου Σαμπάνη!<br /><img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/11/sabanis-1.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="sabanis" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/11/sabanis-1.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/11/sabanis-1.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/11/sabanis-1.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/nea-kikloforia-weeknd-starboy/' title='Νέα Κυκλοφορία | The Weeknd &#8211; Starboy'>Νέα Κυκλοφορία | The Weeknd &#8211; Starboy</a></h4><h4><a href='http://www.tralala.gr/nea-kikloforia-emeli-sande-long-live-angels/' title='Νέα Κυκλοφορία | Emeli Sande &#8211;  Long Live The Angels'>Νέα Κυκλοφορία | Emeli Sande &#8211;  Long Live The Angels</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/xristos-kyriazis-interview-photos-2017/' title='Συνέντευξη | Χρήστος Κυριαζής: «Ακόμη κι ένας φάλτσος σαν εμένα, θα μπορούσε να κάνει επιτυχία ένα καλό τραγούδι!»'>Συνέντευξη | Χρήστος Κυριαζής: «Ακόμη κι ένας φάλτσος σαν εμένα, θα μπορούσε να κάνει επιτυχία ένα καλό τραγούδι!»<br /><img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/xristos-kyriazis-interview-2016-main2.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="xristos-kyriazis-interview-2016-main2" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/xristos-kyriazis-interview-2016-main2.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/xristos-kyriazis-interview-2016-main2.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/xristos-kyriazis-interview-2016-main2.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giorgos-sampanis-interview-photos-2016/' title='Συνέντευξη | Γιώργος Σαμπάνης: «Σταμάτησα να γράφω σε ανθρώπους που σταμάτησα να είμαι καψούρης μαζί τους!!!»'>Συνέντευξη | Γιώργος Σαμπάνης: «Σταμάτησα να γράφω σε ανθρώπους που σταμάτησα να είμαι καψούρης μαζί τους!!!»</a></h4><h4><a href='http://www.tralala.gr/stereo-soul-archiki-protasi-gia-fovi-tou-prigkipa-egine-apo-ton-idio-thodori-marantini-meta-ti-lixi-tou-pechnidiou/' title='Συνέντευξη | Stereo Soul: «Η αρχική πρόταση για το ‘Οι φόβοι του πρίγκηπα’ έγινε από τον ίδιο το Θοδωρή Μαραντίνη μετά τη λήξη του παιχνιδιού»'>Συνέντευξη | Stereo Soul: «Η αρχική πρόταση για το ‘Οι φόβοι του πρίγκηπα’ έγινε από τον ίδιο το Θοδωρή Μαραντίνη μετά τη λήξη του παιχνιδιού»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/manos-krass-ine-logiko-na-zitame-oli-tin-epitichia-otan-afto-opio-katapianomaste-kanoume-pathos/' title='Μάνος Krass: &#8220;Είναι λογικό να ζητάμε όλοι την επιτυχία όταν αυτό με το οποίο καταπιανόμαστε το κάνουμε με πάθος&#8221;'>Μάνος Krass: &#8220;Είναι λογικό να ζητάμε όλοι την επιτυχία όταν αυτό με το οποίο καταπιανόμαστε το κάνουμε με πάθος&#8221;<br /><img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/07/manos_krass-main.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="manos_krass-main" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/07/manos_krass-main.jpg?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/07/manos_krass-main.jpg?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/07/manos_krass-main.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giorgos-sampanis-den-ime-iroas-itan-akrivos-afto-pou-ithela-na-kano-gia-proti-fora/' title='Γιώργος Σαμπάνης: &#8220;Το «Δεν είμαι ήρωας» ήταν ακριβώς αυτό που ήθελα να κάνω για πρώτη φορά&#8221;'>Γιώργος Σαμπάνης: &#8220;Το «Δεν είμαι ήρωας» ήταν ακριβώς αυτό που ήθελα να κάνω για πρώτη φορά&#8221;</a></h4><h4><a href='http://www.tralala.gr/kostas-ageris-thimame-oti-o-bampas-mou-mou-zitise-na-tragoudiso-ke-na-pexo-lira-brosta-se-olous-tous-kalesmenous/' title='Κώστας Αγέρης: &#8220;Θυμάμαι ότι ο μπαμπάς μου μου ζήτησε να τραγουδήσω και να παίξω λύρα μπροστά σε όλους τους καλεσμένους&#8221;'>Κώστας Αγέρης: &#8220;Θυμάμαι ότι ο μπαμπάς μου μου ζήτησε να τραγουδήσω και να παίξω λύρα μπροστά σε όλους τους καλεσμένους&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/sinentefxi-naira-alexopoulou-sti-mousiki-den-iparchoun-ke-den-prepi-na-iparchoun-etiketes/' title='Συνέντευξη | Νάιρα Αλεξοπούλου: «Στη μουσική δεν υπάρχουν και δεν πρέπει να υπάρχουν ετικέτες!»'>Συνέντευξη | Νάιρα Αλεξοπούλου: «Στη μουσική δεν υπάρχουν και δεν πρέπει να υπάρχουν ετικέτες!»<br /><img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/naira-alexopoulouMAIN.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="naira-alexopoulouMAIN" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/naira-alexopoulouMAIN.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/naira-alexopoulouMAIN.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/naira-alexopoulouMAIN.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giorgos-giannias-sinentefxi-photos-2016/' title='Συνέντευξη | Γιώργος Γιαννιάς: «Όσο μεγαλύτερος καλλιτέχνης μέσα σου και αληθινά είσαι, τόσο λιγότερα κόμπλεξ έχεις!»'>Συνέντευξη | Γιώργος Γιαννιάς: «Όσο μεγαλύτερος καλλιτέχνης μέσα σου και αληθινά είσαι, τόσο λιγότερα κόμπλεξ έχεις!»</a></h4><h4><a href='http://www.tralala.gr/antipas-sinentefksi-photos-2016/' title='Συνέντευξη | Αντύπας: «Λίγα παιδιά τραγουδιστών κατάφεραν να &#8220;απαλλαγούν&#8221; από το όνομα των γονιών τους!»'>Συνέντευξη | Αντύπας: «Λίγα παιδιά τραγουδιστών κατάφεραν να &#8220;απαλλαγούν&#8221; από το όνομα των γονιών τους!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/katerina-stanish-gennhthhke-san-shmera-to-1957/' title='Βιογραφία | Κατερίνα Στανίση'>Βιογραφία | Κατερίνα Στανίση<br /><img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2015/03/katerina-stanisi1.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="katerina stanisi" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2015/03/katerina-stanisi1.jpg?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2015/03/katerina-stanisi1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2015/03/katerina-stanisi1.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/markos-bambakarhs-efuge-san-shmera-to-1972/' title='Βιογραφία | Μάρκος Βαμβακάρης'>Βιογραφία | Μάρκος Βαμβακάρης</a></h4><h4><a href='http://www.tralala.gr/shmera-30-septembriou-efuge-h-doukissa/' title='Βιογραφία | Δούκισσα'>Βιογραφία | Δούκισσα</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a>
<ul class="sub-menu">
	<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/exi-sin-ena-tragoudia-pou-echi-grapsi-o-stan-gia-allous-kallitechnes/' title='6+1 τραγούδια που έχει γράψει ο Stan για άλλους καλλιτέχνες!'>6+1 τραγούδια που έχει γράψει ο Stan για άλλους καλλιτέχνες!<br /><img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2015/03/STAN.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="STAN" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2015/03/STAN.jpg?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2015/03/STAN.jpg?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2015/03/STAN.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/epitichies-pou-echi-grapsi-o-giorgos-papadopoulos-gia-allous-kallitechnes/' title='21 επιτυχίες που έχει γράψει ο Γιώργος Παπαδόπουλος για άλλους καλλιτέχνες!'>21 επιτυχίες που έχει γράψει ο Γιώργος Παπαδόπουλος για άλλους καλλιτέχνες!</a></h4><h4><a href='http://www.tralala.gr/dekaenia-ena-epitichies-pou-egrapse-o-giorgos-sampanis-gia-allous-kallitechnes/' title='19+1 επιτυχίες που έγραψε ο Γιώργος Σαμπανης για άλλους καλλιτέχνες!'>19+1 επιτυχίες που έγραψε ο Γιώργος Σαμπανης για άλλους καλλιτέχνες!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/chronontoulapo-dite-proto-video-clip-tis-marias-iakovou-epi-epochis-fame-story/' title='Χρονοντούλαπο: Δείτε το πρώτο video clip της Μαρίας Ιακώβου επί εποχής Fame Story!'>Χρονοντούλαπο: Δείτε το πρώτο video clip της Μαρίας Ιακώβου επί εποχής Fame Story!<br /><img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2014/09/maria-iakovou-synentefksi-2014-main.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="maria-iakovou-synentefksi-2014-main" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2014/09/maria-iakovou-synentefksi-2014-main.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2014/09/maria-iakovou-synentefksi-2014-main.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2014/09/maria-iakovou-synentefksi-2014-main.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-i-antzi-samiou-sti-platia-sintagmatos-paramoni-protochronias-tou-98/' title='Χρονοντούλαπο: Η Άντζυ Σαμίου στη πλατεία Συντάγματος Παραμονή Πρωτοχρονιάς του &#8217;98'>Χρονοντούλαπο: Η Άντζυ Σαμίου στη πλατεία Συντάγματος Παραμονή Πρωτοχρονιάς του &#8217;98</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-i-despina-vandi-se-protochroniatiko-adiexodo/' title='Χρονοντούλαπο: Η Δέσποινα Βανδή σε πρωτοχρονιάτικο αδιέξοδο!'>Χρονοντούλαπο: Η Δέσποινα Βανδή σε πρωτοχρονιάτικο αδιέξοδο!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/i-arkouda-ke-ta-kalanta/' title='Η αρκούδα και τα κάλαντα!'>Η αρκούδα και τα κάλαντα!<br /><img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="polar_bear_christmas" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/astia-ke-perierga-christougenniatika-album-covers/' title='Αστεία και περίεργα Χριστουγεννιάτικα album covers'>Αστεία και περίεργα Χριστουγεννιάτικα album covers</a></h4><h4><a href='http://www.tralala.gr/ta-kalanta-tou-bollywood/' title='Τα κάλαντα του Bollywood!'>Τα κάλαντα του Bollywood!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-hmeres-ths-ebdomadas/' title='Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;'>Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;<br /><img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2011/07/days-of-the-week.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="days-of-the-week" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2011/07/days-of-the-week.jpg?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2011/07/days-of-the-week.jpg?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2011/07/days-of-the-week.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-xristougenna-part-2/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 2&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 2&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-xristougenna-part-1/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 1&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 1&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/akouste-15-tragoudia-afieromena-sto-chioni/' title='Ακούστε 15 τραγούδια αφιερωμένα στο&#8230;χιόνι!'>Ακούστε 15 τραγούδια αφιερωμένα στο&#8230;χιόνι!<br /><img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2013/12/snow.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="snow" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2013/12/snow.jpg?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2013/12/snow.jpg?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2013/12/snow.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/agapimena-tragudia-gia-ti-nea-chronia/' title='Αγαπημένα τραγούδια για την Νέα Χρονιά!'>Αγαπημένα τραγούδια για την Νέα Χρονιά!</a></h4><h4><a href='http://www.tralala.gr/arximhnia-ki-arxixronia/' title='Αρχιμηνιά κι Αρχιχρονιά! Κάλαντα απο όλη την Ελλάδα'>Αρχιμηνιά κι Αρχιχρονιά! Κάλαντα απο όλη την Ελλάδα</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies<br /><img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="christmas-movie-soundtrack" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-suicide-squad/' title='Ο Κόσμος των Soundtracks: Suicide Squad'>Ο Κόσμος των Soundtracks: Suicide Squad</a></h4><h4><a href='http://www.tralala.gr/soundtracks-20-agapimena-tragoudia-apo-tenies-gia-erotevmenous/' title='Ο Κόσμος των Soundtracks: 20 αγαπημένα τραγούδια από ταινίες για ερωτευμένους!'>Ο Κόσμος των Soundtracks: 20 αγαπημένα τραγούδια από ταινίες για ερωτευμένους!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='http://www.tralala.gr/chip-chop-chorio-002/' title='Χιπ Χοπ Χωριό 002'>Χιπ Χοπ Χωριό 002<br /><img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/12/Xorio-new.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="xorio-new" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/12/Xorio-new.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/12/Xorio-new.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/12/Xorio-new.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-001/' title='Χιπ Χοπ Χωριό 001'>Χιπ Χοπ Χωριό 001</a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-i-epistrofi/' title='Χιπ Χοπ Χωριό, η επιστροφή!'>Χιπ Χοπ Χωριό, η επιστροφή!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li>
</ul>									</div><!--top-navigation-->
			</nav><!--top-navigation-nav-->
			<script type="text/javascript">
			var menus = new Array();
			$(document).ready(function(){
				$('#top-navigation > ul > li').hover(function(){
					var parent = $(this);
					parent.parent().height(gparentminh);
					$('#top-navigation > ul > li').removeClass('active');
					parent.addClass('active');

					var submenu = parent.find('.sub-menu:first');
					var submenut = parent.offset().top + 30;
					var submenul = parent.offset().left;
					submenu.css('top', submenut+'px');
					submenu.css('left', submenul+'px');
					submenu.show();

					var gparentminh = 0;
					$('.sub-menu > li').each(function(){
						gparentminh += $(this).height();
					});
					submenu.height(gparentminh);
				}, function(){
					$('#top-navigation > ul > li').removeClass('active');
					$('.sub-menu').hide();
				});

				$('.sub-menu > li').hover(function(){
					var gparentminh = 0;
					if (menus[0]) {
						gparentminh = menus[0];
					} else {
						$('.sub-menu > li').each(function(){
							gparentminh += $(this).height();
						});
						gparentminh += 5;
						menus[0] = gparentminh;
					}
					var parent = $(this);
					var gparent = parent.parent();
					$('.sub-menu > li').removeClass('active');
					parent.addClass('active');
					
					//var id = parent.attr('id').replace('menu-item-', '');
					var id = parent.attr('id');
                    if (id) id = id.replace('menu-item-', '');

					$('.popupmenu').hide();
					$('.popupmenu'+id).show();

					var popuph = 0;

					if (menus[id]) {
						popuph = menus[id];
					} else {
						popuph = $('.popupmenu'+id).height() + 30;
						$('.popupmenu'+id).height(popuph);
						menus[id] = popuph;
					}
					
					var gparenth = gparent.height();

					if (popuph >= gparentminh) {
						gparent.height(popuph);
					} else {
						gparent.height(gparentminh);
						$('.popupmenu'+id).height(gparentminh);
					}
										
				}, function(){
					
				});
			});
			</script>
		</header><!--header-->
		<style>
			.billboard iframe {
				width:100%;
			}
		</style>
		<div id="main-content">
			<div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard">
			<!-- Error, Ad (ID: 402) is not available at this time due to schedule restrictions! -->			</div>
			<div id="left-column">
				<div class="bn640">
<a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDEyLDIsMCxodHRwOi8vd3d3LnNpbWVpb2cuZ3Iv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2016/11/simioG640x90.gif" /></a></div><!--bn640-->				<div id="breadcrumbs">
	<h1>
		<span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.tralala.gr/" rel="v:url" property="v:title">Αρχική σελίδα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/" rel="v:url" property="v:title">Μουσικά νέα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/epikerotita/" rel="v:url" property="v:title">επικαιρότητα</a> <span class="seperator">/</span> <strong class="breadcrumb_last">«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή!</strong></span></span></span></span>			</h1>
</div><!--breadcrumbs-->				<div id="fullstory-area">
					<article id="post310571">
						<header>
							<h1>«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή!</h1>
							<p>
								<span datetime="2017-02-09T23:37:13">09/02/2017, 23:37</span>
															 	| Συντάκτης: <span>Σοφία Μπεκιάρη</span>
							 								 </p>
							 <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
							<div class="image">
																																<span>
                                                                                                                                        <img src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?fit=612%2C255" />
                                                                                                                                    </span>
							</div><!--image-->
						</header>
												<span>
						<p>Η συνήθεια που έγινε λατρεία εδώ και εφτά χρόνια ασταμάτητα!!!</p>
						</span>
						<p>Το tralala.gr το πληρέστερο music portal στην Ελλάδα σου δίνει την ευκαιρία κάθε μήνα να συναντήσεις από κοντά τους αγαπημένους σου καλλιτέχνες σε μία prive και άκρως tralala συνάντηση!</p>
<p>Το τέταρτο <strong>«Meet &amp; Greet»</strong> της νέας σεζόν σου δίνει την ευκαιρία να γνωρίσεις από κοντά τον Λούκα Γιώρκα!</p>
<p>Δήλωσε <strong>ΤΩΡΑ</strong> συμμετοχή για μια συνάντηση γιατί στο τέταρτο <strong>«Meet &amp; Greet»</strong> της νέας σεζόν το Tralala.gr  φροντίζει να συναντήσεις από κοντά τον μοναδικό Λούκα Γιώρκα<strong> </strong>και να μάθεις από πρώτο χέρι όλα όσα θέλεις για εκείνον!!!</p>
<h2 style="text-align: center;"><span style="color: #808000;"><strong>Meet &amp; Greet &#8211; </strong><strong>Season 6<br />
 </strong></span></h2>
<h2 style="text-align: center;">ΛΟΥΚΑΣ ΓΙΩΡΚΑΣ</h2>
<h2 style="text-align: center;"><span style="color: #000000;"><strong>ΔΗΛΩΣΕ ΣΥΜΜΕΤΟΧΗ </strong><a href="http://invitations.tralala.gr/fullstory.php?id=1108"><strong>ΕΔΩ</strong></a></span></h2>
<p><iframe width="500" height="281" name="https://www.youtube.com/embed/jtSwTopyFfQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<hr />
<p><strong>Ο χρόνος και ο τόπος συνάντησης θα ανακοινωθούν μόνον στους νικητές!</strong></p>
<p><strong><strong>Η κάθε πρόσκληση ισχύει για ένα άτομο</strong></strong></p>
<p><strong><strong>Ο Διαγωνισμός λήγει Τρίτη 28 Φεβρουαρίου, στις 15:00</strong></strong></p>
<p><strong><strong>Οι νικητές θα ενημερωθούν με email και τηλεφωνικά!</strong></strong></p>
<p><strong><strong>Τα meet &amp; Greet πραγματοποιούνται σε περιοχές της Αττικής!</strong></strong></p>
<p><strong><strong>Μην δηλώνετε συμμετοχή όσοι δεν μπορείτε να παρευρεθείτε διότι θα διαγράφεστε αυτόματα απο το σύστημα των διαγωνισμών! </strong></strong></p>
<span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201610051 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή!" /><meta itemprop="headline" content="«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή!" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/meet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2/"/> <meta itemprop="url" content="http://www.tralala.gr/meet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?fit=612%2C255" /><meta itemprop="width" content="612"/><meta itemprop="height" content="255"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Η συνήθεια που έγινε λατρεία εδώ και εφτά χρόνια ασταμάτητα!!!" /><meta itemprop="datePublished" content="2017-02-09 23:37:13" /><meta itemprop="dateModified" content="2017-02-09 23:37:13" /><!-- ItemProp WP 3.5.201610051 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>						<span class="tbrowse" itemprop="articleBody"><p>Το tralala.gr το πληρέστερο music portal στην Ελλάδα σου δίνει την ευκαιρία κάθε μήνα να συναντήσεις από κοντά τους αγαπημένους σου καλλιτέχνες σε μία prive και άκρως tralala συνάντηση!</p>
<p>Το τέταρτο <strong>«Meet &amp; Greet»</strong> της νέας σεζόν σου δίνει την ευκαιρία να γνωρίσεις από κοντά τον Λούκα Γιώρκα!</p>
<p>Δήλωσε <strong>ΤΩΡΑ</strong> συμμετοχή για μια συνάντηση γιατί στο τέταρτο <strong>«Meet &amp; Greet»</strong> της νέας σεζόν το Tralala.gr  φροντίζει να συναντήσεις από κοντά τον μοναδικό Λούκα Γιώρκα<strong> </strong>και να μάθεις από πρώτο χέρι όλα όσα θέλεις για εκείνον!!!</p>
<h2 style="text-align: center;"><span style="color: #808000;"><strong>Meet &amp; Greet &#8211; </strong><strong>Season 6<br />
 </strong></span></h2>
<h2 style="text-align: center;">ΛΟΥΚΑΣ ΓΙΩΡΚΑΣ</h2>
<h2 style="text-align: center;"><span style="color: #000000;"><strong>ΔΗΛΩΣΕ ΣΥΜΜΕΤΟΧΗ </strong><a href="http://invitations.tralala.gr/fullstory.php?id=1108"><strong>ΕΔΩ</strong></a></span></h2>
<p><iframe width="500" height="281" name="https://www.youtube.com/embed/jtSwTopyFfQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<hr />
<p><strong>Ο χρόνος και ο τόπος συνάντησης θα ανακοινωθούν μόνον στους νικητές!</strong></p>
<p><strong><strong>Η κάθε πρόσκληση ισχύει για ένα άτομο</strong></strong></p>
<p><strong><strong>Ο Διαγωνισμός λήγει Τρίτη 28 Φεβρουαρίου, στις 15:00</strong></strong></p>
<p><strong><strong>Οι νικητές θα ενημερωθούν με email και τηλεφωνικά!</strong></strong></p>
<p><strong><strong>Τα meet &amp; Greet πραγματοποιούνται σε περιοχές της Αττικής!</strong></strong></p>
<p><strong><strong>Μην δηλώνετε συμμετοχή όσοι δεν μπορείτε να παρευρεθείτε διότι θα διαγράφεστε αυτόματα απο το σύστημα των διαγωνισμών! </strong></strong></p>
</span>
						
						<div class="share">
							<div class="left" id="counterArea"> </div><!--left-->
							<div class="right">
								<script type="text/javascript">var switchTo5x=true;</script>
								<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
								<script type="text/javascript">stLight.options({publisher: "ur-b0fc3693-a40b-e813-7e3f-4f954738d41"}); </script>
								<span class='st_facebook_hcount' displayText='Facebook'></span>
								<span class='st_twitter_hcount' displayText='Tweet'></span>
								<span class='st_fblike_hcount' displayText='Facebook Like'></span>
								<span class='st_email_hcount' displayText='Email'></span>
								<span class='st_pinterest_hcount' displayText='Pinterest'></span>
							</div><!--right-->
						</div><!--share-->
						<script type="text/javascript">
						$(document).ready(function(){
							$("#counterArea").load("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=310571");
						});
						</script>
						<footer>
															<a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/epikerotita/" class="tag8" title="επικαιρότητα" data-title="επικαιρότητα" rel="tag">επικαιρότητα</a>
														<a itemprop="sameAs" href="http://www.tralala.gr/tag/meet-greet-2/" class="tag1" title="Meet--Greet" data-title="Meet--Greet" rel="tag">Meet--Greet</a>
														<a itemprop="sameAs" href="http://www.tralala.gr/tag/Diagonismos/" class="tag1" title="Διαγωνισμός" data-title="Διαγωνισμός" rel="tag">Διαγωνισμός</a>
													</footer>
					</article>
					<div class="bn640">
<a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDE1LDMsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvZ2luZWtlcy1mb3RpbmktdmVsZXNpb3RvdS1hbmFzdGFzaWEtbW91dHNhdHNvdS1taXJ0by1hbGlrYWtpLXN0by1naWFsaW5vLW1vdXNpa28tdGhlYXRyby1hcG8tMzExMC8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2016/12/gynaikes640x90-2.gif" /></a></div><!--bn640-->
										<div id="document-navigator" class="shadow-box">
						<ul>
							<li class="left">
																<a href="http://www.tralala.gr/gravata-afto-ine-neo-single-tou-noti-sfakianaki/" title="«Η γραβάτα»| Αυτό είναι το νέο single του Νότη Σφακιανάκη!" data-title="«Η γραβάτα»| Αυτό είναι το νέο single του Νότη Σφακιανάκη!" rel="prev"><span></span>«Η γραβάτα»| Αυτό είναι το νέο single του Νότη Σφακιανάκη!</a>
															</li>
							<li class="right">
															</li>
						</ul>
					</div><!--document-navigator-->
										<br />
					
<div id="disqus_thread">
    </div>

				</div><!--fullstory-area-->
			</div><!--left-column-->
			<div id="right-column">
					<div itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://www.tralala.gr/"/>
	<form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<div id="search">
			<meta itemprop="target" content="http://www.tralala.gr/?s={s}"/>
			<input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required />
			<input type="submit" name="submit" id="submit" value="" />
		</div><!--search-->
	</form>
</div>				<div id="right-column-bg">
					<div class="bn300 shadow-banner">
<a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDEzLDQsMCxodHRwczovL3d3dy5mYWNlYm9vay5jb20vRmV2ZXJPZmZpY2lhbEdyb3VwLz9mcmVmPXRz" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2016/11/FEVER300x250.gif" /></a></div><!--bn300-->										<div id="recent-popular-comment">
						<ul>
							<li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li>
							<li><a href="#">ΔΗΜΟΦΙΛΗ</a></li>
							<li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li>
						</ul>
						<div class="item-list" id="recent">
														<div class="item">
								<article id="post310571">
									<a href="http://www.tralala.gr/meet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2/" title="«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή!">
										<div class="image">
											<img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="loukas-giorkas-main" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/loukas-giorkas-main.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 2 ώρες</div>
												<h2>«Meet and Greet» με τον Λούκα Γιώρκα: Δήλωσε τώρα συμμετοχή!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post310568">
									<a href="http://www.tralala.gr/gravata-afto-ine-neo-single-tou-noti-sfakianaki/" title="«Η γραβάτα»| Αυτό είναι το νέο single του Νότη Σφακιανάκη!">
										<div class="image">
											<img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="notis-sfakianakis1" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1.jpg?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 6 ώρες</div>
												<h2>«Η γραβάτα»| Αυτό είναι το νέο single του Νότη Σφακιανάκη!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post310565">
									<a href="http://www.tralala.gr/pote-kani-premiera-star-academy/" title="Πότε κάνει πρεμιέρα το Star Academy;">
										<div class="image">
											<img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/01/Star-academy.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="star-academy" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/01/Star-academy.jpg?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/01/Star-academy.jpg?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/01/Star-academy.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 7 ώρες</div>
												<h2>Πότε κάνει πρεμιέρα το Star Academy;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post29693">
									<a href="http://www.tralala.gr/katerina-stanish-gennhthhke-san-shmera-to-1957/" title="Βιογραφία | Κατερίνα Στανίση">
										<div class="image">
											<img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2015/03/katerina-stanisi1.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="katerina stanisi" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2015/03/katerina-stanisi1.jpg?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2015/03/katerina-stanisi1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2015/03/katerina-stanisi1.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 7 ώρες</div>
												<h2>Βιογραφία | Κατερίνα Στανίση</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post310562">
									<a href="http://www.tralala.gr/stis-6-martiou-o-ethnikos-telikos-tis-elladas-gia-ti-eurovision/" title="Στις 6 Μαρτίου ο Εθνικός Τελικός της Ελλάδας για τη Eurovision;">
										<div class="image">
											<img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/01/evagelinos-demy-kontopoulos.png?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="evagelinos-demy-kontopoulos" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/01/evagelinos-demy-kontopoulos.png?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/01/evagelinos-demy-kontopoulos.png?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/01/evagelinos-demy-kontopoulos.png?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 8 ώρες</div>
												<h2>Στις 6 Μαρτίου ο Εθνικός Τελικός της Ελλάδας για τη Eurovision;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post310560">
									<a href="http://www.tralala.gr/notayo-o-claydee-etimazete-na-kikloforisi-neo-tou-single-teaser/" title="&#8220;Notayo&#8221;| Ο Claydee ετοιμάζεται να κυκλοφορήσει το νέο του single! (teaser)">
										<div class="image">
											<img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/06/claydee.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="claydee" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/06/claydee.jpg?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/06/claydee.jpg?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/06/claydee.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 8 ώρες</div>
												<h2>&#8220;Notayo&#8221;| Ο Claydee ετοιμάζεται να κυκλοφορήσει το νέο του single! (teaser)</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post310557">
									<a href="http://www.tralala.gr/isaiah-o-nikitis-tou-x-factor-afstralias-skarfaloni-ke-sta-charts-tis-elladas-debut-single-tou/" title="Isaiah| Ο νικητής του X Factor Αυστραλίας σκαρφαλώνει και στα charts της Ελλάδας με το debut single του!">
										<div class="image">
											<img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/Isaiah.png?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="Isaiah" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/Isaiah.png?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/Isaiah.png?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/Isaiah.png?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 8 ώρες</div>
												<h2>Isaiah| Ο νικητής του X Factor Αυστραλίας σκαρφαλώνει και στα charts της Ελλάδας με το debut single του!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post310554">
									<a href="http://www.tralala.gr/o-giorgos-mazonakis-sto-simio-g-gia-tris-teleftees-emfanisis/" title="Ο Γιώργος Μαζωνάκης στο &#8220;Σημείο G&#8221; για τρεις τελευταίες εμφανίσεις!">
										<div class="image">
											<img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/01/mazonakis.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="mazonakis" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/01/mazonakis.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/01/mazonakis.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/01/mazonakis.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 9 ώρες</div>
												<h2>Ο Γιώργος Μαζωνάκης στο &#8220;Σημείο G&#8221; για τρεις τελευταίες εμφανίσεις!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post310549">
									<a href="http://www.tralala.gr/vale-fotia-o-filippos-pliatsikas-apo-113-sti-sfinga/" title="&#8220;Βάλε φωτιά&#8221; | Ο Φίλιππος Πλιάτσικας από 11/3 στη Σφίγγα!">
										<div class="image">
											<img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/06/pliatsikas-.png?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="pliatsikas" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/06/pliatsikas-.png?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/06/pliatsikas-.png?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/06/pliatsikas-.png?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 11 ώρες</div>
												<h2>&#8220;Βάλε φωτιά&#8221; | Ο Φίλιππος Πλιάτσικας από 11/3 στη Σφίγγα!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post310547">
									<a href="http://www.tralala.gr/akti-pireos-parastasis-sinechizonte-os-ta-teli-fevrouariou/" title="Ακτή Πειραιώς | Οι παραστάσεις συνεχίζονται ως τα τέλη Φεβρουαρίου!">
										<div class="image">
											<img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/10/NTALARAS-MAXAIRITSAS-KOTSIRAS-.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="ntalaras-maxairitsas-kotsiras" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/10/NTALARAS-MAXAIRITSAS-KOTSIRAS-.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/10/NTALARAS-MAXAIRITSAS-KOTSIRAS-.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/10/NTALARAS-MAXAIRITSAS-KOTSIRAS-.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 11 ώρες</div>
												<h2>Ακτή Πειραιώς | Οι παραστάσεις συνεχίζονται ως τα τέλη Φεβρουαρίου!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="page-control prosfata">
								<div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><!--left-->
								<div class="right"><a href="#"><span class="tbrowse">Right</span></a></div><!--right-->
							</div><!--page-control-->
							<script type="text/javascript">
								$('.prosfata > div > a').click(function(){
									$('#recent > div.item').toggle(1000);
									
									return false;
								});
							</script>
						</div><!--items-list-->
						<div class="item-list tbrowse" id="popular">
														<div class="item">
								<article id="post307376">
									<a href="http://www.tralala.gr/chip-chop-chorio-i-epistrofi/" title="Χιπ Χοπ Χωριό, η επιστροφή!">
										<div class="image">
											<img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/12/Xorio-new.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="xorio-new" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/12/Xorio-new.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/12/Xorio-new.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2016/12/Xorio-new.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 3 μήνες</div>
												<h2>Χιπ Χοπ Χωριό, η επιστροφή!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post310378">
									<a href="http://www.tralala.gr/michalis-karagkounis-apo-ochi-tou-voice-sto-megalitero-pososto-ton-duels-tou-rising-star/" title="Μιχάλης Καραγκούνης| Από το &#8220;όχι&#8221; του The Voice στο μεγαλύτερο ποσοστό των Duels του Rising Star!">
										<div class="image">
											<img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/karagounis-.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="karagounis" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/karagounis-.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/karagounis-.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/karagounis-.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 4 ημέρες</div>
												<h2>Μιχάλης Καραγκούνης| Από το &#8220;όχι&#8221; του The Voice στο μεγαλύτερο ποσοστό των Duels του Rising Star!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post310398">
									<a href="http://www.tralala.gr/afto-ine-neo-radiofoniko-single-tis-natasa-theodoridou/" title="Αυτό είναι το νέο ραδιοφωνικό single της Νατάσα Θεοδωρίδου!">
										<div class="image">
											<img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2016/10/theodoridou-1.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="theodoridou" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2016/10/theodoridou-1.jpg?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2016/10/theodoridou-1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2016/10/theodoridou-1.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 3 ημέρες</div>
												<h2>Αυτό είναι το νέο ραδιοφωνικό single της Νατάσα Θεοδωρίδου!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post310225">
									<a href="http://www.tralala.gr/xristos-kyriazis-interview-photos-2017/" title="Συνέντευξη | Χρήστος Κυριαζής: «Ακόμη κι ένας φάλτσος σαν εμένα, θα μπορούσε να κάνει επιτυχία ένα καλό τραγούδι!»">
										<div class="image">
											<img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/xristos-kyriazis-interview-2016-main2.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="xristos-kyriazis-interview-2016-main2" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/xristos-kyriazis-interview-2016-main2.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/xristos-kyriazis-interview-2016-main2.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2017/02/xristos-kyriazis-interview-2016-main2.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 9 ημέρες</div>
												<h2>Συνέντευξη | Χρήστος Κυριαζής: «Ακόμη κι ένας φάλτσος σαν εμένα, θα μπορούσε να κάνει επιτυχία ένα καλό τραγούδι!»</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post310326">
									<a href="http://www.tralala.gr/diasimos-israilinos-tragoudistis-erminevi-ellinika-tragoudia-ipo-violi-tou-stamati-salea-vinteo/" title="Διάσημος Ισραηλινός τραγουδιστής ερμηνεύει ελληνικά τραγούδια υπό το βιολί του Σταμάτη Σαλέα! (βίντεο)">
										<div class="image">
											<img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/israel-aviran-saleas-.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="israel-aviran-saleas" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/israel-aviran-saleas-.jpg?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/israel-aviran-saleas-.jpg?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2017/02/israel-aviran-saleas-.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 7 ημέρες</div>
												<h2>Διάσημος Ισραηλινός τραγουδιστής ερμηνεύει ελληνικά τραγούδια υπό το βιολί του Σταμάτη Σαλέα! (βίντεο)</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post310368">
									<a href="http://www.tralala.gr/koritsaki-tou-petrou-iakovidi-xeperase-ta-10-ekatommiria-views/" title="Το &#8220;Κοριτσάκι&#8221; του Πέτρου Ιακωβίδη ξεπέρασε τα 10 εκατομμύρια views!">
										<div class="image">
											<img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/10/iakovidis.png?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="iakovidis" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/10/iakovidis.png?resize=153%2C102 153w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/10/iakovidis.png?resize=300%2C200 300w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2016/10/iakovidis.png?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 4 ημέρες</div>
												<h2>Το &#8220;Κοριτσάκι&#8221; του Πέτρου Ιακωβίδη ξεπέρασε τα 10 εκατομμύρια views!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post278820">
									<a href="http://www.tralala.gr/kostas-doxas/" title="Κώστας Δόξας &#038; Άκης Δείξιμος| Παρόλο που είναι αδέρφια, χρησιμοποιούν διαφορετικά επίθετα. Γιατί;">
										<div class="image">
											<img width="153" height="102" src="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2015/05/kostas-doxas-2015-main.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="kostas-doxas-2015-main" srcset="https://i1.wp.com/www.tralala.gr/wp-content/uploads/2015/05/kostas-doxas-2015-main.jpg?resize=153%2C102 153w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2015/05/kostas-doxas-2015-main.jpg?resize=300%2C200 300w, https://i1.wp.com/www.tralala.gr/wp-content/uploads/2015/05/kostas-doxas-2015-main.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 2 χρόνια</div>
												<h2>Κώστας Δόξας &#038; Άκης Δείξιμος| Παρόλο που είναι αδέρφια, χρησιμοποιούν διαφορετικά επίθετα. Γιατί;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post310346">
									<a href="http://www.tralala.gr/vertu-live-club-neo-steki-tis-paraliakis-pii-diaskedasan-ston-ilia-vretto/" title="Vertu Live Club&#8230;. το νέο στέκι της παραλιακής | Ποιοι διασκέδασαν στον Ηλία Βρεττό;">
										<div class="image">
											<img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/01/vrettos-vertu.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="vrettos-vertu" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/01/vrettos-vertu.jpg?resize=153%2C102 153w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/01/vrettos-vertu.jpg?resize=300%2C200 300w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2017/01/vrettos-vertu.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 4 ημέρες</div>
												<h2>Vertu Live Club&#8230;. το νέο στέκι της παραλιακής | Ποιοι διασκέδασαν στον Ηλία Βρεττό;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post8596">
									<a href="http://www.tralala.gr/yanni-gennhthhke-san-shmera-to-1954/" title="Βιογραφία | Γιάννης Χρυσομάλλης, Yanni">
										<div class="image">
											<img width="153" height="102" src="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2011/11/yanni-e1352853546587.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="yanni" srcset="https://i0.wp.com/www.tralala.gr/wp-content/uploads/2011/11/yanni-e1352853546587.jpg?zoom=2&amp;resize=153%2C102 306w, https://i0.wp.com/www.tralala.gr/wp-content/uploads/2011/11/yanni-e1352853546587.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 3 μήνες</div>
												<h2>Βιογραφία | Γιάννης Χρυσομάλλης, Yanni</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post11936">
									<a href="http://www.tralala.gr/mousikes-biogrfies-nikos-ksulourhs-h-psaronikos-o-arxaggelos-ths-krhths/" title="Βιογραφία | Νίκος Ξυλούρης ή Ψαρονίκος, ο αρχάγγελος της Κρήτης">
										<div class="image">
											<img width="153" height="102" src="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2012/07/nikos-xylouris-e1360253277346.jpg?resize=153%2C102" class="attachment-thumb153 size-thumb153 wp-post-image" alt="nikos-xylouris" srcset="https://i2.wp.com/www.tralala.gr/wp-content/uploads/2012/07/nikos-xylouris-e1360253277346.jpg?zoom=2&amp;resize=153%2C102 306w, https://i2.wp.com/www.tralala.gr/wp-content/uploads/2012/07/nikos-xylouris-e1360253277346.jpg?zoom=3&amp;resize=153%2C102 459w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 2 ημέρες</div>
												<h2>Βιογραφία | Νίκος Ξυλούρης ή Ψαρονίκος, ο αρχάγγελος της Κρήτης</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="page-control dimofili">
								<div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><!--left-->
								<div class="right"><a href="#"><span class="tbrowse">Right</span></a></div><!--right-->
							</div><!--page-control-->
							<script type="text/javascript">
								$('.dimofili > div > a').click(function(){
									$('#popular > div.item').toggle(1000);
									
									return false;
								});
							</script>
						</div><!--items-list-->
						<div class="item-list tbrowse" id="commentcount">
														<div class="page-control comm">
								<div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><!--left-->
								<div class="right"><a href="#"><span class="tbrowse">Right</span></a></div><!--right-->
							</div><!--page-control-->
							<script type="text/javascript">
								$('.comm > div > a').click(function(){
									$('#commentcount > div.item').toggle(1000);
									
									return false;
								});
							</script>
						</div><!--items-list-->
					</div><!--recent-popular-comment-->
<script type="text/javascript">
$(document).ready(function(){
	$('#recent-popular-comment > ul > li > a').click(function(){
		var obj = $(this);
		$('#recent-popular-comment > ul > li').removeClass('active');
		$('#recent-popular-comment > .item-list').hide();
		var parent = obj.parent();
		parent.addClass('active');
		var i = parent.index();
		$('#recent-popular-comment > .item-list:eq('+i+')').show();
		
		return false;
	});
});
</script>															<div class="newsletter">
						<h2><span></span>Newsletter</h2>
						<p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p>
						<form name="newsletter" id="newsletter" action="">
							<input type="text" name="fullname" id="name" placeholder="Όνομα" />
							<input type="email" name="email" id="email" placeholder="Email" />
							<input type="submit" name="submit" id="submit" value="Αποστολή" />
							<input type="hidden" name="ajax_call" value="newsletter" />
						</form>
					</div><!--newsletter-->
<script type="text/javascript">
$(document).ready(function(){
	$('#newsletter').submit(function(){
		if (!$('#email').val() || !$('#name').val()) {
			alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');
			return false;
		}
		$.ajax({ 
			url: '/?ajax_call=newsletter&fullname=' + $('#name').val() + '&email=' + $('#email').val(), 
			success: function(data){
				if (data && data == '1') {
					alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');
				} else {
					alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');
				}
			}
		});
		
		return false;
	});
});
</script>					<div class="bn300 shadow-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tralala Main Google 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8095224019355447"
     data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--bn300-->										<div id="facebook">
						<div id="fb-root"></div>
						<script>
						$(window).load(function(){
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						});
						</script>
						<div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div>
					</div><!--facebook-->					<div class="bn300 shadow-banner">
<a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDExLDYsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvZWxlbmktdHNhbGlnb3BvdWxvdS1rZS1ib2dhei1tdXNpcXVlLXN0aS1tb3VzaWtpLXNraW5pLXNmaW5nYS1hcG8tMjEyLw=" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2016/11/tsaligopoulou300x90.gif" /></a></div><!--bn300-->										<div class="right-column-spacer"></div><!--right-column-spacer-->
					<script type="text/javascript">
						$(window).load(function(){
							//checkColumnHeights();
							//setTimeout("checkColumnHeights()", 4000);
						});
						function checkColumnHeights() {
							var lch = $('#left-column').height();
							var rch = $('#right-column-bg').height();
							var sch = $('#search').height();
							
							if (rch + sch < lch) {
								if ($('#right-column').height() < lch)
									$('#right-column').height(lch);
								
								if ($('#right-column-bg').height() < (lch-sch-50))
									$('#right-column-bg').height(lch-sch-50);
							}
						}
					</script>				</div><!--right-column-bg-->
			</div><!--right-column-->
</div><!--main-content-->
		<div id="agenda-competitions-social">
			<div id="competitions" style="width:48%;float:left;margin-right:4%;">
				<h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/instagram.png" alt="#" /></span><a href="http://instagram.com/tralalagr" target="_blank">Instagram</a></h2>
				<div style="padding:25px 10px 0 10px;">
					<div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_4'>
<li><a href="https://www.instagram.com/p/BOvTI_ahCFM/" target="_blank" title="      Tralalagr   hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15802056_191923094607847_7872479443577470976_n.jpg?ig_cache_key=MTQxODQzNjU4ODM3NTEyMjI1Mg%3D%3D.2" alt="      Tralalagr   hellip" title="      Tralalagr   hellip" /></a></li><li><a href="https://www.instagram.com/p/BOvU8ChhuKp/" target="_blank" title=" Stereo Soul       hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c136.0.328.328/15803717_692551680904255_7962411634939396096_n.jpg?ig_cache_key=MTQxODQ0NDQ5NDQ1Mzc5MzQ0OQ%3D%3D.2.c" alt=" Stereo Soul       hellip" title=" Stereo Soul       hellip" /></a></li><li><a href="https://www.instagram.com/p/BOvQitJBSmk/" target="_blank" title=" Tralalagr        hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15625523_1811166669153327_1436093281162231808_n.jpg?ig_cache_key=MTQxODQyNTE2MTMyMTA5NzYzNg%3D%3D.2" alt=" Tralalagr        hellip" title=" Tralalagr        hellip" /></a></li><li><a href="https://www.instagram.com/p/BOvTxqXBUQk/" target="_blank" title="        Tralalagr hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c116.0.255.255/15803594_976199489179395_1265261901856636928_n.jpg?ig_cache_key=MTQxODQzOTM4MzI2NjQ0NDMyNA%3D%3D.2.c" alt="        Tralalagr hellip" title="        Tralalagr hellip" /></a></li><li><a href="https://www.instagram.com/p/BOvUaVMByOW/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/15624945_152942001859090_2910956905687941120_n.jpg?ig_cache_key=MTQxODQ0MjE3ODAzMTk4NTU1OA%3D%3D.2.c" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BOvRwvthP1z/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c116.0.255.255/15625313_401897630160692_8481236017779572736_n.jpg?ig_cache_key=MTQxODQzMDUyNDIwMDEyMzc2Mw%3D%3D.2.c" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BOvSwZ9hWuz/" target="_blank" title="    Rising Star tralalagr"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c116.0.255.255/15803245_230430980737961_1155505477191204864_n.jpg?ig_cache_key=MTQxODQzNDg5ODg5Mjc3ODQxOQ%3D%3D.2.c" alt="    Rising Star tralalagr" title="    Rising Star tralalagr" /></a></li><li><a href="https://www.instagram.com/p/BOvQ6TzhTYX/" target="_blank" title="        G tralalagr"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c116.0.255.255/15802760_119805735187612_2932756763818065920_n.jpg?ig_cache_key=MTQxODQyNjc4MzM4NDI4Njc0Mw%3D%3D.2.c" alt="        G tralalagr" title="        G tralalagr" /></a></li><li><a href="https://www.instagram.com/p/BOfR6ZBhUcj/" target="_blank" title="        Tralalagr tralalagrhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/15535152_164501840696218_8554975014204473344_n.jpg?ig_cache_key=MTQxMzkyNzU4NzQwNzAyMTg1OQ%3D%3D.2.c" alt="        Tralalagr tralalagrhellip" title="        Tralalagr tralalagrhellip" /></a></li><li><a href="https://www.instagram.com/p/BOvSdFFh9LI/" target="_blank" title="       "><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c116.0.255.255/15803517_1699846876993325_3861571096872484864_n.jpg?ig_cache_key=MTQxODQzMzU3MDgwODUxNzMyMA%3D%3D.2.c" alt="       " title="       " /></a></li><li><a href="https://www.instagram.com/p/BOvVhV3hsrk/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/15802170_1436981969645686_6267307726766866432_n.jpg?ig_cache_key=MTQxODQ0NzA1Nzg0NDYyMDAwNA%3D%3D.2.c" alt="         hellip" title="         hellip" /></a></li></ul>
</div>				</div><!--item-list-->
			</div><!--competitions-->
									<div id="competitions-social">
				<div id="competitions">
					<h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/diagonismoi.png" alt="#" /></span><a href="http://invitations.tralala.gr" target="_blank">Διαγωνισμοί</a></h2>
					<div class="shadow-box">
						
					</div><!--item-list-->
				</div><!--competitions-->
				<script type="text/javascript">
					$(window).load(function(){
						$('#competitions > DIV.shadow-box').load('/wp-content/themes/tralala/services/loadRemoteContent.php?url=http://invitations.tralala.gr/hp.php', {}, function(){
							var cmhl1 = 0;
							var cmhl2 = 0;
							var i = 0;
							$('#competitions > DIV.shadow-box > article').each(function(){
								var h = $(this).height();
								if (i < 2 && h > cmhl1) cmhl1 = h;
								if (i >= 2 && h > cmhl2) cmhl2 = h;
								i++;
							});
							$('#competitions > DIV.shadow-box > article:eq(0) > a').height(cmhl1);
							$('#competitions > DIV.shadow-box > article:eq(1) > a').height(cmhl1);
							$('#competitions > DIV.shadow-box > article:eq(2) > a').height(cmhl2);
							$('#competitions > DIV.shadow-box > article:eq(3) > a').height(cmhl2);
						});
					});
				</script>
				<div id="follow-tralala" class="shadow-box">
					<h2>Tralala Social Media</h2>
					<ul>
						<li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li>
						<li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li>
						<li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li>
						<li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li>
					</ul>
				</div><!--follow-tralala-->
			</div><!--competitions-social-->
		</div><!--agenda-competitions-->
		<footer id="footer">
			<ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li>
<li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul>						<div class="right">Copyright 2012</div>
		</footer><!--footer-->
	</div><!--main-container-->
		
	<div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg" /></a></div>	<div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg" /></a></div>	<!-- Either there are no banners, they are disabled or none qualified for this location! -->		
	<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.3","language":""},"disqusIdentifier":"310571 http:\/\/www.tralala.gr\/?p=310571","disqusShortname":"tralalagr","disqusTitle":"\u00abMeet and Greet\u00bb \u03bc\u03b5 \u03c4\u03bf\u03bd \u039b\u03bf\u03cd\u03ba\u03b1 \u0393\u03b9\u03ce\u03c1\u03ba\u03b1: \u0394\u03ae\u03bb\u03c9\u03c3\u03b5 \u03c4\u03ce\u03c1\u03b1 \u03c3\u03c5\u03bc\u03bc\u03b5\u03c4\u03bf\u03c7\u03ae!","disqusUrl":"http:\/\/www.tralala.gr\/meet-and-greet-me-ton-louka-giorka-dilose-tora-simmetochi-2\/","options":{"manualSync":false},"postId":"310571"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tralalagr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.3'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons">
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li>
			</ul>
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="http://www.tralala.gr"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form>			</div>
					</div>
			

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11845690-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<!-- advertising A1eMsCAhqFcVvKN8EE5+/Zr5Srw8tJK3QmoOH3ARtdQ=-->
<script data-cfasync="false" type="text/javascript">
(function (document, window) {
	var c = document.createElement("script");
	c.type = "text/javascript";
	c.async = !0;
	c.src = "//megapopads.com/scripts/df7c415d3a3ea8104d561d12861eace4.min.js?20160317=" + Math.floor((new Date).getTime());
	var a = !1;
	try {
		a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
	} catch (e) {
		a = !1;
	}
	a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
	a.parentNode.insertBefore(c, a);
})(document, window);
</script>
<!-- end advertising -->

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache

 Served from: www.tralala.gr @ 2017-02-10 04:25:55 by W3 Total Cache -->