<!DOCTYPE html>
<html lang="el">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://cdn.tralala.gr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x98180"></script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel="shortcut icon" href="https://cdn.tralala.gr/wp-content/uploads/2018/11/favicon.png?x98180" />
<title>Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε! - tralala.gr</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε! - tralala.gr" />
<meta property="og:description" content="Η Μελίνα Ασλανίδου, η ερμηνεύτρια με τη βελούδινη φωνή, μας ταξιδεύει στην πιο μελωδική «Ευχή», με το νέο της τραγούδι που κυκλοφορεί από την Panik Records! Η Μελίνα μεταφέρει με την μοναδική χροιά της τους στίχους της Ελέανας Βραχάλη, που &hellip;" />
<meta property="og:url" content="https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:tag" content="Hotel Ερμού" />
<meta property="article:tag" content="panik records" />
<meta property="article:tag" content="Νέα κυκλοφορία" />
<meta property="article:tag" content="Νέο Τραγούδι" />
<meta property="article:section" content="νέα τραγούδια" />
<meta property="article:published_time" content="2019-12-09T11:08:14+00:00" />
<meta property="og:image" content="https://cdn.tralala.gr/wp-content/uploads/2019/12/Aslanidou.png?x98180" />
<meta property="og:image:secure_url" content="https://cdn.tralala.gr/wp-content/uploads/2019/12/Aslanidou.png?x98180" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Μελίνα Ασλανίδου, η ερμηνεύτρια με τη βελούδινη φωνή, μας ταξιδεύει στην πιο μελωδική «Ευχή», με το νέο της τραγούδι που κυκλοφορεί από την Panik Records! Η Μελίνα μεταφέρει με την μοναδική χροιά της τους στίχους της Ελέανας Βραχάλη, που [&hellip;]" />
<meta name="twitter:title" content="Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε! - tralala.gr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:image" content="https://cdn.tralala.gr/wp-content/uploads/2019/12/Aslanidou.png?x98180" />
<meta name="twitter:creator" content="@tralalagr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="https://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; tralala.gr" href="https://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.tralala.gr/wp-content/uploads/2019/12/Aslanidou-960x640.png?x98180" /><meta property="og:title" content="Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε!" /><meta property="og:url" content="https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/" /><meta property="og:description" content="" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε! &raquo; tralala.gr" href="https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://cdn.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css' href='https://cdn.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.tralala.gr/wp-includes/css/dist/block-library/style.min.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://cdn.tralala.gr/wp-includes/css/dashicons.min.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://cdn.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css' href='https://cdn.tralala.gr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css' href='https://cdn.tralala.gr/wp-content/uploads/grandnews/combined.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css' href='https://cdn.tralala.gr/wp-content/themes/tralala/style.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css' href='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css' href='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://cdn.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css?x98180' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/jquery/jquery.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?x98180'></script>
<link rel='https://api.w.org/' href='https://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.tralala.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.tralala.gr/?p=357346' />
<link rel="alternate" type="application/json+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25bc%25ce%25b5%25ce%25bb%25ce%25af%25ce%25bd%25ce%25b1-%25ce%25b1%25cf%2583%25ce%25bb%25ce%25b1%25ce%25bd%25ce%25af%25ce%25b4%25ce%25bf%25cf%2585-%25cf%2584%25ce%25bf-%25ce%25bd%25ce%25ad%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2584%25cf%2581%25ce%25b1%25ce%25b3%25ce%25bf%25cf%258d%25ce%25b4%25ce%25b9-%25ce%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25bc%25ce%25b5%25ce%25bb%25ce%25af%25ce%25bd%25ce%25b1-%25ce%25b1%25cf%2583%25ce%25bb%25ce%25b1%25ce%25bd%25ce%25af%25ce%25b4%25ce%25bf%25cf%2585-%25cf%2584%25ce%25bf-%25ce%25bd%25ce%25ad%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2584%25cf%2581%25ce%25b1%25ce%25b3%25ce%25bf%25cf%258d%25ce%25b4%25ce%25b9-%25ce%25bc%2F&#038;format=xml" />

<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tralala.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '066732c1-8e7c-4755-90ee-63f9c2d18fb2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "tralala.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή";
oneSignal_options['path'] = "https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0a199198-d5df-41c5-963c-72a0258657aa";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίζει ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Μπορείτε να τις απενεργοποιήσετε όποτε θέλετε)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ ΘΕΛΩ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'tralala.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε: Να επιτρέπεται';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Θέλω να ενημερώνομαι πρώτος για όλα τα μουσικά νέα';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε τις ειδοποιήσεις στο μέλλον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε πάλι τις ειδοποιήσεις';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">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</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11845690-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
</head>
<body class="post-template-default single single-post postid-357346 single-format-standard left_align">
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="" />
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="" />
<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.tralala.gr/wp-content/themes/grandnews/images/" />
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.tralala.gr/" />
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1" />
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1" />
<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1" />
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1" />
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1" />
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="" />
<input type="hidden" id="pp_back" name="pp_back" value="Back" />
<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black" />
<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal" />
<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95" />
<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1" />
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3" />

<a id="close_mobile_menu" href="javascript:;"></a>
<div class="mobile_menu_wrapper">
<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="menu-primary-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>

<div class="page_content_wrapper">
<div class="sidebar_wrapper">
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
</ul>
</div>
</div>
</div>
</div>

</div>


<div id="wrapper">
<div class="header_style_wrapper">

<div class="above_top_bar">
<div class="page_content_wrapper">
<div class="today_time">December 9, 2019</div>
<div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="https://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>
<div class="social_wrapper">
<ul>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
</ul>
</div> </div>
</div>
<div class="top_bar">
<div class="standard_wrapper">

<div id="logo_wrapper">
<div id="logo_normal" class="logo_container">
<div class="logo_align">
<a id="custom_logo" class="logo_wrapper default" href="https://www.tralala.gr/">
<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 65'%3E%3C/svg%3E" alt="" width="200" height="65" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x98180" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp?x98180" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2065'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x98180" alt="" width="200" height="65"/></noscript>
</a>
</div>
</div>

<div id="menu_wrapper">

<div id="logo_right_button">


<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>


<a href="javascript:;" id="mobile_nav_icon"></a>

</div>

<div id="nav_wrapper">
<div class="nav_wrapper_inner">
<div id="menu_border_wrapper">
<div class="menu-primary-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div> </div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
<div id="video_caption">
<iframe title="YouTube video player" width="670" height="377" src="//www.youtube.com/embed/eGFe3aWl_HE?theme=dark&rel=0&wmode=transparent" frameborder="0" allowfullscreen></iframe></div>

<div id="page_content_wrapper" class="">
<div class="inner">

<div class="inner_wrapper">
<div class="sidebar_content">

<div id="post-357346" class="post-357346 post type-post status-publish format-standard has-post-thumbnail hentry category-promo-songs tag-hotel- tag-panik-records tag-Nea-kukloforia tag-Neo-Tragoudi artists-Melina-Aslanidou">
<div class="post_wrapper">
<div class="post_content_wrapper">
<div class="post_header">
<div class="post_header_title">
<div class="post_info_cat">
<div class="breadcrumb"><a href="https://www.tralala.gr">Αρχική</a> » <a href="https://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a> </div> </div>
<h1>Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε!</h1>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/"><span class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Avatar" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default lazyload" data-src="https://secure.gravatar.com/avatar/08afa6b1a2e31444ebe25c703a1516b0?s=60&#038;d=mm&#038;r=g" loading="lazy" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-src="https://secure.gravatar.com/avatar/08afa6b1a2e31444ebe25c703a1516b0?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="Avatar" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default lazy" /></noscript></span>Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
Posted On Δεκέμβριος 9, 2019 </span>
</div>
<div class="post_detail post_comment">
<div class="post_info_comment">
<a href="https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/#respond"><i class="fa fa-commenting"></i>0</a>
</div>
<div class="post_info_view">
<i class="fa fa-eye"></i>1&nbsp;Προβολές </div>
<a href="#" class="zilla-likes" id="zilla-likes-357346" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a> </div>
</div>
</div>
<hr class="post_divider" /><br class="clear" />
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/&text=Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε!&url=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25bc%25ce%25b5%25ce%25bb%25ce%25af%25ce%25bd%25ce%25b1-%25ce%25b1%25cf%2583%25ce%25bb%25ce%25b1%25ce%25bd%25ce%25af%25ce%25b4%25ce%25bf%25cf%2585-%25cf%2584%25ce%25bf-%25ce%25bd%25ce%25ad%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2584%25cf%2581%25ce%25b1%25ce%25b3%25ce%25bf%25cf%258d%25ce%25b4%25ce%25b9-%25ce%25bc%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2019%2F12%2FAslanidou.png"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#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"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" />
<div class="post_header single">
<p>Η <strong>Μελίνα Ασλανίδου</strong>, η ερμηνεύτρια με τη βελούδινη φωνή, μας ταξιδεύει στην πιο μελωδική «<strong>Ευχή</strong>», με το νέο της τραγούδι που κυκλοφορεί από την <strong>Panik Records</strong>!</p>
<p>Η Μελίνα μεταφέρει με την μοναδική χροιά της τους στίχους της <strong>Ελέανας Βραχάλη</strong>, που «ντύνονται» με τη μουσική του <strong>Γιώργου Σαμπάνη</strong>, δίνοντας ένα uptempo latin αποτέλεσμα.</p>
<p>«<strong>Η Ευχή</strong>», ένα ακόμα ιδιαίτερο τραγούδι που μας χαρίζει η<strong> Μελίνα Ασλανίδου</strong>, ξεχώρισε στις προτιμήσεις του κοινού από την πρώτη στιγμή, μέσα από την αποκλειστική ραδιοφωνική του μετάδοση.</p>
<p>Παράλληλα, αυτή την περίοδο, η <strong>Μελίνα Ασλανίδου</strong> συνεχίζει τις επιτυχημένες εμφανίσεις της στο «<strong>Hote</strong>l <strong>Ερμού</strong>», με τον Μιχάλη Χατζηγιάννη, που πήραν παράταση για τρία ακόμα Σάββατα και θα ολοκληρωθούν το προσεχές Σάββατο, 14 Δεκεμβρίου.</p>
<div class="post-views post-357346 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">1</span>
</div>
<div class="post_share_center">
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/&text=Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε!&url=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25bc%25ce%25b5%25ce%25bb%25ce%25af%25ce%25bd%25ce%25b1-%25ce%25b1%25cf%2583%25ce%25bb%25ce%25b1%25ce%25bd%25ce%25af%25ce%25b4%25ce%25bf%25cf%2585-%25cf%2584%25ce%25bf-%25ce%25bd%25ce%25ad%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2584%25cf%2581%25ce%25b1%25ce%25b3%25ce%25bf%25cf%258d%25ce%25b4%25ce%25b9-%25ce%25bc%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2019%2F12%2FAslanidou.png"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#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"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" /> </div>
<hr />
</div>
<div class="post_excerpt post_tag">
<i class="fa fa-tags"></i>
<a href="https://www.tralala.gr/tag/hotel-%ce%b5%cf%81%ce%bc%ce%bf%cf%8d/" rel="tag">Hotel Ερμού</a><a href="https://www.tralala.gr/tag/panik-records/" rel="tag">panik records</a><a href="https://www.tralala.gr/tag/Nea-kukloforia/" rel="tag">Νέα κυκλοφορία</a><a href="https://www.tralala.gr/tag/Neo-Tragoudi/" rel="tag">Νέο Τραγούδι</a><br /> </div>
<br class="clear" /><br />
<div id="about_the_author">
<div class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default lazyload" data-src="https://secure.gravatar.com/avatar/08afa6b1a2e31444ebe25c703a1516b0?s=200&#038;d=mm&#038;r=g" loading="lazy" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-src="https://secure.gravatar.com/avatar/08afa6b1a2e31444ebe25c703a1516b0?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default lazy" /></noscript></div>
<div class="author_detail">
<div class="author_content">
<div class="author_label">Αρθρογράφος</div>
<h4>Ελεάννα Καπάνταη</h4>
<ul class="author_social">
</ul>
</div>
</div>
<br class="clear" />
</div>
<h5 class="single_subtitle">Trending Now</h5>
<div class="post_trending">
<div class="one_half ">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%bb%ce%ad%ce%bd%ce%b1-%ce%b6%ce%b5%cf%85%ce%b3%ce%b1%cf%81%ce%ac-%ce%b1%ce%bc%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b5-%ce%bc%ce%b1%ce%b6%ce%af-%cf%84%ce%b7%cf%82-on-stage-%ce%ba%ce%b1/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/zevgara-iakovidis-700x466.jpg?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/%ce%bb%ce%ad%ce%bd%ce%b1-%ce%b6%ce%b5%cf%85%ce%b3%ce%b1%cf%81%ce%ac-%ce%b1%ce%bc%ce%ac%cf%81%cf%84%ce%b7%cf%83%ce%b5-%ce%bc%ce%b1%ce%b6%ce%af-%cf%84%ce%b7%cf%82-on-stage-%ce%ba%ce%b1/" title="">Λένα Ζευγαρά: «Αμάρτησε» μαζί της on stage και ο Πέτρος Ιακωβίδης με την αδερφή του! (εικόνες)</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/athanasiavog-2/">Αθανασία Βογιάρη</a>
</span>
<span class="post_info_date">
Νοέμβριος 13, 2019 </span>
</div>
</div>
</div>
</div>
</div>
<div class="one_half last">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/melina-aslanidou-interview-photos-2019/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/aslanidou-main-700x466.jpg?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/melina-aslanidou-interview-photos-2019/" title="">Συνέντευξη | Μελίνα Ασλανίδου: «Αγαπάω τη δουλειά μου και μέσα από αυτή γίνομαι καλύτερος άνθρωπος!»</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/sofia_mpekiari/">Σοφία Μπεκιάρη</a>
</span>
<span class="post_info_date">
Νοέμβριος 12, 2019 </span>
</div>
</div>
</div>
</div>
</div>
</div>
<h5 class="single_subtitle">Διαβάστε επίσης</h5>
<div class="post_related">
<div class="one_third ">

<div id="post-357328" class="post-357328 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-heaven-music tag-erxetai tag-Neo-Tragoudi tag-Ntoueto tag-Sunergasia artists-apostolia-zoi artists-Nino">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%bd%ce%af%ce%bd%ce%bf-%ce%b1%cf%80%ce%bf%cf%83%cf%84%ce%bf%ce%bb%ce%af%ce%b1-%ce%b6%cf%8e%ce%b7-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1-%ce%ad%ce%ba%cf%80%ce%bb%ce%b7%ce%be/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/Nino-Zoi-700x466.jpg?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%bd%ce%af%ce%bd%ce%bf-%ce%b1%cf%80%ce%bf%cf%83%cf%84%ce%bf%ce%bb%ce%af%ce%b1-%ce%b6%cf%8e%ce%b7-%cf%83%cf%85%ce%bd%ce%b5%cf%81%ce%b3%ce%b1%cf%83%ce%af%ce%b1-%ce%ad%ce%ba%cf%80%ce%bb%ce%b7%ce%be/" title="Νίνο &#8211; Αποστολία Ζώη | Συνεργασία έκπληξη για τους δύο καλλιτέχνες!">Νίνο &#8211; Αποστολία Ζώη | Συνεργασία έκπληξη για τους δύο καλλιτέχνες!</a></strong>
<div class="post_attribute info_date">
Δεκέμβριος 7, 2019 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third ">

<div id="post-357323" class="post-357323 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-estate tag-minos-emi-universal tag-the-voice-greece tag-erxetai tag-Neo-Tragoudi artists-sakis-rouvas-2">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%89%ce%bb%cf%8c%cf%82-%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%b7-%ce%b4/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/SakisRouvas-700x466.png?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%ce%b1%ce%bc%ce%b1%cf%81%cf%84%cf%89%ce%bb%cf%8c%cf%82-%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%b7-%ce%b4/" title="Σάκης Ρουβάς: «Αμαρτωλός» | Έρχεται τη Δευτέρα 9/12!">Σάκης Ρουβάς: «Αμαρτωλός» | Έρχεται τη Δευτέρα 9/12!</a></strong>
<div class="post_attribute info_date">
Δεκέμβριος 7, 2019 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third last">

<div id="post-357313" class="post-357313 post type-post status-publish format-standard has-post-thumbnail hentry category-promo-songs tag-panik-oxygen tag-Nea-kukloforia tag-Neo-Tragoudi artists-alex-sid">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/alex-sid-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b5-%cf%84/">
<div class="post_icon_circle"><i class="fa fa-play"></i></div> <img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/Alex-Sid-700x466.jpg?x98180" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/alex-sid-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%cf%8c%cf%81%ce%b7%cf%83%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc%ce%b5-%cf%84/" title="Alex Sid | Κυκλοφόρησε το νέο του τραγούδι με τίτλο «Μάτια Κλειστά»!">Alex Sid | Κυκλοφόρησε το νέο του τραγούδι με τίτλο «Μάτια Κλειστά»!</a></strong>
<div class="post_attribute info_date">
Δεκέμβριος 7, 2019 </div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div class="fullwidth_comment_wrapper sidebar">
<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%BC%CE%B5%CE%BB%CE%AF%CE%BD%CE%B1-%CE%B1%CF%83%CE%BB%CE%B1%CE%BD%CE%AF%CE%B4%CE%BF%CF%85-%CF%84%CE%BF-%CE%BD%CE%AD%CE%BF-%CF%84%CE%B7%CF%82-%CF%84%CF%81%CE%B1%CE%B3%CE%BF%CF%8D%CE%B4%CE%B9-%CE%BC/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*" id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='357346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1f87e7bace" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="94" /></p></form> </div>
</div>
</div>
<div class="sidebar_wrapper">
<div class="sidebar_top"></div>
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="https://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count">1146</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count">1174</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count">356</div></li><li><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count">1364</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count">439</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/10989860/TRA-banner2-300x250', [300, 250], 'div-gpt-ad-1350254798454-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1350254798454-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1350254798454-1'); });
</script>
</div></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-josephine-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%af%ce%bd%ce%b1-%cf%83%ce%ac%ce%bb%cf%84%ce%b7-%ce%bc%ce%b9%ce%bb%ce%bf%cf%8d/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/salti-josephine-300x200.jpg?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2019/11/salti-josephine-300x200.jpg.webp?x98180" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/salti-josephine-300x200.jpg?x98180" alt="" /></noscript></a></div><a href="https://www.tralala.gr/%ce%b1%cf%80%ce%bf%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%ce%b9%ce%ba%cf%8c-josephine-%cf%87%cf%81%ce%b9%cf%83%cf%84%ce%af%ce%bd%ce%b1-%cf%83%ce%ac%ce%bb%cf%84%ce%b7-%ce%bc%ce%b9%ce%bb%ce%bf%cf%8d/">Αποκλειστικό: Josephine & Χριστίνα...</a><div class="post_attribute">Νοέμβριος 30, 2019</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/ilias-vrettos-interview-photos-2019/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/vrettos-aponom-main-300x200.jpg?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2019/11/vrettos-aponom-main-300x200.jpg.webp?x98180" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/vrettos-aponom-main-300x200.jpg?x98180" alt="" /></noscript></a></div><a href="https://www.tralala.gr/ilias-vrettos-interview-photos-2019/">Συνέντευξη | Ηλίας Βρεττός: «Όσες...</a><div class="post_attribute">Νοέμβριος 28, 2019</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/sofia-manou-interview-photos-2019/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/sofia-manou-main-300x200.jpg?x98180" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2019/11/sofia-manou-main-300x200.jpg.webp?x98180" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/sofia-manou-main-300x200.jpg?x98180" alt="" /></noscript></a></div><a href="https://www.tralala.gr/sofia-manou-interview-photos-2019/">Συνέντευξη | Σοφία Μάνου: «Απολαμβάνω...</a><div class="post_attribute">Νοέμβριος 16, 2019</div></li></ul><br class="clear" /></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-357346-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=XkNfe-JwGZU&#038;_=1" /><a href="https://www.youtube.com/watch?v=XkNfe-JwGZU">https://www.youtube.com/watch?v=XkNfe-JwGZU</a></video></div></li>
</ul>
</div>
</div>
<br class="clear" />
<div class="sidebar_bottom"></div>
</div>
</div>

</div>
</div>
<div id="post_info_bar">
<div id="post_indicator"></div>
<div class="standard_wrapper">
<div class="post_info_thumb"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/Aslanidou-150x150.png?x98180" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2019/12/Aslanidou-150x150.png.webp?x98180" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/12/Aslanidou-150x150.png?x98180" alt="" class=" lazy"/></noscript></div>
<div class="post_info">
<div class="post_info_label">You are reading</div>
<div class="post_info_title"><h6>Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε!</h6></div>
</div>
<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
</div>
</div>
<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Advertisement -</div>
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
</div>
<div class="footer_bar   ">
<div id="footer" class="">
<ul class="sidebar_widget three">
<li id="text-2" class="widget widget_text"> <div class="textwidget"><p><img style="max-width: 280px; height: auto;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x98180" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp?x98180" /><noscript><img class="lazy" style="max-width: 280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20130'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x98180" alt="" /></noscript></p>
</div>
</li>
<li id="text-4" class="widget widget_text"> <div class="textwidget"></div>
</li>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div style="margin-top: 15px;"><div class="social_wrapper shortcode light large"><ul><li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" title="Twitter" href="https://twitter.com/https://twitter.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></div>
</div>
</li>
</ul>
</div>
<br class="clear" />
<div class="footer_bar_wrapper ">
<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="https://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="https://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="https://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="https://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="https://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div> <div id="copyright">© tralala.gr</div>
<a id="toTop"><i class="fa fa-angle-up"></i></a>
</div>
</div>
</div>
<div id="overlay_background">
<div id="fullscreen_share_wrapper">
<div class="fullscreen_share_content">
<div id="social_share_wrapper">
<ul>
<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/"><i class="fa fa-facebook marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/&text=Μελίνα Ασλανίδου | Το νέο της τραγούδι με τίτλο «Ευχή» που παρουσιάστηκε πρώτη φορά τηλεοπτικά στη σκηνή του «X Factor» μόλις κυκλοφόρησε!&url=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/"><i class="fa fa-twitter marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25bc%25ce%25b5%25ce%25bb%25ce%25af%25ce%25bd%25ce%25b1-%25ce%25b1%25cf%2583%25ce%25bb%25ce%25b1%25ce%25bd%25ce%25af%25ce%25b4%25ce%25bf%25cf%2585-%25cf%2584%25ce%25bf-%25ce%25bd%25ce%25ad%25ce%25bf-%25cf%2584%25ce%25b7%25cf%2582-%25cf%2584%25cf%2581%25ce%25b1%25ce%25b3%25ce%25bf%25cf%258d%25ce%25b4%25ce%25b9-%25ce%25bc%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2019%2F12%2FAslanidou.png"><i class="fa fa-pinterest marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%bc%ce%b5%ce%bb%ce%af%ce%bd%ce%b1-%ce%b1%cf%83%ce%bb%ce%b1%ce%bd%ce%af%ce%b4%ce%bf%cf%85-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%ce%bc/"><i class="fa fa-google-plus marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#fec1ad8b9c949b9d8ac3dbbdbbdbc7bddbbdbbdbbccbdbbdbbdbbcbcdbbdbbdbbfb8dbbdbbdbbcbadbbdbbdbbccfd5dbbdbbdbc7cfdbbdb8dbc6cddbbdbbdbbcbcdbbdbbdbbccfdbbdbbdbbcbadbbdbbdbbfb8dbbdbbdbbccadbbdbbdbbcb8dbbdb8dbc6cbd5dbc9bdd5dbbdbbdbbfcadbbdbbdbbcb8d5dbbdbbdbbcbadbbdbbdbbfbadbbdbbdbbcb8d5dbbdb8dbc6cadbbdbbdbbcc9dbbdb8dbc6ccd5dbbdb8dbc6cadbbdb8dbc6cfdbbdbbdbbccfdbbdbbdbbccddbbdbbdbbcb8dbbdb8dbc6badbbdbbdbbccadbbdbbdbbcc7d5dbbdbbdbbcbddbbdbbdbbccbd5dbbdb8dbc6cadbbdbbdbbfb8dbbdb8dbc6cadbbdbbdbbcbcdbbdbbdbbcb8d5dbbdccdbbfbcdbbdbbdbc7cbdbbdb8dbc6cbdbbdb8dbc6c9dbbdbbdbbfbbdbbdccdbbcbcd5dbbdb8dbc6cedbbdbbdbbcb8dbbdb8dbc6cbd5dbbdb8dbc6cedbbdbbdbbccfdbbdb8dbc6cfdbbdbbdbbcb8dbbdb8dbc6cbdbbdb8dbc6cddbbdbbdbbcc7dbbdbbdbbfbddbbdb8dbc6cddbbdb8dbc6cadbbdbbdbbcc9dbbdbbdbbcbfdbbdbbdbbccbd5dbbdb8dbc6cedbbdb8dbc6cfdbbdb8dbc6bbdbbdb8dbc6cadbbdbbdbbcc9d5dbbdb8dbc6c8dbbdbbdbbcb8dbbdb8dbc6cfdbbdbbdbbfbdd5dbbdb8dbc6cadbbdbbdbbcc9dbbdbbdbbcbcdbbdbbdbbccbdbbdbbdbbcb8dbbdb8dbc6cedbbdb8dbc6cadbbdbbdbbcc7dbbdbbdbbcbfdbbdbbdbbfbdd5dbbdb8dbc6cddbbdb8dbc6cadbbdbbdbbcc9d5dbbdb8dbc6cddbbdbbdbbcbfdbbdbbdbbcc9dbbdbbdbbcbadbbdbbdbbfbbd5dbbdb8dbc6cadbbdbbdbbcb8dbbdb8dbc6cbd5dbbdccdbbfbca6d5b89f9d8a918cdbbdccdbbcbcd5dbbdbbdbbcbddbbdb8dbc6bddbbdbbdbbcbcdbbdbbdbbcc7dbbdb8dbc6ccd5dbbdbbdbbcbfdbbdb8dbc6cbdbbdbbdbbcbfdbbdbbdbbcbcdbbdbbdbbcb8dbbdb8dbc6c8dbbdb8dbc6bddbbdb8dbc6cfdbbdbbdbbcc9dbbdb8dbc6cddbbdbbdbbccbdbcccfd89f938ec5bc919a87c3968a8a8e8ddbcdbfdbccb8dbccb8898989d08a8c9f929f929fd0998cdbccb8dbcccb9d9bdbcccb9c9ddbcccb9d9bdbcccb9ccbdbcccb9d9bdbcccb9c9cdbcccb9d9bdbcccb9f98dbcccb9d9bdbcccb9c9adbcccb9d9bdbcccb9ccfd3dbcccb9d9bdbcccb9ccfdbcccb9d98dbcccbc6cddbcccb9d9bdbcccb9c9cdbcccb9d9bdbcccb9ccfdbcccb9d9bdbcccb9c9adbcccb9d9bdbcccb9f98dbcccb9d9bdbcccb9ccadbcccb9d9bdbcccb9c98dbcccb9d98dbcccbc6cbd3dbcccb9d98dbcccbc6cadbcccb9d9bdbcccb9c98d3dbcccb9d9bdbcccb9c9adbcccb9d9bdbcccb9f9adbcccb9d9bdbcccb9c98d3dbcccb9d98dbcccbc6cadbcccb9d9bdbcccb9cc9dbcccb9d98dbcccbc6ccd3dbcccb9d98dbcccbc6cadbcccb9d98dbcccbc6cfdbcccb9d9bdbcccb9ccfdbcccb9d9bdbcccb9ccddbcccb9d9bdbcccb9c98dbcccb9d98dbcccbc69adbcccb9d9bdbcccb9ccadbcccb9d9bdbcccb9cc7d3dbcccb9d9bdbcccb9c9ddbccb8"><i class="fa fa-envelope marginright"></i></a></li>
</ul>
</div> </div>
</div>
</div>
<div id="overlay_background_search">
<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="search_wrapper">
<div class="search_content">
<form role="search" method="get" name="searchform" id="searchform" action="https://www.tralala.gr//">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση" />
<div class="search_tagline">Πάτησε enter/return για αναζήτηση</div>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete"></div>
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='https://cdn.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?x98180' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://cdn.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?x98180' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/comment-reply.min.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/uploads/grandnews//combined.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/underscore.min.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/wp-util.min.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/wp-review/public/js/main.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/wp-embed.min.js?x98180'></script>
<script async="async" type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/akismet/_inc/form.js?x98180'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?x98180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?x98180'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js?x98180'></script>
<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body>
</html>
