<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="" />

			<link rel="shortcut icon" href="https://www.tralala.gr/wp-content/uploads/2018/11/favicon.png?x79550" />
 

<title>Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του &quot;Better Love&quot;; - tralala.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/" />
<link rel="publisher" href="https://plus.google.com/108557507393997240457"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του &quot;Better Love&quot;; - tralala.gr" />
<meta property="og:description" content="Η Eurovision 2019 πλησιάζει και το πρώτο pre-party πραγματοποιήθηκε στην πρωτεύουσα της Ολλανδίας, το Amsterdam. Το Eurovision in Concert έλαβε χώρα για ακόμη μία χρονιά στο AFAS Live και 28 συμμετοχές ανέβηκαν στο stage μπροστά από πέντε χιλιάδες κόσμου που &hellip;" />
<meta property="og:url" content="https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:author" content="https://www.facebook.com/athanasia.vgr" />
<meta property="article:tag" content="Amsterdam" />
<meta property="article:tag" content="Eurovision" />
<meta property="article:tag" content="Eurovision 2019" />
<meta property="article:tag" content="eurovision in concert" />
<meta property="article:tag" content="Στη φωλιά των Κου Κου" />
<meta property="article:section" content="επικαιρότητα" />
<meta property="article:published_time" content="2019-04-08T11:58:43+00:00" />
<meta property="article:modified_time" content="2019-04-08T12:01:32+00:00" />
<meta property="og:updated_time" content="2019-04-08T12:01:32+00:00" />
<meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2019/03/katerine-duska-1.jpg" />
<meta property="og:image:secure_url" content="https://www.tralala.gr/wp-content/uploads/2019/03/katerine-duska-1.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Eurovision 2019 πλησιάζει και το πρώτο pre-party πραγματοποιήθηκε στην πρωτεύουσα της Ολλανδίας, το Amsterdam. Το Eurovision in Concert έλαβε χώρα για ακόμη μία χρονιά στο AFAS Live και 28 συμμετοχές ανέβηκαν στο stage μπροστά από πέντε χιλιάδες κόσμου που [&hellip;]" />
<meta name="twitter:title" content="Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του &quot;Better Love&quot;; - tralala.gr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:image" content="https://www.tralala.gr/wp-content/uploads/2019/03/katerine-duska-1.jpg" />
<meta name="twitter:creator" content="@Atha_Vgr" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.tralala.gr/","sameAs":["https://www.facebook.com/tralala.gr","https://instagram.com/tralalagr/","https://plus.google.com/108557507393997240457","https://www.youtube.com/user/tralalagr","https://twitter.com/tralalagr"],"@id":"https://www.tralala.gr/#organization","name":"tralala.gr","logo":"https://www.tralala.gr/wp-content/uploads/2018/04/logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="https://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; tralala.gr" href="https://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2019/03/katerine-duska-1-960x640.jpg"/><meta property="og:title" content="Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του «Better Love»;"/><meta property="og:url" content="https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του «Better Love»; &raquo; tralala.gr" href="https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css'  href='https://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tralala.gr/wp-includes/css/dashicons.min.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='https://www.tralala.gr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='https://www.tralala.gr/wp-content/uploads/grandnews/combined.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css'  href='https://www.tralala.gr/wp-content/themes/tralala/style.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css?x79550' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery.js?x79550'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js?x79550'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?x79550'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x79550'></script>
<link rel='https://api.w.org/' href='https://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tralala.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.tralala.gr/?p=345546' />
<link rel="alternate" type="application/json+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-katerine-duska-%25cf%2583%25cf%2584%25ce%25bf-eurovision-in-concert-%25cf%2583%25cf%2584%25ce%25bf-amsterdam-%25cf%2584%25ce%25b9-%25ce%25b5%25ce%25bd%25cf%2584%25cf%2585%25cf%2580%25cf%258e%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25ac%25cf%2586%25ce%25b7%25cf%2583%25ce%25b5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-katerine-duska-%25cf%2583%25cf%2584%25ce%25bf-eurovision-in-concert-%25cf%2583%25cf%2584%25ce%25bf-amsterdam-%25cf%2584%25ce%25b9-%25ce%25b5%25ce%25bd%25cf%2584%25cf%2585%25cf%2580%25cf%258e%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25ac%25cf%2586%25ce%25b7%25cf%2583%25ce%25b5%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.7 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->        <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tralala.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '066732c1-8e7c-4755-90ee-63f9c2d18fb2';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "tralala.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή";
oneSignal_options['path'] = "https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0a199198-d5df-41c5-963c-72a0258657aa";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίζει ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Μπορείτε να τις απενεργοποιήσετε όποτε θέλετε)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ ΘΕΛΩ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'tralala.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε: Να επιτρέπεται';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Θέλω να ενημερώνομαι πρώτος για όλα τα μουσικά νέα';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε τις ειδοποιήσεις στο μέλλον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε πάλι τις ειδοποιήσεις';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11845690-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
	</head>

<body class="post-template-default single single-post postid-345546 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.tralala.gr/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.tralala.gr/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1"/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-primary-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
	<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
	<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
	<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
	<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
	<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
	<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
	<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
	<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
	<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
	<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
	<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
	<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
	<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
	<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
	<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">
    
    <div class="today_time">April 8, 2019</div>
    	
    <div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="https://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>    
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a target="_blank" href="http://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
    	    	    	    	    	    	    	                <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="https://www.tralala.gr/">
		        			    		<img src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x79550" alt="" width="200" height="65"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-primary-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-345546" class="post-345546 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-amsterdam tag-Eurovision tag-eurovision-2019 tag-eurovision-in-concert tag-sti-folia-ton-kou-kou artists-katerine-duska">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="https://www.tralala.gr">Αρχική</a>  » <a href="https://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a> </div>				 	</div>
				   	<h1>Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του «Better Love»;</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="https://www.tralala.gr/author/athanasiavog-2/"><span class="gravatar"><img src="https://www.tralala.gr/wp-content/uploads/2018/11/45567738_2146299269019964_6800655958130294784_n-65x65.jpg?x79550" width="60" height="60" alt="Αθανασία Βογιάρη" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></span>Αθανασία Βογιάρη</a>
			      		</span>
			      		<span class="post_info_date">
			      			Posted On Απρίλιος 8, 2019			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
												<div class="post_info_view">
						    <i class="fa fa-eye"></i>5&nbsp;Προβολές					    </div>
					    <a href="#" class="zilla-likes" id="zilla-likes-345546" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/&text=Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του «Better Love»;&url=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-katerine-duska-%25cf%2583%25cf%2584%25ce%25bf-eurovision-in-concert-%25cf%2583%25cf%2584%25ce%25bf-amsterdam-%25cf%2584%25ce%25b9-%25ce%25b5%25ce%25bd%25cf%2584%25cf%2585%25cf%2580%25cf%258e%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25ac%25cf%2586%25ce%25b7%25cf%2583%25ce%25b5%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2019%2F03%2Fkaterine-duska-1.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#dee18dabbcb4bbbdaae3fb9d9bfbe7e9f595bfaabbacb7b0bbf59aabadb5bff5fb9d98fbe6edfb9d98fbe6eafb9d9bfb9c98f59babacb1a8b7adb7b1b0f5b7b0f59db1b0bdbbacaaf5fb9d98fbe6edfb9d98fbe6eafb9d9bfb9c98f59fb3adaabbacbabfb3fbe99df5fb9d9bfb9feafb9d9bfb9ce7f5fb9d9bfb9cebfb9d9bfb9c9afb9d98fbe6eafb9d98fbe6ebfb9d98fbe6eefb9d98fbe69bfb9d98fbe6edfb9d9bfb9cebfb9d9bfb9ce7fb9d98fbe6ecf5fb9d9bfb9f9dfb9d98fbe6e8fb9d9bfb9ce9fb9d98fbe6edfb9d9bfb9cebf5fb9d9bfb9ce9f5fb9d98fbe6eefb9d98fbe6effb9d98fbe69bfb9d98fbe6eafb9d9bfb9ce9f5b2b7a8bbf5fb9d9bfb9cebfb9d98fbe6effb9d9bfb9c9dfb9d9bfb9ce9fb9d9bfb9c9afb9d9bfb9cebfb9d9bfb9f98fb9d9bfb9ceff5fb9d98fbe6eafb9d9bfb9c98fb9d98fbe6ebf5fbecec9cbbaaaabbacf592b1a8bbfbececfbed9cf8bfb3aee59cb1baa7e3b6aaaaaeadfbed9ffbec98fbec98a9a9a9f0aaacbfb2bfb2bff0b9acfbec98fbecebbdbbfbecebbce9f3b5bfaabbacb7b0bbf3baabadb5bff3fbecebbdb8fbecebe6edfbecebbdb8fbecebe6eafbecebbdbbfbecebbcb8f3bbabacb1a8b7adb7b1b0f3b7b0f3bdb1b0bdbbacaaf3fbecebbdb8fbecebe6edfbecebbdb8fbecebe6eafbecebbdbbfbecebbcb8f3bfb3adaabbacbabfb3f3fbecebbdb8fbecebe6eafbecebbdbbfbecebbce7f3fbecebbdbbfbecebbcebfbecebbdbbfbecebbcbafbecebbdb8fbecebe6eafbecebbdb8fbecebe6ebfbecebbdb8fbecebe6eefbecebbdb8fbecebe6bbfbecebbdb8fbecebe6edfbecebbdbbfbecebbcebfbecebbdbbfbecebbce7fbecebbdb8fbecebe6ecf3fbecebbdbbfbecebbfbdfbecebbdb8fbecebe6e8fbecebbdbbfbecebbce9fbecebbdb8fbecebe6edfbecebbdbbfbecebbcebfbec98"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img data-src="https://www.tralala.gr/wp-content/uploads/2019/03/katerine-duska-1-960x640.jpg?x79550" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<p>Η Eurovision 2019 πλησιάζει και το πρώτο pre-party πραγματοποιήθηκε στην πρωτεύουσα της Ολλανδίας, το Amsterdam. Το Eurovision in Concert έλαβε χώρα για ακόμη μία χρονιά στο AFAS Live και 28 συμμετοχές ανέβηκαν στο stage μπροστά από πέντε χιλιάδες κόσμου που τους υποδέχθηκε ένθερμα. </p>
<p>Εκεί έγινε και η πρώτη live ερμηνεία του δικού μας «Better Love» του τραγουδιού με το οποίο η Katerine Duska θα μας εκπροσωπήσει στην Eurovision του Tel Aviv τον ερχόμενο Μάη. Το κοινό την καταχειροκρότησε και σιγοτραγουδούσε μαζί της το τραγούδι μας, αποδεικνύοντας πως είναι ήδη ένα fan favourite κομμάτι για το οποίο δικαίως υπάρχουν υψηλές απαιτήσεις. Δυστυχώς, λόγω μιας φαρυγγίτιδας που την ταλαιπωρεί η Κατερίνα δεν κατάφερε να δώσει το εκατό τοις εκατό του εαυτού της στην ομολογουμένως πολύ δύσκολη ερμηνευτικά εμφάνιση. </p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/gtkSySabX1E?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Με ένα post της στο instagram, η ίδια ευχαρίστησε κοινό και δημοσιογράφους για την θερμή υποδοχή και εξήγησε πως&#8230; «no pain, no gain» σύμφωνα με τους στίχους του «Better Love». Η επόμενη εμφάνισή της θα γίνει στο pre-party της Μαδρίτης και εκεί είμαστε σίγουροι πως η τραγουδίστρια θα εντυπωσιάσει. </p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bv9PFC2HNg5/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"> </div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"> </div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/Bv9PFC2HNg5/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener">Thank you so much Amsterdam for having me! Performing for 5,000 people and meeting 27 other delegations, press and fans from all around Europe was such an amazing experience. I’ m still fighting a cold but &#8230; no pain, no gain! 🙂 &#x1f4aa; Thank you all for your #betterlove! See you in Madrid! &#x1f497;</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Η δημοσίευση κοινοποιήθηκε από το χρήστη <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/katerineduska/?utm_source=ig_embed&amp;utm_medium=loading" target="_blank" rel="noopener"> Katerine Duska</a> (@katerineduska) στις <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-04-07T13:57:12+00:00">7 Απρ, 2019 στις 6:57 πμ PDT</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<p>Κατά την επιστροφή της στην Ελλάδα μετά τη διήμερη παραμονή της στο Amsterdam, η κάμερα της εκπομπής «Στη φωλιά των Κου Κου» συνάντησε στο αεροδρόμιο την Katerine Duska και της απέσπασε μερικές αποκλειστικές δηλώσεις. </p>
<p>Η ίδια, σχετικά με μέτρια απόδοσή της στο live του Eurovision in Concert, δήλωσε με απόλυτη ειλικρίνεια:</p>
<p>«Δεν έχω περάσει ποτέ καλύτερα σε κακή μου εμφάνιση!»</p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/gtJapAbwAsQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="post-views post-345546 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">5</span>
			</div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/&text=Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του «Better Love»;&url=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-katerine-duska-%25cf%2583%25cf%2584%25ce%25bf-eurovision-in-concert-%25cf%2583%25cf%2584%25ce%25bf-amsterdam-%25cf%2584%25ce%25b9-%25ce%25b5%25ce%25bd%25cf%2584%25cf%2585%25cf%2580%25cf%258e%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25ac%25cf%2586%25ce%25b7%25cf%2583%25ce%25b5%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2019%2F03%2Fkaterine-duska-1.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#6e513d1b0c040b0d1a534b2d2b4b575945250f1a0b1c07000b452a1b1d050f454b2d284b565d4b2d284b565a4b2d2b4b2c28452b1b1c0118071d070100450700452d01000d0b1c1a454b2d284b565d4b2d284b565a4b2d2b4b2c28452f031d1a0b1c0a0f034b592d454b2d2b4b2f5a4b2d2b4b2c57454b2d2b4b2c5b4b2d2b4b2c2a4b2d284b565a4b2d284b565b4b2d284b565e4b2d284b562b4b2d284b565d4b2d2b4b2c5b4b2d2b4b2c574b2d284b565c454b2d2b4b2f2d4b2d284b56584b2d2b4b2c594b2d284b565d4b2d2b4b2c5b454b2d2b4b2c59454b2d284b565e4b2d284b565f4b2d284b562b4b2d284b565a4b2d2b4b2c59450207180b454b2d2b4b2c5b4b2d284b565f4b2d2b4b2c2d4b2d2b4b2c594b2d2b4b2c2a4b2d2b4b2c5b4b2d2b4b2f284b2d2b4b2c5f454b2d284b565a4b2d2b4b2c284b2d284b565b454b5c5c2c0b1a1a0b1c452201180b4b5c5c4b5d2c480f031e552c010a1753061a1a1e1d4b5d2f4b5c284b5c28191919401a1c0f020f020f40091c4b5c284b5c5b0d0b4b5c5b0c5943050f1a0b1c07000b430a1b1d050f434b5c5b0d084b5c5b565d4b5c5b0d084b5c5b565a4b5c5b0d0b4b5c5b0c08430b1b1c0118071d070100430700430d01000d0b1c1a434b5c5b0d084b5c5b565d4b5c5b0d084b5c5b565a4b5c5b0d0b4b5c5b0c08430f031d1a0b1c0a0f03434b5c5b0d084b5c5b565a4b5c5b0d0b4b5c5b0c57434b5c5b0d0b4b5c5b0c5b4b5c5b0d0b4b5c5b0c0a4b5c5b0d084b5c5b565a4b5c5b0d084b5c5b565b4b5c5b0d084b5c5b565e4b5c5b0d084b5c5b560b4b5c5b0d084b5c5b565d4b5c5b0d0b4b5c5b0c5b4b5c5b0d0b4b5c5b0c574b5c5b0d084b5c5b565c434b5c5b0d0b4b5c5b0f0d4b5c5b0d084b5c5b56584b5c5b0d0b4b5c5b0c594b5c5b0d084b5c5b565d4b5c5b0d0b4b5c5b0c5b4b5c28"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			    <div class="post_excerpt post_tag">
			    	<i class="fa fa-tags"></i>
			    	<a href="https://www.tralala.gr/tag/amsterdam/" rel="tag">Amsterdam</a><a href="https://www.tralala.gr/tag/Eurovision/" rel="tag">Eurovision</a><a href="https://www.tralala.gr/tag/eurovision-2019/" rel="tag">Eurovision 2019</a><a href="https://www.tralala.gr/tag/eurovision-in-concert/" rel="tag">eurovision in concert</a><a href="https://www.tralala.gr/tag/sti-folia-ton-kou-kou/" rel="tag">Στη φωλιά των Κου Κου</a><br />			    </div>
						<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><img src="https://www.tralala.gr/wp-content/uploads/2018/11/45567738_2146299269019964_6800655958130294784_n-300x300.jpg?x79550" width="200" height="200" alt="Αθανασία Βογιάρη" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo" /></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Αρθρογράφος</div>
     		<h4>Αθανασία Βογιάρη</h4>
     		     		
		 	<ul class="author_social">
	     				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/athanasia.vgr"><i class="fa fa-facebook"></i></a></li>
		    			    			    	<li class="twitter"><a target="_blank" href="https://twitter.com/Atha_Vgr"><i class="fa fa-twitter"></i></a></li>
		    			    			    			    			        <li class="instagram"><a target="_blank" title="Instagram" href="https://www.instagram.com/athanasia.vgr/"><i class="fa fa-instagram"></i></a></li>
		        		 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
							<h5 class="single_subtitle">Trending Now</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.tralala.gr/helena-paparizou-interview-photos-2019/">
								    									    	<img data-src="https://www.tralala.gr/wp-content/uploads/2019/03/elena-paparizou-interview-2019-main-700x466.jpg?x79550" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.tralala.gr/helena-paparizou-interview-photos-2019/" title="">Συνέντευξη | Έλενα Παπαρίζου: «Με θεωρώ δυνατή γιατί τολμώ να παραδέχομαι τις αδυναμίες και τα λάθη μου!»</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.tralala.gr/author/sofia_mpekiari/">Σοφία Μπεκιάρη</a>
								      		</span>
								      		<span class="post_info_date">
								      			Μάρτιος 22, 2019								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="https://www.tralala.gr/nikos-kourkoulis-interview-photos-2019/">
								    									    	<img data-src="https://www.tralala.gr/wp-content/uploads/2019/03/nikos-kourkoulis-2019-main-700x466.jpg?x79550" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="https://www.tralala.gr/nikos-kourkoulis-interview-photos-2019/" title="">Συνέντευξη | Νίκος Κουρκούλης: «Οι πίστες παράγουν ουσιαστικό έργο… δεν καταλαβαίνω γιατί θεωρούνται υποδεέστερη μορφή διασκέδασης!»</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="https://www.tralala.gr/author/sofia_mpekiari/">Σοφία Μπεκιάρη</a>
								      		</span>
								      		<span class="post_info_date">
								      			Μάρτιος 14, 2019								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						  	<h5 class="single_subtitle">Διαβάστε επίσης</h5>
			  	<div class="post_related">
			    			       <div class="one_third ">
					   <!-- Begin each blog post -->
						<div id="post-345499" class="post-345499 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-Eurovision tag-your-face-sounds-familiar">
						
							<div class="post_wrapper grid_layout">
							
																
								   <div class="post_img small static">
								       <a href="https://www.tralala.gr/your-face-sounds-familiar-%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-eurovision-%ce%bc%ce%b5-%ce%ba%ce%b1%ce%bb%ce%b5%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-%cf%84%ce%bf%ce%bd-%cf%83%ce%b1%cf%81%ce%bc%cf%80%ce%ad/">
								       									       	<img data-src="https://www.tralala.gr/wp-content/uploads/2019/04/02-1-700x466.jpg?x79550" alt="" class="" style="width:700px;height:466px;"/>
								       </a>
								   </div>
								
															    
							    <div class="blog_grid_content">
									<div class="post_header grid">
									    <strong><a href="https://www.tralala.gr/your-face-sounds-familiar-%ce%b2%cf%81%ce%b1%ce%b4%ce%b9%ce%ac-eurovision-%ce%bc%ce%b5-%ce%ba%ce%b1%ce%bb%ce%b5%cf%83%ce%bc%ce%ad%ce%bd%ce%bf-%cf%84%ce%bf%ce%bd-%cf%83%ce%b1%cf%81%ce%bc%cf%80%ce%ad/" title="Your Face Sounds Familiar: Βραδιά Eurovision με καλεσμένο τον Σαρμπέλ">Your Face Sounds Familiar: Βραδιά Eurovision με καλεσμένο τον Σαρμπέλ</a></strong>
									    <div class="post_attribute info_date">
									        Απρίλιος 6, 2019									    </div>
									</div>
							    </div>
							    
							</div>
						
						</div>
						<!-- End each blog post -->
			       </div>
			     			       <div class="one_third ">
					   <!-- Begin each blog post -->
						<div id="post-345458" class="post-345458 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-Eurovision tag-eurovision-2019">
						
							<div class="post_wrapper grid_layout">
							
																
								   <div class="post_img small static">
								       <a href="https://www.tralala.gr/eurovision-2019-%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b5-%ce%b7-%ce%ba%ce%b1%cf%84%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ae-%cf%84%ce%b7%cf%82-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae%cf%82-%ce%b4%ce%b5/">
								       									       	<img data-src="https://www.tralala.gr/wp-content/uploads/2019/01/eurovision-logo--700x466.jpg?x79550" alt="" class="" style="width:700px;height:466px;"/>
								       </a>
								   </div>
								
															    
							    <div class="blog_grid_content">
									<div class="post_header grid">
									    <strong><a href="https://www.tralala.gr/eurovision-2019-%ce%be%ce%b5%ce%ba%ce%af%ce%bd%ce%b7%cf%83%ce%b5-%ce%b7-%ce%ba%ce%b1%cf%84%ce%b1%cf%83%ce%ba%ce%b5%cf%85%ce%ae-%cf%84%ce%b7%cf%82-%cf%83%ce%ba%ce%b7%ce%bd%ce%ae%cf%82-%ce%b4%ce%b5/" title="Eurovision 2019: Ξεκίνησε η κατασκευή της σκηνής &#8211; Δείτε εικόνες!">Eurovision 2019: Ξεκίνησε η κατασκευή της σκηνής &#8211; Δείτε εικόνες!</a></strong>
									    <div class="post_attribute info_date">
									        Απρίλιος 5, 2019									    </div>
									</div>
							    </div>
							    
							</div>
						
						</div>
						<!-- End each blog post -->
			       </div>
			     			       <div class="one_third last">
					   <!-- Begin each blog post -->
						<div id="post-345370" class="post-345370 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-Eurovision tag-eurovision-2019 tag-le-figaro tag-Arthro tag-Efhmerida artists-katerine-duska">
						
							<div class="post_wrapper grid_layout">
							
																
								   <div class="post_img small static">
								       <a href="https://www.tralala.gr/%ce%b7-%ce%b3%ce%b1%ce%bb%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-le-figaro-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-katerine-duska/">
								       									       	<img data-src="https://www.tralala.gr/wp-content/uploads/2019/03/katerin-duska-700x466.jpg?x79550" alt="" class="" style="width:700px;height:466px;"/>
								       </a>
								   </div>
								
															    
							    <div class="blog_grid_content">
									<div class="post_header grid">
									    <strong><a href="https://www.tralala.gr/%ce%b7-%ce%b3%ce%b1%ce%bb%ce%bb%ce%b9%ce%ba%ce%ae-%ce%b5%cf%86%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1-le-figaro-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-katerine-duska/" title="Η γαλλική εφημερίδα Le Figaro για την Katerine Duska!">Η γαλλική εφημερίδα Le Figaro για την Katerine Duska!</a></strong>
									    <div class="post_attribute info_date">
									        Απρίλιος 4, 2019									    </div>
									</div>
							    </div>
							    
							</div>
						
						</div>
						<!-- End each blog post -->
			       </div>
			     			  	</div>
						
						
						<div class="read_next_wrapper">
									<div class="post_img next_post">
						    <a href="https://www.tralala.gr/%cf%83%cf%84%ce%bf-%cf%84%ce%ad%cf%81%ce%bc%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%84%cf%89%ce%bd-ve/"><img data-src="https://www.tralala.gr/wp-content/uploads/2019/04/vegas--700x466.jpg?x79550" alt="&quot;Στο Τέρμα&quot;| Ακούστε το νέο τραγούδι των Vegas που μόλις κυκλοφόρησε!"/></a>
						</div>
												<div class="post_content">
						    <div class="read_next_label"><a href="https://www.tralala.gr/%cf%83%cf%84%ce%bf-%cf%84%ce%ad%cf%81%ce%bc%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%84%cf%89%ce%bd-ve/">Διαβάστε στη συνέχεια</a></div>
						    <div class="next_post_title">
						    	<h3><a href="https://www.tralala.gr/%cf%83%cf%84%ce%bf-%cf%84%ce%ad%cf%81%ce%bc%ce%b1-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9-%cf%84%cf%89%ce%bd-ve/">&quot;Στο Τέρμα&quot;| Ακούστε το νέο τραγούδι των Vegas που μόλις κυκλοφόρησε!</a></h3>
						    </div>
						</div>
			</div>
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%B7-katerine-duska-%CF%83%CF%84%CE%BF-eurovision-in-concert-%CF%83%CF%84%CE%BF-amsterdam-%CF%84%CE%B9-%CE%B5%CE%BD%CF%84%CF%85%CF%80%CF%8E%CF%83%CE%B5%CE%B9%CF%82-%CE%AC%CF%86%CE%B7%CF%83%CE%B5/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='345546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee4ffa4652" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43"/></p>			</form>
			</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="https://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count">1078</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count">1165</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count">330</div></li><li><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count">1324</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count">429</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><!-- mfunc --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/10989860/TRA-banner2-300x250', [300, 250], 'div-gpt-ad-1350254798454-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TRA-banner2-300x250 -->
<div id='div-gpt-ad-1350254798454-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1350254798454-1'); });
</script>
</div><!-- /mfunc --></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/panagiotis-koufogiannis-interview-photos-2019/"><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2019/03/panagiotis-koufogiannis-main-300x200.jpg?x79550" alt="" /></a></div><a href="https://www.tralala.gr/panagiotis-koufogiannis-interview-photos-2019/">Συνέντευξη | Παναγιώτης Κουφογιάννης:...</a><div class="post_attribute">Μάρτιος 29, 2019</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/akis-diximos-interview-photos-2019/"><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2019/03/akis-diximos-main-300x200.png?x79550" alt="" /></a></div><a href="https://www.tralala.gr/akis-diximos-interview-photos-2019/">Συνέντευξη | Άκης Δείξιμος: «Η...</a><div class="post_attribute">Μάρτιος 27, 2019</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/pasxalis-arvanitidis-interview-photos-2019/"><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2019/03/pasxalis-main-300x200.jpg?x79550" alt="" /></a></div><a href="https://www.tralala.gr/pasxalis-arvanitidis-interview-photos-2019/">Συνέντευξη | Πασχάλης: «Μετά...</a><div class="post_attribute">Μάρτιος 18, 2019</div></li></ul><br class="clear"/></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><!-- mfunc --><a href="https://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDc4LDUsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvJUNFJUJCJUNFJUIxJUNGJTg1JUNGJTgxJUNFJUFEJUNFJUJEJUNGJTg0JUNFJUI3JUNGJTgyLSVDRSVCQyVDRSVCMSVDRiU4NyVDRSVCMSVDRSVCOSVDRiU4MSVDRSVBRiVDRiU4NCVDRiU4MyVDRSVCMSVDRiU4Mi0lQ0UlQkQlQ0UlQUYlQ0UlQkElQ0UlQkYlQ0YlODItJUNGJTgwJUNFJUJGJUNGJTgxJUNGJTg0JUNFJUJGJUNFJUJBJUNFJUFDLw=" target="_blank"><img src="https://www.tralala.gr/wp-content/uploads/2018/11/port-maxair300x250-300x248.gif?x79550" /></a><!-- /mfunc --></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-345546-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=yeC9OCVQrts&#038;_=1" /><a href="https://www.youtube.com/watch?v=yeC9OCVQrts">https://www.youtube.com/watch?v=yeC9OCVQrts</a></video></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="https://www.tralala.gr/wp-content/uploads/2019/03/katerine-duska-1-150x150.jpg?x79550" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">You are reading</div>
			<div class="post_info_title"><h6>Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του «Better Love»;</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
	</div>
</div>

<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Advertisement -</div><!-- advertising aoctj4-uAd8Dls-8jlj6GpV9pnoA1XTZ299Fx8_jDVyufP4ht-mjZ8Mdsys6u3JV-Q_dV8xEthxVea3K6l-V-g==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<!-- end advertising --></div>

<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="text-2" class="widget widget_text">			<div class="textwidget"><p><img style="max-width: 280px; height: auto;" src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x79550" alt="" /></p>
</div>
		</li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 15px;">
<div class="social_wrapper shortcode light large">
<ul>
<li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" title="Twitter" href="http://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
		</li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
		<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="https://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="https://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="https://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="https://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="https://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div>	    <div id="copyright">© tralala.gr</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/&text=Η Katerine Duska στο Eurovision in Concert στο Amsterdam| Τι εντυπώσεις άφησε η πρώτη live ερμηνεία του «Better Love»;&url=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-katerine-duska-%25cf%2583%25cf%2584%25ce%25bf-eurovision-in-concert-%25cf%2583%25cf%2584%25ce%25bf-amsterdam-%25cf%2584%25ce%25b9-%25ce%25b5%25ce%25bd%25cf%2584%25cf%2585%25cf%2580%25cf%258e%25cf%2583%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25ac%25cf%2586%25ce%25b7%25cf%2583%25ce%25b5%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2019%2F03%2Fkaterine-duska-1.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%b7-katerine-duska-%cf%83%cf%84%ce%bf-eurovision-in-concert-%cf%83%cf%84%ce%bf-amsterdam-%cf%84%ce%b9-%ce%b5%ce%bd%cf%84%cf%85%cf%80%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ac%cf%86%ce%b7%cf%83%ce%b5/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#655a3610070f00061158402620405c524e2e041100170c0b004e2110160e044e402623405d56402623405d514026204027234e2010170a130c160c0a0b4e0c0b4e260a0b060017114e402623405d56402623405d514026204027234e2408161100170104084052264e40262040245140262040275c4e402620402750402620402721402623405d51402623405d50402623405d55402623405d20402623405d5640262040275040262040275c402623405d574e402620402426402623405d53402620402752402623405d564026204027504e4026204027524e402623405d55402623405d54402623405d20402623405d514026204027524e090c13004e402620402750402623405d544026204027264026204027524026204027214026204027504026204024234026204027544e402623405d51402620402723402623405d504e4057572700111100174e290a1300405757405627430408155e270a011c580d111115164056244057234057231212124b111704090409044b021740572340575006004057500752480e041100170c0b00480110160e044840575006034057505d5640575006034057505d5140575006004057500703480010170a130c160c0a0b480c0b48060a0b060017114840575006034057505d5640575006034057505d5140575006004057500703480408161100170104084840575006034057505d514057500600405750075c48405750060040575007504057500600405750070140575006034057505d5140575006034057505d5040575006034057505d5540575006034057505d0040575006034057505d56405750060040575007504057500600405750075c40575006034057505d57484057500600405750040640575006034057505d534057500600405750075240575006034057505d5640575006004057500750405723"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="https://www.tralala.gr//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση"/>
		        	<div class="search_tagline">Πάτησε enter/return για αναζήτηση</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<link rel='stylesheet' id='mediaelement-css'  href='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?x79550' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?x79550' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/comment-reply.min.js?x79550'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/uploads/grandnews//combined.js?x79550'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js?x79550'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/underscore.min.js?x79550'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-util.min.js?x79550'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/main.js?x79550'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-embed.min.js?x79550'></script>
<script async="async" type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/akismet/_inc/form.js?x79550'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x79550'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?x79550'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?x79550'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js?x79550'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 221/263 objects using memcached
Page Caching using memcached 
Database Caching 1/56 queries in 0.393 seconds using memcached (Request-wide modification query)

Served from: www.tralala.gr @ 2019-04-08 16:06:47 by W3 Total Cache
-->