<!DOCTYPE html>
<html lang="el">
<head>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel="shortcut icon" href="https://www.tralala.gr/wp-content/uploads/2018/11/favicon.png" />

<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.tralala.gr/wp-content/uploads/2020/12/logo_192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.tralala.gr/wp-content/uploads/2020/12/logo_512.png">


<title>«Sakis at Home: The Love Concert» | Ο Σάκης Ρουβάς στην πιο ερωτική διαδικτυακή συναυλία! - tralala.gr</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tralala.gr/sakis-at-home-the-love-concert-ο-σάκης-ρουβάς-στην-πιο-ερωτι/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Sakis at Home: The Love Concert» | Ο Σάκης Ρουβάς στην πιο ερωτική διαδικτυακή συναυλία! - tralala.gr" />
<meta property="og:description" content="Ο Σάκης Ρουβάς σας προσκαλεί στο πιο ερωτικό μουσικό ραντεβού της χρονιάς! Η φετινή Γιορτή των Ερωτευμένων θα είναι σίγουρα διαφορετική. Στις 14 Φεβρουαρίου ο αγαπημένος καλλιτέχνης μας ανοίγει το σπίτι του και μας υποδέχεται σε μία βραδιά γεμάτη μουσική [&hellip;]" />
<meta property="og:url" content="https://www.tralala.gr/sakis-at-home-the-love-concert-ο-σάκης-ρουβάς-στην-πιο-ερωτι/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:published_time" content="2021-02-08T13:00:13+00:00" />
<meta property="article:modified_time" content="2021-02-07T14:11:28+00:00" />
<meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2021/02/Rouvas.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tralalagr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:label1" content="Συντάχθηκε από">
<meta name="twitter:data1" content="Ελεάννα Καπάνταη">
<meta name="twitter:label2" content="εκτιμώμενος χρόνος διαβάσματος">
<meta name="twitter:data2" content="2 λεπτά">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="https://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; tralala.gr" href="https://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2021/02/Rouvas-960x640.jpg" /><meta property="og:title" content="«Sakis at Home: The Love Concert» | Ο Σάκης Ρουβάς στην πιο ερωτική διαδικτυακή συναυλία!" /><meta property="og:url" content="https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/" /><meta property="og:description" content="" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων «Sakis at Home: The Love Concert» | Ο Σάκης Ρουβάς στην πιο ερωτική διαδικτυακή συναυλία! &raquo; tralala.gr" href="https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/feed/" />

<script data-no-minify="1" src="https://www.tralala.gr/wp-content/cache/busting/1/gtm-40724a98fae75e867dcd0dec95636ca6.js" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-11845690-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-11845690-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='itempropwp-css' href='https://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tralala.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.tralala.gr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css' href='https://www.tralala.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css' href='https://www.tralala.gr/wp-content/uploads/grandnews/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css' href='https://www.tralala.gr/wp-content/themes/tralala/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jr-insta-styles-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/jr-insta.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wyt-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wyt-instag-slider-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/components/youtube/assets/css/templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wyt-header-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/components/youtube/assets/css/wyt-header.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://www.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://www.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.tralala.gr","hash_tracking":"false","ua":"UA-11845690-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js' id='wis_jquery-pllexi-slider-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/components/youtube/assets/js/jquery.flexslider-min.js' id='wis_wyt-jquery-pllexi-slider-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-extra'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://www.tralala.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tralala.gr/wp-json/wp/v2/posts/375928" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tralala.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.tralala.gr/?p=375928' />
<link rel="alternate" type="application/json+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2Fsakis-at-home-the-love-concert-%25ce%25bf-%25cf%2583%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25cf%2581%25ce%25bf%25cf%2585%25ce%25b2%25ce%25ac%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2Fsakis-at-home-the-love-concert-%25ce%25bf-%25cf%2583%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25cf%2581%25ce%25bf%25cf%2585%25ce%25b2%25ce%25ac%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%2F&#038;format=xml" />

<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
 <style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tralala.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '066732c1-8e7c-4755-90ee-63f9c2d18fb2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "tralala.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή";
oneSignal_options['path'] = "https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0a199198-d5df-41c5-963c-72a0258657aa";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "θέλει να εμφανίζει ειδοποιήσεις:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Μπορείτε να τις απενεργοποιήσετε όποτε θέλετε)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ ΘΕΛΩ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ";
oneSignal_options['promptOptions']['siteName'] = "tralala.gr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Πατήστε: Να επιτρέπεται";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε τις ειδοποιήσεις στο μέλλον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε πάλι τις ειδοποιήσεις';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}</style><script data-cfasync="false" type="text/javascript">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</script> <style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
<meta http-equiv="refresh" content="300">
<meta name="smartbanner:title" content="tralala.gr">
<meta name="smartbanner:author" content="Ενημερωθείτε πρώτοι για <br />όλα τα μουσικά νέα">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - από το App Store">
<meta name="smartbanner:price-suffix-google" content=" - στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:button" content="ΚΑΤΕΒΑΣΤΕ">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/gr/app/tralala-gr/id1494778244?mt=8">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.tralalamobile">
<meta name="smartbanner:enabled-platforms" content="ios,android">
<meta name="smartbanner:close-label" content="Κλείσιμο">
<link rel="stylesheet" href="/wp-content/themes/tralala/smartbanner.min.css?v=1.0.1">
<script src="/wp-content/themes/tralala/smartbanner.min.js?v=1.0.1"></script>
</head>
<body class="post-template-default single single-post postid-375928 single-format-standard left_align">
<script>
	    let onLoadHandlerForConflictTesting = function() {};
	    window.onload = onLoadHandlerForConflictTesting;
	    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
	    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
	    document.addEventListener('smartbanner.clickout', function() { console.log('smartbanner.clickout'); });	
	</script>
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="" />
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="" />
<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.tralala.gr/wp-content/themes/grandnews/images/" />
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.tralala.gr/" />
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1" />
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1" />
<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1" />
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1" />
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1" />
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="" />
<input type="hidden" id="pp_back" name="pp_back" value="Back" />
<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black" />
<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal" />
<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95" />
<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1" />
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3" />

<a id="close_mobile_menu" href="javascript:;"></a>
<div class="mobile_menu_wrapper lazyload">
<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="menu-primary-menu-container lazyload"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>

<div class="page_content_wrapper lazyload">
<div class="sidebar_wrapper lazyload">
<div class="sidebar lazyload">
<div class="content lazyload">
<ul class="sidebar_widget">
</ul>
</div>
</div>
</div>
</div>

</div>


<div id="wrapper" class="lazyload">
<div class="header_style_wrapper lazyload">

<div class="above_top_bar lazyload">
<div class="page_content_wrapper lazyload">
<div class="today_time lazyload">February 9, 2021</div>
<div class="menu-top-bar-menu-container lazyload"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="https://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>
<div class="social_wrapper lazyload">
<ul>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
</ul>
</div> </div>
</div>
<div class="top_bar lazyload">
<div class="standard_wrapper lazyload">

<div id="logo_wrapper" class="lazyload">
<div id="logo_normal" class="logo_container lazyload">
<div class="logo_align lazyload">
<a id="custom_logo" class="logo_wrapper default" href="https://www.tralala.gr/">
<noscript data-img="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png" data-webp="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp" data-height="65" data-width="200" class="ewww_webp"><img src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png" alt="" width="200" height="65" data-eio="j" /></noscript>
</a>
</div>
</div>

<div id="menu_wrapper" class="lazyload">

<div id="logo_right_button" class="lazyload">


<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>


<a href="javascript:;" id="mobile_nav_icon"></a>

</div>

<div id="nav_wrapper" class="lazyload">
 <div class="nav_wrapper_inner lazyload">
<div id="menu_border_wrapper" class="lazyload">
<div class="menu-primary-menu-container lazyload"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div> </div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div id="page_content_wrapper" class="lazyload">
<div class="inner lazyload">

<div class="inner_wrapper lazyload">
<div class="sidebar_content lazyload">

<div id="post-375928" class="post-375928 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-new category-epikerotita tag-love-concert tag-28526 tag-28936 artists-sakis-rouvas-2 lazyload">
<div class="post_wrapper lazyload">
<div class="post_content_wrapper lazyload">
<div class="post_header lazyload">
<div class="post_header_title lazyload">
<div class="post_info_cat lazyload">
<div class="breadcrumb lazyload"><a href="https://www.tralala.gr">Αρχική</a> » <a href="https://www.tralala.gr/category/agenda-new/">Agenda</a> <a href="https://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a> </div> </div>
<h1>«Sakis at Home: The Love Concert» | Ο Σάκης Ρουβάς στην πιο ερωτική διαδικτυακή συναυλία!</h1>
<div class="post_detail post_date lazyload">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/"><span class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Ελεάννα Καπάνταη" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload ewww_webp_lazy_load" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg.webp" /><noscript><img src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg" width="60" height="60" alt="Ελεάννα Καπάνταη" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" data-eio="l" /></noscript></span>Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
Posted On 8 Φεβρουαρίου, 2021 </span>
</div>
<div class="post_detail post_comment lazyload">
<div class="post_info_comment lazyload">
<a href="https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/#respond"><i class="fa fa-commenting"></i>0</a>
</div>
<div class="post_info_view lazyload">
<i class="fa fa-eye"></i>40&nbsp;Προβολές </div>
</div>
</div>
</div>
<hr class="post_divider" /><br class="clear" />
<div class="social_share_counter lazyload">
<div class="social_share_counter_number lazyload">0</div>
<div class="social_share_counter_label lazyload">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper lazyload">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/&text=«Sakis at Home: The Love Concert» | Ο Σάκης Ρουβάς στην πιο ερωτική διαδικτυακή συναυλία!&url=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fsakis-at-home-the-love-concert-%25ce%25bf-%25cf%2583%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25cf%2581%25ce%25bf%25cf%2585%25ce%25b2%25ce%25ac%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2021%2F02%2FRouvas.jpg"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#625d311700080701165f4721504723203103090b11490316492a0d0f0747512349360a07492e0d140749210d0c010710164721504720204947552149472127475b2449472127472351472127472321472127472023472127472055472124475a5049472127472353472127472024472124475a57472127472050472127472321472124475a5049472124475a51472124475a5647212747205547212747202649472124475a5247212747205b47212747202449472127472057472124475a53472124475a5b472124475a5647212747205b4721274720234721274723274947212747205647212747205b47212747205347212747205647212747205b472127472023472124475a56472124475a5747212747205347212747202347212747232749472124475a51472124475a57472127472026472127472053472124475a5747212747202047212747232447212747205347505344030f1259200d061b5f0a161612114751234750244750241515154c1610030e030e034c05104750241103090b114f03164f0a0d0f074f160a074f0e0d14074f010d0c010710164f475057010747505700044f47505701044750575a5147505701074750570301475057010747505700034750570107475057005547505701044750575a504f47505701044750575a534750570107475057000447505701044750575a57475057010747505700504750570107475057030147505701044750575a504f47505701044750575a5147505701044750575a5647505701074750570055475057010747505700064f47505701044750575a524750570107475057005b475057010747505700044f4750570107475057005747505701044750575a5347505701044750575a5b47505701044750575a564750570107475057005b475024"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" />
<div class="post_img static lazyload">
<img data-src="https://www.tralala.gr/wp-content/uploads/2021/02/Rouvas-960x640.jpg" alt="" class="" style="width:960px;height:640px;" />
</div>
<div class="post_header single lazyload">
<p>Ο<strong> Σάκης Ρουβάς</strong> σας προσκαλεί στο πιο ερωτικό μουσικό ραντεβού της χρονιάς!</p>
<p>Η φετινή Γιορτή των Ερωτευμένων θα είναι σίγουρα διαφορετική. Στις <strong>14 Φεβρουαρίου</strong> ο αγαπημένος καλλιτέχνης μας ανοίγει το σπίτι του και μας υποδέχεται σε μία βραδιά γεμάτη μουσική και vibes αγάπης.</p>
<p>Τραγούδια που λατρέψαμε, που έχουν ντύσει με τους στίχους και τις μελωδίες τους δικές μας ξεχωριστές στιγμές και έχουν κάνει τις καρδιές μας να χτυπούν δυνατά, έρχονται σε αυτό το<strong> love concert</strong> με την μοναδική ερμηνεία του Σάκη Ρουβά, πλαισιωμένη από τους εκπληκτικούς μουσικούς του.</p>
<p>Η <strong>Εύα Νάθενα</strong>, στην εικαστική επιμέλεια, ολοκληρώνει τον καμβά αυτής της ξεχωριστής βραδιάς, δημιουργώντας ένα μοναδικό περιβάλλον ικανό να μας μεταφέρει στο πλευρό του αγαπημένου μας ερμηνευτή.</p>
<p>Μπορεί ακόμα να κρατάμε αποστάσεις, όμως η μουσική πάντα θα είναι ένας ξεχωριστός τρόπος που μας ενώνει και πάντα θα γίνεται αφορμή να μοιραζόμαστε αξέχαστες εμπειρίες.</p>
<p>Ο <strong>Σάκης Ρουβάς</strong> σας περιμένει όλους την <strong>Κυριακή 14 Φεβρουαρίου</strong> στις 20:00 για να γιορτάσετε μαζί την απόλυτη ημέρα της αγάπης και να στηρίξετε το έργο του <strong>Συλλόγου Όραμα Ελπίδας</strong>.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CK6_ddIho6S/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div>
</div>
</div>
<div style="padding: 19% 0;"> </div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"> </div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Δείτε αυτή τη δημοσίευση στο Instagram.</div>
</div>
<div style="padding: 12.5% 0;"> </div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"> </div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CK6_ddIho6S/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Η δημοσίευση κοινοποιήθηκε από το χρήστη Sakis Rouvas (@sakisrouvas)</a></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<p>Η προπώληση εισιτηρίων γίνεται μέσα από την πλατφόρμα του <strong>viva.gr</strong>.</p>
<p>Το video της συναυλίας θα είναι διαθέσιμο από τις 14/2 στις 20:00 έως τις 16/2 στις 20:00.<br />
Ο κωδικός εισόδου έχει διάρκεια 2 ώρες και ξεκινά να μετράει αντίστροφα μετά την πρώτη είσοδο και καθ’ όλη τη διάρκεια που είστε συνδεδεμένοι.</p>
<div class="post-views post-375928 entry-meta lazyload">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">40</span>
</div>
<div class="post_share_center lazyload">
<div class="social_share_counter lazyload">
<div class="social_share_counter_number lazyload">0</div>
<div class="social_share_counter_label lazyload">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper lazyload">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/&text=«Sakis at Home: The Love Concert» | Ο Σάκης Ρουβάς στην πιο ερωτική διαδικτυακή συναυλία!&url=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fsakis-at-home-the-love-concert-%25ce%25bf-%25cf%2583%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25cf%2581%25ce%25bf%25cf%2585%25ce%25b2%25ce%25ac%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2021%2F02%2FRouvas.jpg"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#aa95f9dfc8c0cfc9de978fe9988febe8f9cbc1c3d981cbde81e2c5c7cf8f99eb81fec2cf81e6c5dccf81e9c5c4c9cfd8de8fe9988fe8e8818f9de9818fe9ef8f93ec818fe9ef8feb998fe9ef8febe98fe9ef8fe8eb8fe9ef8fe89d8fe9ec8f9298818fe9ef8feb9b8fe9ef8fe8ec8fe9ec8f929f8fe9ef8fe8988fe9ef8febe98fe9ec8f9298818fe9ec8f92998fe9ec8f929e8fe9ef8fe89d8fe9ef8fe8ee818fe9ec8f929a8fe9ef8fe8938fe9ef8fe8ec818fe9ef8fe89f8fe9ec8f929b8fe9ec8f92938fe9ec8f929e8fe9ef8fe8938fe9ef8fe8eb8fe9ef8febef818fe9ef8fe89e8fe9ef8fe8938fe9ef8fe89b8fe9ef8fe89e8fe9ef8fe8938fe9ef8fe8eb8fe9ec8f929e8fe9ec8f929f8fe9ef8fe89b8fe9ef8fe8eb8fe9ef8febef818fe9ec8f92998fe9ec8f929f8fe9ef8fe8ee8fe9ef8fe89b8fe9ec8f929f8fe9ef8fe8e88fe9ef8febec8fe9ef8fe89b8f989b8ccbc7da91e8c5ced397c2dededad98f99eb8f98ec8f98ecdddddd84ded8cbc6cbc6cb84cdd88f98ecd9cbc1c3d987cbde87c2c5c7cf87dec2cf87c6c5dccf87c9c5c4c9cfd8de878f989fc9cf8f989fc8cc878f989fc9cc8f989f92998f989fc9cf8f989fcbc98f989fc9cf8f989fc8cb8f989fc9cf8f989fc89d8f989fc9cc8f989f9298878f989fc9cc8f989f929b8f989fc9cf8f989fc8cc8f989fc9cc8f989f929f8f989fc9cf8f989fc8988f989fc9cf8f989fcbc98f989fc9cc8f989f9298878f989fc9cc8f989f92998f989fc9cc8f989f929e8f989fc9cf8f989fc89d8f989fc9cf8f989fc8ce878f989fc9cc8f989f929a8f989fc9cf8f989fc8938f989fc9cf8f989fc8cc878f989fc9cf8f989fc89f8f989fc9cc8f989f929b8f989fc9cc8f989f92938f989fc9cc8f989f929e8f989fc9cf8f989fc8938f98ec"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" /> </div>
<hr />
</div>
<div class="post_excerpt post_tag lazyload">
<i class="fa fa-tags"></i>
<a href="https://www.tralala.gr/tag/love-concert/" rel="tag">love concert</a><a href="https://www.tralala.gr/tag/%ce%b4%ce%b9%ce%b1%ce%b4%ce%b9%ce%ba%cf%84%cf%85%ce%b1%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%b1%cf%85%ce%bb%ce%af%ce%b1/" rel="tag">Διαδικτυακή Συναυλία</a><a href="https://www.tralala.gr/tag/%cf%83%cf%8d%ce%bb%ce%bb%ce%bf%ce%b3%ce%bf%cf%82-%cf%8c%cf%81%ce%b1%ce%bc%ce%b1-%ce%b5%ce%bb%cf%80%ce%af%ce%b4%ce%b1%cf%82/" rel="tag">Σύλλογος Όραμα Ελπίδας</a><br /> </div>
<br class="clear" /><br />
<div id="about_the_author" class="lazyload">
<div class="gravatar lazyload"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 171 200'%3E%3C/svg%3E" width="171" height="200" alt="Ελεάννα Καπάνταη" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo lazyload ewww_webp_lazy_load" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg.webp" /><noscript><img src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg" width="171" height="200" alt="Ελεάννα Καπάνταη" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo" data-eio="l" /></noscript></div>
<div class="author_detail lazyload">
<div class="author_content lazyload">
<div class="author_label lazyload">Αρθρογράφος</div>
<h4>Ελεάννα Καπάνταη</h4>
<ul class="author_social">
</ul>
</div>
</div>
<br class="clear" />
</div>
<h5 class="single_subtitle">Trending Now</h5>
<div class="post_trending lazyload">
<div class="one_half  lazyload">
<div class="post_wrapper grid_layout lazyload">
<div class="post_img small static lazyload">
<a href="https://www.tralala.gr/chronontoulapoi-proti-tileoptiki-sinentefxi-tou-christou-cholidi/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2019/11/christos-cholidis-700x466.jpg" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content lazyload">
<div class="post_header grid lazyload">
<h6><a href="https://www.tralala.gr/chronontoulapoi-proti-tileoptiki-sinentefxi-tou-christou-cholidi/" title="">Flashback: Η πρώτη τηλεοπτική συνέντευξη του Χρήστου Χολίδη!</a></h6>
<div class="post_detail post_date lazyload">
<span class="post_info_author">
 <a href="https://www.tralala.gr/author/">Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
14 Ιανουαρίου, 2021 </span>
</div>
</div>
</div>
</div>
</div>
<div class="one_half last lazyload">
<div class="post_wrapper grid_layout lazyload">
<div class="post_img small static lazyload">
<a href="https://www.tralala.gr/%ce%b7-%cf%84%ce%ad%cf%87%ce%bd%ce%b7-%cf%84%ce%bf%cf%85-%ce%b4%cf%81%cf%8c%ce%bc%ce%bf%cf%85-%ce%bd%ce%ad%ce%b1-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9%cf%89%cf%84%ce%b9%ce%ba%ce%ae-%cf%83/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2021/01/ΕΠ1.-Η-ΤΕΧΝΗ-ΤΟΥ-ΔΡΟΜΟΥ_1-700x466.jpg" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content lazyload">
<div class="post_header grid lazyload">
<h6><a href="https://www.tralala.gr/%ce%b7-%cf%84%ce%ad%cf%87%ce%bd%ce%b7-%cf%84%ce%bf%cf%85-%ce%b4%cf%81%cf%8c%ce%bc%ce%bf%cf%85-%ce%bd%ce%ad%ce%b1-%cf%84%ce%b1%ce%be%ce%b9%ce%b4%ce%b9%cf%89%cf%84%ce%b9%ce%ba%ce%ae-%cf%83/" title="">«Η τέχνη του δρόμου» | Νέα ταξιδιωτική σειρά ντοκιμαντέρ στην ΕΡΤ3!</a></h6>
<div class="post_detail post_date lazyload">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/">Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
10 Ιανουαρίου, 2021 </span>
</div>
</div>
</div>
</div>
</div>
</div>
<h5 class="single_subtitle">Διαβάστε επίσης</h5>
<div class="post_related lazyload">
<div class="one_third  lazyload">

<div id="post-368348" class="post-368348 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-2020-virtual-world-tour tag-28526 tag-Sunaulia artists-lp lazyload">
<div class="post_wrapper grid_layout lazyload">
<div class="post_img small static lazyload">
<a href="https://www.tralala.gr/h-lp-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%b9%ce%bd%cf%8e%ce%bd%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%84%ce%b7%cf%82-%ce%b4%ce%b9%ce%b1%ce%b4%ce%b9%ce%ba%cf%84%cf%85%ce%b1/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/07/LP-700x466.jpg" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content lazyload">
<div class="post_header grid lazyload">
<strong><a href="https://www.tralala.gr/h-lp-%ce%b1%ce%bd%ce%b1%ce%ba%ce%bf%ce%b9%ce%bd%cf%8e%ce%bd%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%84%ce%b7%cf%82-%ce%b4%ce%b9%ce%b1%ce%b4%ce%b9%ce%ba%cf%84%cf%85%ce%b1/" title="H LP ανακοινώνει την πρώτη της διαδικτυακή συναυλία!">H LP ανακοινώνει την πρώτη της διαδικτυακή συναυλία!</a></strong>
<div class="post_attribute info_date lazyload">
2 Ιουλίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third  lazyload">

<div id="post-365036" class="post-365036 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-28526 tag-Filanthropikos-skopos artists-fotini-darra lazyload">
<div class="post_wrapper grid_layout lazyload">
<div class="post_img small static lazyload">
<a href="https://www.tralala.gr/%cf%86%cf%89%cf%84%ce%b5%ce%b9%ce%bd%ce%ae-%ce%b4%ce%ac%cf%81%cf%81%ce%b1-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd%cf%8e%ce%bd%ce%b5%ce%b9-%ce%b4%ce%b9%ce%b1%ce%b4%ce%b9%ce%ba%cf%84%cf%85%ce%b1/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/04/fotini-darra-700x466.jpg" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content lazyload">
<div class="post_header grid lazyload">
<strong><a href="https://www.tralala.gr/%cf%86%cf%89%cf%84%ce%b5%ce%b9%ce%bd%ce%ae-%ce%b4%ce%ac%cf%81%cf%81%ce%b1-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd%cf%8e%ce%bd%ce%b5%ce%b9-%ce%b4%ce%b9%ce%b1%ce%b4%ce%b9%ce%ba%cf%84%cf%85%ce%b1/" title="Φωτεινή Δάρρα | Διοργανώνει διαδικτυακή φιλανθρωπική συναυλία για το Νοσοκομείο Ξάνθης!">Φωτεινή Δάρρα | Διοργανώνει διαδικτυακή φιλανθρωπική συναυλία για το Νοσοκομείο Ξάνθης!</a></strong>
<div class="post_attribute info_date lazyload">
25 Απριλίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="read_next_wrapper lazyload">
<div class="post_img next_post lazyload">
<a href="https://www.tralala.gr/your-face-sounds-familiar-all-star-%ce%ba%ce%ac%ce%bd%ce%b5%ce%b9-%cf%80%cf%81%ce%b5%ce%bc%ce%b9%ce%ad%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-7%ce%b7-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac/"><img data-src="https://www.tralala.gr/wp-content/uploads/2021/02/Mpekatorou-700x466.jpg" alt="«Your Face Sounds Familiar - All Star» | Κάνει πρεμιέρα για 7η χρονιά την Κυριακή 14 Φεβρουαρίου!" /></a>
</div>
<div class="post_content lazyload">
<div class="read_next_label lazyload"><a href="https://www.tralala.gr/your-face-sounds-familiar-all-star-%ce%ba%ce%ac%ce%bd%ce%b5%ce%b9-%cf%80%cf%81%ce%b5%ce%bc%ce%b9%ce%ad%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-7%ce%b7-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac/">Διαβάστε στη συνέχεια</a></div>
<div class="next_post_title lazyload">
<h3><a href="https://www.tralala.gr/your-face-sounds-familiar-all-star-%ce%ba%ce%ac%ce%bd%ce%b5%ce%b9-%cf%80%cf%81%ce%b5%ce%bc%ce%b9%ce%ad%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-7%ce%b7-%cf%87%cf%81%ce%bf%ce%bd%ce%b9%ce%ac/">«Your Face Sounds Familiar - All Star» | Κάνει πρεμιέρα για 7η χρονιά την Κυριακή 14 Φεβρουαρίου!</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="fullwidth_comment_wrapper sidebar lazyload">
<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear" />
<div id="respond" class="comment-respond lazyload">
<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sakis-at-home-the-love-concert-%CE%BF-%CF%83%CE%AC%CE%BA%CE%B7%CF%82-%CF%81%CE%BF%CF%85%CE%B2%CE%AC%CF%82-%CF%83%CF%84%CE%B7%CE%BD-%CF%80%CE%B9%CE%BF-%CE%B5%CF%81%CF%89%CF%84%CE%B9/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*" id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='375928' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3044bbddc2" /></p><input type="hidden" id="ak_js" name="ak_js" value="226" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
<div class="sidebar_wrapper lazyload">
<div class="sidebar_top lazyload"></div>
<div class="sidebar lazyload">
<div class="content lazyload">
<ul class="sidebar_widget">
<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="https://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count lazyload">1190</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count lazyload">1189</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count lazyload">389</div></li><li><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count lazyload">1382</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count lazyload">454</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget lazyload"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/10989860/TRA-banner2-300x250', [300, 250], 'div-gpt-ad-1350254798454-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1350254798454-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1350254798454-1'); });
</script>
</div></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb lazyload"><a href="https://www.tralala.gr/%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82-%ce%b4%ce%ac%ce%bd%cf%84%ce%b7%cf%82-%ce%b2%cf%81%ce%b5%ce%b8%ce%ae%ce%ba%ce%b1%ce%bc%ce%b5-%cf%83%cf%84%ce%b1-backstages-%cf%84%cf%89%ce%bd-%ce%b3%cf%85/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/04/dantis-300x200.jpg" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/04/dantis-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2020/04/dantis-300x200.jpg" alt="" data-eio="l" /></noscript></a></div><a href="https://www.tralala.gr/%cf%87%cf%81%ce%ae%cf%83%cf%84%ce%bf%cf%82-%ce%b4%ce%ac%ce%bd%cf%84%ce%b7%cf%82-%ce%b2%cf%81%ce%b5%ce%b8%ce%ae%ce%ba%ce%b1%ce%bc%ce%b5-%cf%83%cf%84%ce%b1-backstages-%cf%84%cf%89%ce%bd-%ce%b3%cf%85/">Χρήστος Δάντης | Βρεθήκαμε στα...</a><div class="post_attribute lazyload">4 Νοεμβρίου, 2020</div></li><li><div class="post_circle_thumb lazyload"><a href="https://www.tralala.gr/%ce%b4%ce%b9%ce%bf%ce%bd%cf%8d%cf%83%ce%b7%cf%82-%cf%83%cf%87%ce%bf%ce%b9%ce%bd%ce%ac%cf%82-%cf%84%ce%bf-tralala-gr-%cf%83%cf%84%ce%b1-backstages-%cf%84%cf%89%ce%bd-%ce%b3%cf%85%cf%81%ce%b9%cf%83/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Sxoinas-300x200.jpg" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/07/Sxoinas-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2020/07/Sxoinas-300x200.jpg" alt="" data-eio="l" /></noscript></a></div><a href="https://www.tralala.gr/%ce%b4%ce%b9%ce%bf%ce%bd%cf%8d%cf%83%ce%b7%cf%82-%cf%83%cf%87%ce%bf%ce%b9%ce%bd%ce%ac%cf%82-%cf%84%ce%bf-tralala-gr-%cf%83%cf%84%ce%b1-backstages-%cf%84%cf%89%ce%bd-%ce%b3%cf%85%cf%81%ce%b9%cf%83/">Διονύσης Σχοινάς | Το tralala.gr στα...</a><div class="post_attribute lazyload">30 Οκτωβρίου, 2020</div></li><li><div class="post_circle_thumb lazyload"><a href="https://www.tralala.gr/%cf%83%ce%bf%cf%86%ce%af%ce%b1-%ce%bc%ce%ac%ce%bd%ce%bf%cf%85-%ce%bf-%cf%87%cf%8e%cf%81%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%ce%bc%ce%b1%cf%82/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/10/SV-SM5-300x200.jpg" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/10/SV-SM5-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2020/10/SV-SM5-300x200.jpg" alt="" data-eio="l" /></noscript></a></div><a href="https://www.tralala.gr/%cf%83%ce%bf%cf%86%ce%af%ce%b1-%ce%bc%ce%ac%ce%bd%ce%bf%cf%85-%ce%bf-%cf%87%cf%8e%cf%81%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%ce%ae%cf%82-%ce%bc%ce%b1%cf%82/">Σοφία Μάνου | «Ο χώρος της μουσικής...</a><div class="post_attribute lazyload">28 Οκτωβρίου, 2020</div></li></ul><br class="clear" /></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget lazyload"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-375928-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=JPzyhPAH6tU&#038;_=1" /><a href="https://www.youtube.com/watch?v=JPzyhPAH6tU">https://www.youtube.com/watch?v=JPzyhPAH6tU</a></video></div></li>
</ul>
</div>
</div>
<br class="clear" />
<div class="sidebar_bottom lazyload"></div>
</div>
</div>

</div>
</div>
<div id="post_info_bar" class="lazyload">
<div id="post_indicator" class="lazyload"></div>
<div class="standard_wrapper lazyload">
<div class="post_info_thumb lazyload"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2021/02/Rouvas-150x150.jpg" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.tralala.gr/wp-content/uploads/2021/02/Rouvas-150x150.jpg.webp" /><noscript><img src="https://www.tralala.gr/wp-content/uploads/2021/02/Rouvas-150x150.jpg" alt="" class="" data-eio="l" /></noscript></div>
<div class="post_info lazyload">
<div class="post_info_label lazyload">You are reading</div>
<div class="post_info_title lazyload"><h6>«Sakis at Home: The Love Concert» | Ο Σάκης Ρουβάς στην πιο ερωτική διαδικτυακή συναυλία!</h6></div>
</div>
<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
</div>
</div>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

<div class="footer_bar    lazyload">
<div id="footer" class="lazyload">
<ul class="sidebar_widget three">
<li id="text-2" class="widget widget_text"> <div class="textwidget lazyload"><p><noscript data-img="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png" data-webp="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp" data-style="max-width: 280px; height: auto;" class="ewww_webp"><img style="max-width: 280px; height: auto;" src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png" alt="" data-eio="j" /></noscript></p>
</div>
</li>
<li id="text-4" class="widget widget_text"> <div class="textwidget lazyload"></div>
</li>
<li id="text-3" class="widget widget_text"> <div class="textwidget lazyload"><div style="margin-top: 15px;"><div class="social_wrapper shortcode light large lazyload"><ul><li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/" rel="noopener"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" title="Twitter" href="https://twitter.com/https://twitter.com/tralalagr" rel="noopener"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ" rel="noopener"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr" rel="noopener"><i class="fa fa-instagram"></i></a></li></ul></div></div>
</div>
</li>
</ul>
</div>
<br class="clear" />
<div class="footer_bar_wrapper  lazyload">
<div class="menu-footer-menu-container lazyload"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="https://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="https://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="https://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="https://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="https://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div> <div id="copyright" class="lazyload">© tralala.gr</div>
<a id="toTop"><i class="fa fa-angle-up"></i></a>
</div>
</div>
</div>
<div id="overlay_background" class="lazyload">
<div id="fullscreen_share_wrapper" class="lazyload">
<div class="fullscreen_share_content lazyload">
<div id="social_share_wrapper" class="lazyload">
<ul>
<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/"><i class="fa fa-facebook marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/&text=«Sakis at Home: The Love Concert» | Ο Σάκης Ρουβάς στην πιο ερωτική διαδικτυακή συναυλία!&url=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/"><i class="fa fa-twitter marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fsakis-at-home-the-love-concert-%25ce%25bf-%25cf%2583%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25cf%2581%25ce%25bf%25cf%2585%25ce%25b2%25ce%25ac%25cf%2582-%25cf%2583%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2581%25cf%2589%25cf%2584%25ce%25b9%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2021%2F02%2FRouvas.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/sakis-at-home-the-love-concert-%ce%bf-%cf%83%ce%ac%ce%ba%ce%b7%cf%82-%cf%81%ce%bf%cf%85%ce%b2%ce%ac%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%81%cf%89%cf%84%ce%b9/"><i class="fa fa-google-plus marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#7e412d0b1c141b1d0a435b3d4c5b3f3c2d1f15170d551f0a553611131b5b4d3f552a161b553211081b553d11101d1b0c0a5b3d4c5b3c3c555b493d555b3d3b5b4738555b3d3b5b3f4d5b3d3b5b3f3d5b3d3b5b3c3f5b3d3b5b3c495b3d385b464c555b3d3b5b3f4f5b3d3b5b3c385b3d385b464b5b3d3b5b3c4c5b3d3b5b3f3d5b3d385b464c555b3d385b464d5b3d385b464a5b3d3b5b3c495b3d3b5b3c3a555b3d385b464e5b3d3b5b3c475b3d3b5b3c38555b3d3b5b3c4b5b3d385b464f5b3d385b46475b3d385b464a5b3d3b5b3c475b3d3b5b3c3f5b3d3b5b3f3b555b3d3b5b3c4a5b3d3b5b3c475b3d3b5b3c4f5b3d3b5b3c4a5b3d3b5b3c475b3d3b5b3c3f5b3d385b464a5b3d385b464b5b3d3b5b3c4f5b3d3b5b3c3f5b3d3b5b3f3b555b3d385b464d5b3d385b464b5b3d3b5b3c3a5b3d3b5b3c4f5b3d385b464b5b3d3b5b3c3c5b3d3b5b3f385b3d3b5b3c4f5b4c4f581f130e453c111a0743160a0a0e0d5b4d3f5b4c385b4c38090909500a0c1f121f121f50190c5b4c380d1f15170d531f0a531611131b530a161b531211081b531d11101d1b0c0a535b4c4b1d1b5b4c4b1c18535b4c4b1d185b4c4b464d5b4c4b1d1b5b4c4b1f1d5b4c4b1d1b5b4c4b1c1f5b4c4b1d1b5b4c4b1c495b4c4b1d185b4c4b464c535b4c4b1d185b4c4b464f5b4c4b1d1b5b4c4b1c185b4c4b1d185b4c4b464b5b4c4b1d1b5b4c4b1c4c5b4c4b1d1b5b4c4b1f1d5b4c4b1d185b4c4b464c535b4c4b1d185b4c4b464d5b4c4b1d185b4c4b464a5b4c4b1d1b5b4c4b1c495b4c4b1d1b5b4c4b1c1a535b4c4b1d185b4c4b464e5b4c4b1d1b5b4c4b1c475b4c4b1d1b5b4c4b1c18535b4c4b1d1b5b4c4b1c4b5b4c4b1d185b4c4b464f5b4c4b1d185b4c4b46475b4c4b1d185b4c4b464a5b4c4b1d1b5b4c4b1c475b4c38"><i class="fa fa-envelope marginright"></i></a></li>
</ul>
</div> </div>
</div>
</div>
<div id="overlay_background_search" class="lazyload">
<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="search_wrapper lazyload">
<div class="search_content lazyload">
<form role="search" method="get" name="searchform" id="searchform" action="https://www.tralala.gr//">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση" />
<div class="search_tagline lazyload">Πάτησε enter/return για αναζήτηση</div>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete" class="lazyload"></div>
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.tralala.gr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/uploads/grandnews//combined.js' id='grandnews-combined-js-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script async="async" type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/akismet/_inc/form.js' id='akismet-form-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"r":1,"si":10,"rayId":"61f374e48f55298e","version":"2021.2.0"}'></script>
</body>
</html>
