<!DOCTYPE html>
<html lang="el">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.tralala.gr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x29379" as="script">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel="shortcut icon" href="https://www.tralala.gr/wp-content/uploads/2018/11/favicon.png?x29379" />

<title>«Panik Summer 2020» | Τα μεγαλύτερα hits των πιο επιτυχημένων καλλιτεχνών σε μία συλλογή! - tralala.gr</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tralala.gr/panik-summer-2020-τα-μεγαλύτερα-hits-των-πιο-επιτυχημ/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Panik Summer 2020» | Τα μεγαλύτερα hits των πιο επιτυχημένων καλλιτεχνών σε μία συλλογή! - tralala.gr" />
<meta property="og:description" content="H Panik Records παρουσιάζει την απόλυτη συλλογή «Panik Summer 2020» και γεμίζει το καλοκαίρι μας με 30 μεγάλες επιτυχίες της! Το διπλό CD περιέχει τα mega hits των πιο επιτυχημένων καλλιτεχνών και, με την υπογραφή της Panik Records, εγγυάται το [&hellip;]" />
<meta property="og:url" content="https://www.tralala.gr/panik-summer-2020-τα-μεγαλύτερα-hits-των-πιο-επιτυχημ/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:published_time" content="2020-07-31T14:46:25+00:00" />
<meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2020/07/Panik-Summer-2020.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tralalagr" />
<meta name="twitter:site" content="@tralalagr" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="https://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; tralala.gr" href="https://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2020/07/Panik-Summer-2020-960x640.jpg" /><meta property="og:title" content="«Panik Summer 2020» | Τα μεγαλύτερα hits των πιο επιτυχημένων καλλιτεχνών σε μία συλλογή!" /><meta property="og:url" content="https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/" /><meta property="og:description" content="" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων «Panik Summer 2020» | Τα μεγαλύτερα hits των πιο επιτυχημένων καλλιτεχνών σε μία συλλογή! &raquo; tralala.gr" href="https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-11845690-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-11845690-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css' href='https://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tralala.gr/wp-includes/css/dist/block-library/style.min.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='jr-insta-styles-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/jr-insta.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.tralala.gr/wp-includes/css/dashicons.min.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css' href='https://www.tralala.gr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css' href='https://www.tralala.gr/wp-content/uploads/grandnews/combined.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css' href='https://www.tralala.gr/wp-content/themes/tralala/style.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://www.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://www.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css?x29379' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.tralala.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?x29379'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery.js?x29379'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js?x29379'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?x29379'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x29379'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?x29379'></script>
<link rel='https://api.w.org/' href='https://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tralala.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.tralala.gr/?p=369755' />
<link rel="alternate" type="application/json+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2Fpanik-summer-2020-%25cf%2584%25ce%25b1-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25b1%25ce%25bb%25cf%258d%25cf%2584%25ce%25b5%25cf%2581%25ce%25b1-hits-%25cf%2584%25cf%2589%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2585%25cf%2587%25ce%25b7%25ce%25bc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2Fpanik-summer-2020-%25cf%2584%25ce%25b1-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25b1%25ce%25bb%25cf%258d%25cf%2584%25ce%25b5%25cf%2581%25ce%25b1-hits-%25cf%2584%25cf%2589%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2585%25cf%2587%25ce%25b7%25ce%25bc%2F&#038;format=xml" />

<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tralala.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '066732c1-8e7c-4755-90ee-63f9c2d18fb2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "tralala.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή";
oneSignal_options['path'] = "https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0a199198-d5df-41c5-963c-72a0258657aa";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίζει ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Μπορείτε να τις απενεργοποιήσετε όποτε θέλετε)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ ΘΕΛΩ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'tralala.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε: Να επιτρέπεται';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε τις ειδοποιήσεις στο μέλλον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε πάλι τις ειδοποιήσεις';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script data-cfasync="false" type="text/javascript">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</script> <style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
<meta http-equiv="refresh" content="300">
<meta name="smartbanner:title" content="tralala.gr">
<meta name="smartbanner:author" content="Ενημερωθείτε πρώτοι για <br />όλα τα μουσικά νέα">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - από το App Store">
<meta name="smartbanner:price-suffix-google" content=" - στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:button" content="ΚΑΤΕΒΑΣΤΕ">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/gr/app/tralala-gr/id1494778244?mt=8">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.tralalamobile">
<meta name="smartbanner:enabled-platforms" content="ios,android">
<meta name="smartbanner:close-label" content="Κλείσιμο">
<link rel="stylesheet" href="/wp-content/themes/tralala/smartbanner.min.css?x29379">
<script src="/wp-content/themes/tralala/smartbanner.min.js?x29379"></script>
</head>
<body class="post-template-default single single-post postid-369755 single-format-standard left_align">
<script>
	    let onLoadHandlerForConflictTesting = function() {};
	    window.onload = onLoadHandlerForConflictTesting;
	    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
	    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
	    document.addEventListener('smartbanner.clickout', function() { console.log('smartbanner.clickout'); });	
	</script>
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="" />
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="" />
<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.tralala.gr/wp-content/themes/grandnews/images/" />
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.tralala.gr/" />
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1" />
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1" />
<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1" />
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1" />
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1" />
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="" />
<input type="hidden" id="pp_back" name="pp_back" value="Back" />
<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black" />
<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal" />
<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95" />
<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1" />
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3" />

<a id="close_mobile_menu" href="javascript:;"></a>
<div class="mobile_menu_wrapper">
<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="menu-primary-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>

<div class="page_content_wrapper">
<div class="sidebar_wrapper">
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
</ul>
</div>
</div>
</div>
</div>

</div>


<div id="wrapper">
<div class="header_style_wrapper">

<div class="above_top_bar">
<div class="page_content_wrapper">
<div class="today_time">July 31, 2020</div>
<div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="https://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>
<div class="social_wrapper">
<ul>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
</ul>
</div> </div>
</div>
<div class="top_bar">
<div class="standard_wrapper">

<div id="logo_wrapper">
<div id="logo_normal" class="logo_container">
<div class="logo_align">
<a id="custom_logo" class="logo_wrapper default" href="https://www.tralala.gr/">
<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 65'%3E%3C/svg%3E" alt="" width="200" height="65" data-src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x29379" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2065'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x29379" alt="" width="200" height="65" data-eio="l" /></noscript>
</a>
</div>
</div>

<div id="menu_wrapper">

<div id="logo_right_button">


<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>


<a href="javascript:;" id="mobile_nav_icon"></a>

</div>

<div id="nav_wrapper">
<div class="nav_wrapper_inner">
<div id="menu_border_wrapper">
<div class="menu-primary-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div> </div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div id="page_content_wrapper" class="">
<div class="inner">

<div class="inner_wrapper">
<div class="sidebar_content">

<div id="post-369755" class="post-369755 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-cds tag-panik-summer-2020 tag-28168 tag-Sullogh tag-Tragoudia">
<div class="post_wrapper">
<div class="post_content_wrapper">
<div class="post_header">
<div class="post_header_title">
<div class="post_info_cat">
<div class="breadcrumb"><a href="https://www.tralala.gr">Αρχική</a> » <a href="https://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a> </div> </div>
<h1>«Panik Summer 2020» | Τα μεγαλύτερα hits των πιο επιτυχημένων καλλιτεχνών σε μία συλλογή!</h1>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/"><span class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Ελεάννα Καπάνταη" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload ewww_webp_lazy_load" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg?x29379" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg.webp" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg?x29379" width="60" height="60" alt="Ελεάννα Καπάνταη" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazy" data-eio="l" /></noscript></span>Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
Posted On 31 Ιουλίου, 2020 </span>
</div>
<div class="post_detail post_comment">
<div class="post_info_comment">
<a href="https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/#respond"><i class="fa fa-commenting"></i>0</a>
</div>
<div class="post_info_view">
<i class="fa fa-eye"></i>7&nbsp;Προβολές </div>
<a href="#" class="zilla-likes" id="zilla-likes-369755" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a> </div>
</div>
</div>
<hr class="post_divider" /><br class="clear" />
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/&text=«Panik Summer 2020» | Τα μεγαλύτερα hits των πιο επιτυχημένων καλλιτεχνών σε μία συλλογή!&url=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fpanik-summer-2020-%25cf%2584%25ce%25b1-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25b1%25ce%25bb%25cf%258d%25cf%2584%25ce%25b5%25cf%2581%25ce%25b1-hits-%25cf%2584%25cf%2589%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2585%25cf%2587%25ce%25b7%25ce%25bc%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F07%2FPanik-Summer-2020.jpg"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#76492503141c1315024b5335445337342617181f1d5d25031b1b13045d444644465335445334345d5341355d5335335337425335335334475d533533533435533533533443533533533445533533533447533533533434533530534e32533530534e42533533533443533530534e475335335334475d1e1f02055d533530534e42533530534e4f5335335334325d533530534e4653353353344f5335335334305d533533533443533530534e4653353353344f533530534e42533530534e43533530534e41533533533441533533533435533533533732533533533432533530534e4f5335335334325d53353353343753353353344753353353343453353353343453353353344f533530534e42533533533443533530534e41533533533432533530534e335335335334325d533530534e455335335334435d5335335334355335335337305335335334475d533530534e45533530534e4353353353343453353353343453353353343053353353344553353353373353444750171b064d3419120f4b1e02020605534537534430534430010101580204171a171a175811045344300617181f1d5b05031b1b13045b444644465b53444315105344434e42534443151353444314475b534443151353444314155344431513534443144353444315135344431445534443151353444314475344431513534443141453444315105344434e1253444315105344434e425344431513534443144353444315105344434e47534443151353444314475b1e1f02055b53444315105344434e4253444315105344434e4f534443151353444314125b53444315105344434e465344431513534443144f534443151353444314105b5344431513534443144353444315105344434e465344431513534443144f53444315105344434e4253444315105344434e4353444315105344434e415344431513534443144153444315135344431415534430"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" />
<div class="post_img static">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Panik-Summer-2020-960x640.jpg?x29379" alt="" class="" style="width:960px;height:640px;" />
</div>
<div class="post_header single">
<p>H Panik Records παρουσιάζει την απόλυτη συλλογή «<strong>Panik Summer 2020</strong>» και γεμίζει το καλοκαίρι μας με 30 μεγάλες επιτυχίες της!</p>
<p>Το <strong>διπλό CD</strong> περιέχει τα mega hits των πιο επιτυχημένων καλλιτεχνών και, με την υπογραφή της Panik Records, εγγυάται το πιο ξέφρενο summer party.</p>
<p>Στη συλλογή θα συναντήσετε αγαπημένα τραγούδια που έχουν ερμηνεύσει οι:</p>
<p><strong>Χρήστος Μάστορας &amp; Δημήτρης Μπάσης</strong>, <strong>Δέσποινα Βανδή</strong>, <strong>Γιάννης Πλούταρχος</strong>, <strong>Πάολα</strong>, Δ<strong>ιονύσης Σχοινάς</strong>, <strong>Λένα Ζευγαρά</strong>, <strong>Ηλίας Βρεττός</strong>, <strong>Αναστάσιος Ράμμος</strong>, <strong>Αμαρυλλίς</strong>, <strong>Γιώργος Κακοσαίος</strong>, <strong>Έλενα Τσαγκρινού</strong>, <strong>Tasos Xiarcho </strong>&amp;<strong> Konnie Metaxa</strong>, <strong>APON </strong>&amp;<strong> OGE</strong> feat.<strong> Demy</strong>, <strong>Δήμος Αναστασιάδης</strong>, <strong>Josephine</strong>, <strong>Κωνσταντίνος Αργυρός</strong></p>
<p><strong>Ελένη Φουρέιρα</strong>, <strong>STAN Αντιπαριώτης</strong>, <strong>Καίτη Γαρμπή</strong>, <strong>Γιώργος Παπαδόπουλος</strong>, <strong>Θοδωρής Φέρρης</strong>, <strong>Στέλιος Ρόκκος</strong>, <strong>Μελίνα Ασλανίδου</strong>, <strong>Γιώργος Λιβάνης</strong>, <strong>Ανδρομάχη Δημητροπούλου</strong>, <strong>Νίκος Απέργης</strong>, <strong>Alcatrash</strong>, <strong>Ήδη Αδάμου </strong>feat. <strong>Konnie Metaxa</strong>, <strong>Mad Clip </strong>&amp; <strong>Josephine</strong>.</p>
<p>Το «<strong>Panik Summer 2020</strong>» είναι διαθέσιμο σε όλα τα ψηφιακά καταστήματα.</p>
<p>Από την <strong>Δευτέρα 3 Αυγούστου</strong>, η συλλογή θα κυκλοφορεί <strong>και σε όλα τα φυσικά σημεία πώλησης δίσκων</strong>.</p>
<p>Ακούστε τη συλλογή στο <a href="https://open.spotify.com/album/21cVVbcb9BjVGXZYqmKVKQ?uri=spotify%3Aalbum%3A21cVVbcb9BjVGXZYqmKVKQ&amp;utm_source=embed_v2&amp;go=1&amp;play=1&amp;nd=1"><strong>SPOTIFY</strong></a></p>
<p><em><strong>Το tracklist του «Panik Summer 2020»</strong></em><br />
<strong>CD 1</strong></p>
<p>1. Χρήστος Μάστορας &amp; Δημήτρης Μπάσης – «Ένα Λεπτό»<br />
2. Δέσποινα Βανδή – «Έστω Λίγο Ακόμα»<br />
3. Γιάννης Πλούταρχος – «Όταν Αγαπάς»<br />
4. Πάολα – «Καταστροφή»<br />
5. Διονύσης Σχοινάς – «Αλλάζω»<br />
6. Λένα Ζευγαρά – «Όνειρα»<br />
7. Ηλίας Βρεττός – «Ώρα Μοναξιάς» (full band version)<br />
8. Αναστάσιος Ράμμος – «Σε Δυο Μόνο Μάτια»<br />
9. Αμαρυλλίς – «Matado»<br />
10. Γιώργος Κακοσαίος – «Ψέματα»<br />
11. Έλενα Τσαγκρινού – «Λόγια»<br />
12. Tasos Xiarcho &amp; Konnie Metaxa – «Μόνο Πάγο»<br />
13. APON &amp; OGE feat. Demy – «Αδιέξοδο»<br />
14. Δήμος Αναστασιάδης – «Φταις»<br />
15. Josephine – «Δεν Έχω Σήμα»<br />
16. Κωνσταντίνος Αργυρός – «Μιλώ Για Σένα»</p>
<p><strong>CD 2</strong></p>
<p>1. Κωνσταντίνος Αργυρός – «Τα Μάτια Σου Ερωτεύτηκα»<br />
2. Ελένη Φουρέιρα – «Temperatura»<br />
3. STAN Αντιπαριώτης – «Δεν Φταις Εσύ»<br />
4. Καίτη Γαρμπή – Κορμιά Χαμένα<br />
5. Γιώργος Παπαδόπουλος – «Αγάπη Μου»<br />
6. Θοδωρής Φέρρης – «Τα Αμαρτωλά Σου Μάτια» 2019 version<br />
7. Στέλιος Ρόκκος – «Σ’ Αγαπώ»<br />
8. Μελίνα Ασλανίδου – «Η Ευχή»<br />
9. Γιώργος Λιβάνης – «Που Και Που»<br />
10. Ανδρομάχη Δημητροπούλου – «Να ‘Σουν Ψέμα»<br />
11. Νίκος Απέργης – «Ίσως»<br />
12. Alcatrash – «Δε Μ’ Ακουμπάς»<br />
13. Ήδη Αδάμου feat. Konnie Metaxa – «Πάω»<br />
14. Mad Clip x Josephine – «Fimi»</p>
<div class="post-views post-369755 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">7</span>
</div>
<div class="post_share_center">
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/&text=«Panik Summer 2020» | Τα μεγαλύτερα hits των πιο επιτυχημένων καλλιτεχνών σε μία συλλογή!&url=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fpanik-summer-2020-%25cf%2584%25ce%25b1-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25b1%25ce%25bb%25cf%258d%25cf%2584%25ce%25b5%25cf%2581%25ce%25b1-hits-%25cf%2584%25cf%2589%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2585%25cf%2587%25ce%25b7%25ce%25bc%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F07%2FPanik-Summer-2020.jpg"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#ccf39fb9aea6a9afb8f1e98ffee98d8e9cada2a5a7e79fb9a1a1a9bee7fefcfefce98ffee98e8ee7e9fb8fe7e98f89e98df8e98f89e98efde7e98f89e98e8fe98f89e98ef9e98f89e98effe98f89e98efde98f89e98e8ee98f8ae9f488e98f8ae9f4f8e98f89e98ef9e98f8ae9f4fde98f89e98efde7a4a5b8bfe7e98f8ae9f4f8e98f8ae9f4f5e98f89e98e88e7e98f8ae9f4fce98f89e98ef5e98f89e98e8ae7e98f89e98ef9e98f8ae9f4fce98f89e98ef5e98f8ae9f4f8e98f8ae9f4f9e98f8ae9f4fbe98f89e98efbe98f89e98e8fe98f89e98d88e98f89e98e88e98f8ae9f4f5e98f89e98e88e7e98f89e98e8de98f89e98efde98f89e98e8ee98f89e98e8ee98f89e98ef5e98f8ae9f4f8e98f89e98ef9e98f8ae9f4fbe98f89e98e88e98f8ae9f489e98f89e98e88e7e98f8ae9f4ffe98f89e98ef9e7e98f89e98e8fe98f89e98d8ae98f89e98efde7e98f8ae9f4ffe98f8ae9f4f9e98f89e98e8ee98f89e98e8ee98f89e98e8ae98f89e98effe98f89e98d89e9fefdeaada1bcf78ea3a8b5f1a4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2b8beada0ada0ade2abbee9fe8abcada2a5a7e1bfb9a1a1a9bee1fefcfefce1e9fef9afaae9fef9f4f8e9fef9afa9e9fef9aefde1e9fef9afa9e9fef9aeafe9fef9afa9e9fef9aef9e9fef9afa9e9fef9aeffe9fef9afa9e9fef9aefde9fef9afa9e9fef9aeaee9fef9afaae9fef9f4a8e9fef9afaae9fef9f4f8e9fef9afa9e9fef9aef9e9fef9afaae9fef9f4fde9fef9afa9e9fef9aefde1a4a5b8bfe1e9fef9afaae9fef9f4f8e9fef9afaae9fef9f4f5e9fef9afa9e9fef9aea8e1e9fef9afaae9fef9f4fce9fef9afa9e9fef9aef5e9fef9afa9e9fef9aeaae1e9fef9afa9e9fef9aef9e9fef9afaae9fef9f4fce9fef9afa9e9fef9aef5e9fef9afaae9fef9f4f8e9fef9afaae9fef9f4f9e9fef9afaae9fef9f4fbe9fef9afa9e9fef9aefbe9fef9afa9e9fef9aeafe9fe8a"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" /> </div>
<hr />
</div>
<div class="post_excerpt post_tag">
<i class="fa fa-tags"></i>
<a href="https://www.tralala.gr/tag/cds/" rel="tag">CDs</a><a href="https://www.tralala.gr/tag/panik-summer-2020/" rel="tag">Panik Summer 2020</a><a href="https://www.tralala.gr/tag/%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b5%cf%82/" rel="tag">επιτυχίες</a><a href="https://www.tralala.gr/tag/Sullogh/" rel="tag">Συλλογή</a><a href="https://www.tralala.gr/tag/Tragoudia/" rel="tag">Τραγούδια</a><br /> </div>
<br class="clear" /><br />
<div id="about_the_author">
<div class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 171 200'%3E%3C/svg%3E" width="171" height="200" alt="Ελεάννα Καπάνταη" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo lazyload ewww_webp_lazy_load" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg?x29379" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg.webp" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20171%20200'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg?x29379" width="171" height="200" alt="Ελεάννα Καπάνταη" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo lazy" data-eio="l" /></noscript></div>
<div class="author_detail">
<div class="author_content">
<div class="author_label">Αρθρογράφος</div>
<h4>Ελεάννα Καπάνταη</h4>
<ul class="author_social">
</ul>
</div>
</div>
<br class="clear" />
</div>
<h5 class="single_subtitle">Trending Now</h5>
<div class="post_trending">
<div class="one_half ">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/mousikes-biografiesmikhs-theodorakhs/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2019/06/mikis-theodorakis-700x466.jpg?x29379" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/mousikes-biografiesmikhs-theodorakhs/" title="">Βιογραφία | Μίκης Θεοδωράκης</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/spaftounou/">Σοφία Παφτούνου</a>
</span>
<span class="post_info_date">
29 Ιουλίου, 2020 </span>
</div>
</div>
</div>
</div>
</div>
<div class="one_half last">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/mousikes-biografies-despoina-bandh/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/06/vandi-700x466.jpg?x29379" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/mousikes-biografies-despoina-bandh/" title="">Βιογραφία | Δέσποινα Βανδή</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/spaftounou/">Σοφία Παφτούνου</a>
</span>
<span class="post_info_date">
22 Ιουλίου, 2020 </span>
</div>
</div>
</div>
</div>
</div>
</div>
<h5 class="single_subtitle">Διαβάστε επίσης</h5>
<div class="post_related">
<div class="one_third ">

<div id="post-369664" class="post-369664 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita category-new-albums tag-Nea-kukloforia tag-Tragoudia artists-giorgos-stratakis artists-nikos-stratakis">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%bb%ce%bf%cf%85%ce%ba%ce%ac%cf%82-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%cf%80%ce%ac%ce%bd%ce%bf%cf%82-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ba/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Kori-Adamasti-700x466.jpg?x29379" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%bb%ce%bf%cf%85%ce%ba%ce%ac%cf%82-%ce%b8%ce%ac%ce%bd%ce%bf%cf%82-%cf%80%ce%ac%ce%bd%ce%bf%cf%82-%ce%b4%ce%b7%ce%bc%ce%b7%cf%84%cf%81%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%ba/" title="Λουκάς Θάνος – Πάνος Δημητρόπουλος «Κόρη Αδάμαστη» | Ερμηνεύουν οι Γιώργος &#038; Νίκος Στρατάκης!">Λουκάς Θάνος – Πάνος Δημητρόπουλος «Κόρη Αδάμαστη» | Ερμηνεύουν οι Γιώργος &#038; Νίκος Στρατάκης!</a></strong>
<div class="post_attribute info_date">
30 Ιουλίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third ">

<div id="post-368330" class="post-368330 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-Youtube tag-tasis tag-Tragoudia artists-dj-stephan artists-josephine artists-mad-clip artists-oge-2 artists-sophia artists-giorgos-sampanis artists-eleni-foureira artists-michalis-chatzigiannis">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%cf%84%ce%b1-5-%ce%b4%ce%b7%ce%bc%ce%bf%cf%86%ce%b9%ce%bb%ce%ad%cf%83%cf%84%ce%b5%cf%81%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b1%cf%85%cf%84%ce%ae-%cf%84%ce%b7-%cf%83-2/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2019/12/Youtube-Logo-700x466.jpg?x29379" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%cf%84%ce%b1-5-%ce%b4%ce%b7%ce%bc%ce%bf%cf%86%ce%b9%ce%bb%ce%ad%cf%83%cf%84%ce%b5%cf%81%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b1%cf%85%cf%84%ce%ae-%cf%84%ce%b7-%cf%83-2/" title="Τα 5 δημοφιλέστερα τραγούδια αυτή τη στιγμή στο ελληνικό YouTube!">Τα 5 δημοφιλέστερα τραγούδια αυτή τη στιγμή στο ελληνικό YouTube!</a></strong>
<div class="post_attribute info_date">
1 Ιουλίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third last">

<div id="post-367062" class="post-367062 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-Youtube tag-tasis tag-Tragoudia artists-dj-stephan artists-illeoo artists-mad-clip artists-snik-2 artists-konstantinos-argiros artists-lena-zevgara artists-Natasa-THeodoridou">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%cf%84%ce%b1-5-%ce%b4%ce%b7%ce%bc%ce%bf%cf%86%ce%b9%ce%bb%ce%ad%cf%83%cf%84%ce%b5%cf%81%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b1%cf%85%cf%84%ce%ae-%cf%84%ce%b7-%cf%83%cf%84/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2019/12/Youtube-Logo-700x466.jpg?x29379" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%cf%84%ce%b1-5-%ce%b4%ce%b7%ce%bc%ce%bf%cf%86%ce%b9%ce%bb%ce%ad%cf%83%cf%84%ce%b5%cf%81%ce%b1-%cf%84%cf%81%ce%b1%ce%b3%ce%bf%cf%8d%ce%b4%ce%b9%ce%b1-%ce%b1%cf%85%cf%84%ce%ae-%cf%84%ce%b7-%cf%83%cf%84/" title="Τα 5 δημοφιλέστερα τραγούδια αυτή τη στιγμή στο ελληνικό YouTube!">Τα 5 δημοφιλέστερα τραγούδια αυτή τη στιγμή στο ελληνικό YouTube!</a></strong>
<div class="post_attribute info_date">
2 Ιουνίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div class="fullwidth_comment_wrapper sidebar">
<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/panik-summer-2020-%CF%84%CE%B1-%CE%BC%CE%B5%CE%B3%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%B1-hits-%CF%84%CF%89%CE%BD-%CF%80%CE%B9%CE%BF-%CE%B5%CF%80%CE%B9%CF%84%CF%85%CF%87%CE%B7%CE%BC/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=panik-summer-2020-%25cf%2584%25ce%25b1-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25b1%25ce%25bb%25cf%258d%25cf%2584%25ce%25b5%25cf%2581%25ce%25b1-hits-%25cf%2584%25cf%2589%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2585%25cf%2587%25ce%25b7%25ce%25bc#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*" id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='369755' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="98a2903ef1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="43" /></p></form> </div>
</div>
</div>
<div class="sidebar_wrapper">
<div class="sidebar_top"></div>
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="https://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count">1185</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count">1186</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count">378</div></li><li><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count">1377</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count">444</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/10989860/TRA-banner2-300x250', [300, 250], 'div-gpt-ad-1350254798454-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<div id='div-gpt-ad-1350254798454-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1350254798454-1'); });
</script>
</div></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/giannis-grossis-interview-photos-2020/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Giannis-Grossis-300x200.jpg?x29379" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/07/Giannis-Grossis-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Giannis-Grossis-300x200.jpg?x29379" alt="" data-eio="l" /></noscript></a></div><a href="https://www.tralala.gr/giannis-grossis-interview-photos-2020/">Συνέντευξη | Γιάννης Γρόσης:...</a><div class="post_attribute">31 Ιουλίου, 2020</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/aggelos-andrianos-interview-photos-2020/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Andrianos-Cover-300x200.jpg?x29379" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/07/Andrianos-Cover-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Andrianos-Cover-300x200.jpg?x29379" alt="" data-eio="l" /></noscript></a></div><a href="https://www.tralala.gr/aggelos-andrianos-interview-photos-2020/">Συνέντευξη | Άγγελος Ανδριανός:...</a><div class="post_attribute">23 Ιουλίου, 2020</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/maria-korelli-interview-photos-2020/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Korelli-Cover-300x200.jpg?x29379" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/07/Korelli-Cover-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Korelli-Cover-300x200.jpg?x29379" alt="" data-eio="l" /></noscript></a></div><a href="https://www.tralala.gr/maria-korelli-interview-photos-2020/">Συνέντευξη | Μαρία Κορέλλι: «Μια...</a><div class="post_attribute">10 Ιουλίου, 2020</div></li></ul><br class="clear" /></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><a href="https://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDk4LDUsMCxodHRwczovL3d3dy52aXZhLmdyL3RpY2tldHMvc2hvdy9hbHNvcy90YWtpcy16YXhhcmF0b3Mtem8tZ2lhLXNlbmEtc3VtbWVyLWVkaXRpb24v" target="_blank" rel="noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/ALSOS_300x250.jpg?x29379" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/06/ALSOS_300x250.jpg.webp" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/ALSOS_300x250.jpg?x29379" data-eio="l" /></noscript></a></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-369755-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=0WmBhoGAooA&#038;_=1" /><a href="https://www.youtube.com/watch?v=0WmBhoGAooA">https://www.youtube.com/watch?v=0WmBhoGAooA</a></video></div></li>
</ul>
</div>
</div>
<br class="clear" />
<div class="sidebar_bottom"></div>
</div>
</div>

</div>
</div>
<div id="post_info_bar">
<div id="post_indicator"></div>
<div class="standard_wrapper">
<div class="post_info_thumb"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Panik-Summer-2020-150x150.jpg?x29379" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/07/Panik-Summer-2020-150x150.jpg.webp" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/07/Panik-Summer-2020-150x150.jpg?x29379" alt="" class=" lazy" data-eio="l" /></noscript></div>
<div class="post_info">
<div class="post_info_label">You are reading</div>
<div class="post_info_title"><h6>«Panik Summer 2020» | Τα μεγαλύτερα hits των πιο επιτυχημένων καλλιτεχνών σε μία συλλογή!</h6></div>
</div>
<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
</div>
</div>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

<div class="footer_bar   ">
<div id="footer" class="">
<ul class="sidebar_widget three">
<li id="text-2" class="widget widget_text"> <div class="textwidget"><p><img style="max-width: 280px; height: auto;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x29379" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp" /><noscript><img class="lazy" style="max-width: 280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20130'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x29379" alt="" data-eio="l" /></noscript></p>
</div>
</li>
<li id="text-4" class="widget widget_text"> <div class="textwidget"></div>
</li>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div style="margin-top: 15px;"><div class="social_wrapper shortcode light large"><ul><li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" title="Twitter" href="https://twitter.com/https://twitter.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></div>
</div>
</li>
</ul>
</div>
<br class="clear" />
<div class="footer_bar_wrapper ">
<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="https://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="https://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="https://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="https://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="https://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div> <div id="copyright">© tralala.gr</div>
<a id="toTop"><i class="fa fa-angle-up"></i></a>
</div>
</div>
</div>
<div id="overlay_background">
<div id="fullscreen_share_wrapper">
<div class="fullscreen_share_content">
<div id="social_share_wrapper">
<ul>
<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/"><i class="fa fa-facebook marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/&text=«Panik Summer 2020» | Τα μεγαλύτερα hits των πιο επιτυχημένων καλλιτεχνών σε μία συλλογή!&url=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/"><i class="fa fa-twitter marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2Fpanik-summer-2020-%25cf%2584%25ce%25b1-%25ce%25bc%25ce%25b5%25ce%25b3%25ce%25b1%25ce%25bb%25cf%258d%25cf%2584%25ce%25b5%25cf%2581%25ce%25b1-hits-%25cf%2584%25cf%2589%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25bf-%25ce%25b5%25cf%2580%25ce%25b9%25cf%2584%25cf%2585%25cf%2587%25ce%25b7%25ce%25bc%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F07%2FPanik-Summer-2020.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/panik-summer-2020-%cf%84%ce%b1-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b1-hits-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%bf-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%b7%ce%bc/"><i class="fa fa-google-plus marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#56690523343c3335226b7315647317140637383f3d7d05233b3b33247d646664667315647314147d7361157d7315137317627315137314677d731513731415731513731463731513731465731513731467731513731414731510736e12731510736e62731513731463731510736e677315137314677d3e3f22257d731510736e62731510736e6f7315137314127d731510736e6673151373146f7315137314107d731513731463731510736e6673151373146f731510736e62731510736e63731510736e61731513731461731513731415731513731712731513731412731510736e6f7315137314127d73151373141773151373146773151373141473151373141473151373146f731510736e62731513731463731510736e61731513731412731510736e137315137314127d731510736e657315137314637d7315137314157315137317107315137314677d731510736e65731510736e6373151373141473151373141473151373141073151373146573151373171373646770373b266d1439322f6b3e22222625736517736410736410212121782224373a373a377831247364102637383f3d7b25233b3b33247b646664667b73646335307364636e62736463353373646334677b736463353373646334357364633533736463346373646335337364633465736463353373646334677364633533736463343473646335307364636e3273646335307364636e627364633533736463346373646335307364636e67736463353373646334677b3e3f22257b73646335307364636e6273646335307364636e6f736463353373646334327b73646335307364636e667364633533736463346f736463353373646334307b7364633533736463346373646335307364636e667364633533736463346f73646335307364636e6273646335307364636e6373646335307364636e617364633533736463346173646335337364633435736410"><i class="fa fa-envelope marginright"></i></a></li>
</ul>
</div> </div>
</div>
</div>
<div id="overlay_background_search">
<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="search_wrapper">
<div class="search_content">
<form role="search" method="get" name="searchform" id="searchform" action="https://www.tralala.gr//">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση" />
<div class="search_tagline">Πάτησε enter/return για αναζήτηση</div>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete"></div>
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?x29379' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?x29379' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/comment-reply.min.js?x29379'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/uploads/grandnews//combined.js?x29379'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js?x29379'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/underscore.min.js?x29379'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-util.min.js?x29379'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/main.js?x29379'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-embed.min.js?x29379'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script async="async" type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/akismet/_inc/form.js?x29379'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x29379'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?x29379'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?x29379'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js?x29379'></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.tralala.gr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x29379"></script></body>
</html>
