<!DOCTYPE html>
<html lang="el">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.tralala.gr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x74312" as="script">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel="shortcut icon" href="https://www.tralala.gr/wp-content/uploads/2018/11/favicon.png?x74312" />

<title>Τάκης Ζαχαράτος | Μια διαφορετική Συνέντευξη Τύπου για τη φετινή του συνεργασία στο Θέατρο Άλσος! - tralala.gr</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tralala.gr/τάκης-ζαχαράτος-μια-διαφορετική-συνέ/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τάκης Ζαχαράτος | Μια διαφορετική Συνέντευξη Τύπου για τη φετινή του συνεργασία στο Θέατρο Άλσος! - tralala.gr" />
<meta property="og:description" content="«Είμαι ξαφνιασμένος με αυτό που συνέβη κι όταν μου έγινε αυτή η πρόταση από τον Όμιλο Μαροσούλη-Κοταρίδη αιφνιδιάστηκα&#8230; Δεν μπορούσα, όμως, να αντισταθώ σε αυτόν τον υπέροχο χώρο&#8230; Είναι η στιγμή να δώσουμε τον καλύτερό μας εαυτό για όσους έρθουν, [&hellip;]" />
<meta property="og:url" content="https://www.tralala.gr/τάκης-ζαχαράτος-μια-διαφορετική-συνέ/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:published_time" content="2020-06-19T14:31:50+00:00" />
<meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2020/06/Zacharatos-Press-Event.png" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tralalagr" />
<meta name="twitter:site" content="@tralalagr" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="https://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; tralala.gr" href="https://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2020/06/Zacharatos-Press-Event-960x640.png" /><meta property="og:title" content="Τάκης Ζαχαράτος | Μια διαφορετική Συνέντευξη Τύπου για τη φετινή του συνεργασία στο Θέατρο Άλσος!" /><meta property="og:url" content="https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/" /><meta property="og:description" content="" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Τάκης Ζαχαράτος | Μια διαφορετική Συνέντευξη Τύπου για τη φετινή του συνεργασία στο Θέατρο Άλσος! &raquo; tralala.gr" href="https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-11845690-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-11845690-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://www.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css' href='https://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tralala.gr/wp-includes/css/dist/block-library/style.min.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='jr-insta-styles-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/jr-insta.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.tralala.gr/wp-includes/css/dashicons.min.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css' href='https://www.tralala.gr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css' href='https://www.tralala.gr/wp-content/uploads/grandnews/combined.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css' href='https://www.tralala.gr/wp-content/themes/tralala/style.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css' href='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://www.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://www.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css?x74312' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.tralala.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?x74312'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery.js?x74312'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js?x74312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?x74312'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x74312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?x74312'></script>
<link rel='https://api.w.org/' href='https://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tralala.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.tralala.gr/?p=367750' />
<link rel="alternate" type="application/json+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b6%25ce%25b1%25cf%2587%25ce%25b1%25cf%2581%25ce%25ac%25cf%2584%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b9%25ce%25b1-%25ce%25b4%25ce%25b9%25ce%25b1%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2583%25cf%2585%25ce%25bd%25ce%25ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b6%25ce%25b1%25cf%2587%25ce%25b1%25cf%2581%25ce%25ac%25cf%2584%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b9%25ce%25b1-%25ce%25b4%25ce%25b9%25ce%25b1%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2583%25cf%2585%25ce%25bd%25ce%25ad%2F&#038;format=xml" />

<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tralala.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '066732c1-8e7c-4755-90ee-63f9c2d18fb2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "tralala.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή";
oneSignal_options['path'] = "https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0a199198-d5df-41c5-963c-72a0258657aa";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίζει ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Μπορείτε να τις απενεργοποιήσετε όποτε θέλετε)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ ΘΕΛΩ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'tralala.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε: Να επιτρέπεται';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε τις ειδοποιήσεις στο μέλλον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε πάλι τις ειδοποιήσεις';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">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</script> <style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
<meta http-equiv="refresh" content="300">
<meta name="smartbanner:title" content="tralala.gr">
<meta name="smartbanner:author" content="Ενημερωθείτε πρώτοι για <br />όλα τα μουσικά νέα">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - από το App Store">
<meta name="smartbanner:price-suffix-google" content=" - στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:button" content="ΚΑΤΕΒΑΣΤΕ">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/gr/app/tralala-gr/id1494778244?mt=8">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.tralalamobile">
<meta name="smartbanner:enabled-platforms" content="ios,android">
<meta name="smartbanner:close-label" content="Κλείσιμο">
<link rel="stylesheet" href="/wp-content/themes/tralala/smartbanner.min.css?x74312">
<script src="/wp-content/themes/tralala/smartbanner.min.js?x74312"></script>
</head>
<body class="post-template-default single single-post postid-367750 single-format-standard left_align">
<script>
	    let onLoadHandlerForConflictTesting = function() {};
	    window.onload = onLoadHandlerForConflictTesting;
	    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
	    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
	    document.addEventListener('smartbanner.clickout', function() { console.log('smartbanner.clickout'); });	
	</script>
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="" />
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="" />
<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.tralala.gr/wp-content/themes/grandnews/images/" />
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.tralala.gr/" />
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1" />
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1" />
<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1" />
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1" />
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1" />
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="" />
<input type="hidden" id="pp_back" name="pp_back" value="Back" />
<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black" />
<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal" />
<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95" />
<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1" />
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3" />

<a id="close_mobile_menu" href="javascript:;"></a>
<div class="mobile_menu_wrapper">
<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="menu-primary-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>

<div class="page_content_wrapper">
<div class="sidebar_wrapper">
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
</ul>
</div>
</div>
</div>
</div>

</div>


<div id="wrapper">
<div class="header_style_wrapper">

<div class="above_top_bar">
<div class="page_content_wrapper">
<div class="today_time">June 19, 2020</div>
<div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="https://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>
<div class="social_wrapper">
<ul>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
</ul>
</div> </div>
</div>
<div class="top_bar">
<div class="standard_wrapper">

<div id="logo_wrapper">
<div id="logo_normal" class="logo_container">
<div class="logo_align">
<a id="custom_logo" class="logo_wrapper default" href="https://www.tralala.gr/">
<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 65'%3E%3C/svg%3E" alt="" width="200" height="65" data-src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x74312" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2065'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x74312" alt="" width="200" height="65"/></noscript>
</a>
</div>
</div>

<div id="menu_wrapper">

<div id="logo_right_button">


<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>


<a href="javascript:;" id="mobile_nav_icon"></a>

</div>

<div id="nav_wrapper">
<div class="nav_wrapper_inner">
<div id="menu_border_wrapper">
 <div class="menu-primary-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div> </div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div id="page_content_wrapper" class="">
<div class="inner">

<div class="inner_wrapper">
<div class="sidebar_content">

<div id="post-367750" class="post-367750 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-28094 tag-Sunenteuksh-tupou tag-Fotografies artists-takis-zacharatos">
<div class="post_wrapper">
<div class="post_content_wrapper">
<div class="post_header">
<div class="post_header_title">
<div class="post_info_cat">
<div class="breadcrumb"><a href="https://www.tralala.gr">Αρχική</a> » <a href="https://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a> </div> </div>
<h1>Τάκης Ζαχαράτος | Μια διαφορετική Συνέντευξη Τύπου για τη φετινή του συνεργασία στο Θέατρο Άλσος!</h1>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/"><span class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Ελεάννα Καπάνταη" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload ewww_webp_lazy_load" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg?x74312" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg.webp" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg?x74312" width="60" height="60" alt="Ελεάννα Καπάνταη" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazy" /></noscript></span>Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
Posted On 19 Ιουνίου, 2020 </span>
</div>
<div class="post_detail post_comment">
<div class="post_info_comment">
<a href="https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/#respond"><i class="fa fa-commenting"></i>0</a>
</div>
<div class="post_info_view">
<i class="fa fa-eye"></i>11&nbsp;Προβολές	 </div>
<a href="#" class="zilla-likes" id="zilla-likes-367750" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a> </div>
</div>
</div>
<hr class="post_divider" /><br class="clear" />
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/&text=Τάκης Ζαχαράτος | Μια διαφορετική Συνέντευξη Τύπου για τη φετινή του συνεργασία στο Θέατρο Άλσος!&url=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b6%25ce%25b1%25cf%2587%25ce%25b1%25cf%2581%25ce%25ac%25cf%2584%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b9%25ce%25b1-%25ce%25b4%25ce%25b9%25ce%25b1%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2583%25cf%2585%25ce%25bd%25ce%25ad%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F06%2FZacharatos-Press-Event.png"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#4a75193f28202f293e776f090f6f0b7e6f090f6f0b096f090f6f080b6f090f6f087d6f090c6f7278616f090f6f737c6f090f6f087b6f090c6f727d6f090f6f087b6f090c6f727b6f090f6f0b096f090c6f727e6f090f6f080c6f090c6f7278616f7d09616f090f6f73096f090f6f08736f090f6f087b616f090f6f087e6f090f6f08736f090f6f087b6f090c6f727c6f090f6f080c6f090c6f727b6f090f6f087f6f090c6f727e6f090f6f08736f090f6f080b6f090f6f0b0f616f090f6f0b796f090c6f727f6f090f6f080e6f090f6f0b0e6f090f6f080e6f090c6f727e6f090f6f087f6f090c6f727f6f090f6f080f6f090f6f087d616f090f6f0b7e6f090c6f720e6f090c6f727a6f090f6f080c6f090c6f727f616f090f6f08796f090f6f08736f090f6f087b616f090c6f727e6f090f6f087d616f090c6f727c6f090f6f087f6f090c6f727e6f090f6f08736f090f6f080e6f090f6f0b0f616f090c6f727e6f090f6f080c6f090c6f727f616f090c6f72796f090c6f727f6f090f6f080e6f090f6f087f6f090c6f727b6f090f6f08796f090f6f087b6f090c6f72796f090f6f0b0c6f090f6f087b616f090c6f72796f090c6f727e6f090f6f080c616f090f6f73726f090f6f0b0e6f090f6f087b6f090c6f727e6f090c6f727b6f090f6f080c616f090f6f727c6f090f6f08086f090c6f72796f090f6f080c6f090c6f72786f787b6c2b273a7108252e3377223e3e3a396f790b6f780c6f780c3d3d3d643e382b262b262b642d386f780c6f787f292c6f787f727e6f787f292f6f787f2b296f787f292f6f787f282b6f787f292f6f787f287d6f787f292c6f787f7278676f787f292f6f787f287c6f787f292f6f787f287b6f787f292c6f787f727d6f787f292f6f787f287b6f787f292c6f787f727b6f787f292f6f787f2b296f787f292c6f787f727e6f787f292f6f787f282c6f787f292c6f787f7278676f787f292f6f787f28296f787f292f6f787f28736f787f292f6f787f287b676f787f292f6f787f287e6f787f292f6f787f28736f787f292f6f787f287b6f787f292c6f787f727c6f787f292f6f787f282c6f787f292c6f787f727b6f787f292f6f787f287f6f787f292c6f787f727e6f787f292f6f787f28736f787f292f6f787f282b6f787f292f6f787f2b2f676f787f292c6f787f72796f787f292c6f787f727f6f787f292f6f787f282e6f787f292f6f787f2b2e6f780c"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" />
<div class="post_img static">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/06/Zacharatos-Press-Event-960x640.png?x74312" alt="" class="" style="width:960px;height:640px;" />
</div>
<div class="post_header single">
<p>«<em>Είμαι ξαφνιασμένος με αυτό που συνέβη κι όταν μου έγινε αυτή η πρόταση από τον Όμιλο Μαροσούλη-Κοταρίδη αιφνιδιάστηκα&#8230; Δεν μπορούσα, όμως, να αντισταθώ σε αυτόν τον υπέροχο χώρο&#8230; Είναι η στιγμή να δώσουμε τον καλύτερό μας εαυτό για όσους έρθουν, είτε είναι ένας είτε δέκα. Θα είναι δύο ώρες που θα γίνουμε μια παρέα, να ξεμουδιάσουμε. Είμαστε εδώ για να διασκεδάσουμε και να το περάσουμε χέρι-χέρι αυτό το τούνελ», ήταν τα πρώτα λόγια του <strong>Τάκη Ζαχαράτου</strong> στη συνέντευξη τύπου για τη φετινή συνεργασία του στο Άλσος.</em></p>
<p><em>Κι όπως ήταν επόμενο δεν μας άφησε παραπονεμένους αφού έδωσε δείγματα της υπέροχης αυτής παράστασης. Ο <strong>Τάκης Ζαχαράτο</strong>ς μας αιφνιδίασε ως λαϊκή τραγουδίστρια Μύριαμ Απλού, που μέσα στα υπέροχα κοστούμια της, τραγούδησε με μπρίο και κέφι, εκδηλώνοντας το παθιασμένο της έρωτα της, το όνειρο και τη φαντασίωση για το μάτσο σέξι icon Νίκο Χαρδαλιά τραγουδώντας τον Ύμνο του Χαρδαλιά!</em></p>
<p>Δίπλα του η Σοφία Σπυράτου εξήγησε ότι «<strong>όσο και αν φαίνεται παράξενο σε αυτή την παράσταση δεν είναι ο Τάκης Ζαχαράτος και τα μπαλέτο του αλλά μια μεγάλη, δυνατή ομάδα που δίνει τον καλύτερο της εαυτό μέσα σε ένα υπέροχο χώρο</strong>». Αναφέρθηκε σε όλους τους συντελεστές αλλά και στον Γιάννη Ξανθούλη, ο οποίος υπενθυμίζουμε ότι έγραψε τους στίχους στο τραγούδι – αναφορά στο Σωτήρη Τσιόδρα «Ο φίλος των 6» το οποίο ερμηνεύει συγκλονιστικά ο Τάκης Ζαχαράτος σε μουσική Γιάννη Χριστοδουλόπουλου. </p>
<p>Μοναδική στιγμή της συνέντευξης τύπου ήταν η έκπληξη που ετοίμασαν οι συνεργάτες του Τάκη Ζαχαράτου για τα γενέθλιά του. Σβήνοντας τα κεράκια της πανέμορφης τούρτας που του είχαν ετοιμάσει από τα Fresh, μέσα στα γέλια και τα χειροκροτήματα έκανε μια ευχή για τον ίδιο άλλα και για τους παρευρισκόμενους: «<em>όσοι είμαστε μόνοι να είμαστε διπλοί του χρόνου με έρωτες&#8230;</em> »</p>
<p>Με το σύνθημα Έλα μια βόλτα… Ζω για σένα, ο <strong>Τάκης Ζαχαράτος</strong> σε 30 διαφορετικούς ρόλους και πιστές μεταμορφώσεις, 20 χορευτές, 13 υπέροχοι μουσικοί, ακροβάτες, τραγουδιστές μέσα στο μοναδικό σκηνικό του Μανώλη Παντελιδάκη, με τη σκηνοθετική ματιά του Τάκη Ζαχαράτου και της Σοφίας Σπυράτου μας προσκαλούν σε ένα θέαμα με άφθονο γέλιο, συγκίνηση, χιούμορ και κυρίως ψυχή!</p>
<p>Έλα μια Βόλτα -Ζω Για Σενα Summer Edition στο Θέατρο Άλσος για 20 μοναδικές παραστάσεις. <br />
Το Θέατρο Άλσος, αγαπημένο ιστορικό και καλλιτεχνικό στέκι, στην καρδιά του πράσινου πνεύμονα της πόλης, πληροί όλα τα μέτρα προφύλαξης και άνεσης των θεατών έτσι όπως επιβάλλουν τα πρωτόκολλα ασφαλείας. </p>
<p><img class="alignnone wp-image-367754 size-full lazyload ewww_webp_lazy_load" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 420'%3E%3C/svg%3E" alt="" width="600" height="420" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/9720_TAKIS_ZAXARATOS_1862020-e1592575932204.jpg?x74312" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/06/9720_TAKIS_ZAXARATOS_1862020-e1592575932204.jpg.webp" /><noscript><img class="alignnone wp-image-367754 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20420'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/9720_TAKIS_ZAXARATOS_1862020-e1592575932204.jpg?x74312" alt="" width="600" height="420" /></noscript></p>
<p><img class="alignnone wp-image-367755 size-full lazyload ewww_webp_lazy_load" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 400 630'%3E%3C/svg%3E" alt="" width="400" height="630" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/9624_TAKIS_ZAXARATOS_1862020-e1592576079429.jpg?x74312" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/06/9624_TAKIS_ZAXARATOS_1862020-e1592576079429.jpg.webp" /><noscript><img class="alignnone wp-image-367755 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20630'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/9624_TAKIS_ZAXARATOS_1862020-e1592576079429.jpg?x74312" alt="" width="400" height="630" /></noscript></p>
<p><img class="alignnone wp-image-367756 size-full lazyload ewww_webp_lazy_load" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 420'%3E%3C/svg%3E" alt="" width="600" height="420" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/0881_1862020-e1592576397894.jpg?x74312" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/06/0881_1862020-e1592576397894.jpg.webp" /><noscript><img class="alignnone wp-image-367756 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20420'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/0881_1862020-e1592576397894.jpg?x74312" alt="" width="600" height="420" /></noscript></p>
<p><img class="alignnone wp-image-367757 size-full lazyload ewww_webp_lazy_load" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 420'%3E%3C/svg%3E" alt="" width="600" height="420" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/0890_TAKIS_ZAXARATOS_1862020-e1592576620822.jpg?x74312" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/06/0890_TAKIS_ZAXARATOS_1862020-e1592576620822.jpg.webp" /><noscript><img class="alignnone wp-image-367757 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20420'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/0890_TAKIS_ZAXARATOS_1862020-e1592576620822.jpg?x74312" alt="" width="600" height="420" /></noscript></p>
<p><strong><em>Ταυτότητα παράστασης</em></strong><br />
<em>Σύλληψη ιδέας, κείμενα, video, μουσικές επιλογές Τάκης Ζαχαράτος</em><br />
<em>Σκηνοθεσία – Τάκης Ζαχαράτος – Σοφία Σπυράτου</em><br />
<em>Χορογραφίες Σοφία Σπυράτου</em><br />
<em>Σκηνικά Μανώλης Παντελιδάκης</em><br />
<em>Ενδυματολογική επιμέλεια Φιλίτσα Νικολαϊδη</em><br />
<em>Σχεδιασμός φωτισμών Χρήστος Τζιόκα</em><br />
<em>Ενορχηστρώσεις – διεύθυνση ορχήστρας Δημήτρης Δημόπουλος</em><br />
<em>Στίχοι τραγουδιών έναρξης Γιάννης Ξανθούλης</em><br />
<em>Μουσική Γιάννης Χριστοδουλόπουλος</em><br />
<em>Τραγουδούν Αντώνης Βλάχος και Κατερίνα Σούσουλα</em></p>
<div class="post-views post-367750 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">11</span>
</div>
<div class="post_share_center">
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/&text=Τάκης Ζαχαράτος | Μια διαφορετική Συνέντευξη Τύπου για τη φετινή του συνεργασία στο Θέατρο Άλσος!&url=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b6%25ce%25b1%25cf%2587%25ce%25b1%25cf%2581%25ce%25ac%25cf%2584%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b9%25ce%25b1-%25ce%25b4%25ce%25b9%25ce%25b1%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2583%25cf%2585%25ce%25bd%25ce%25ad%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F06%2FZacharatos-Press-Event.png"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#49761a3c2b232c2a3d746c0a0c6c087d6c0a0c6c080a6c0a0c6c0b086c0a0c6c0b7e6c0a0f6c717b626c0a0c6c707f6c0a0c6c0b786c0a0f6c717e6c0a0c6c0b786c0a0f6c71786c0a0c6c080a6c0a0f6c717d6c0a0c6c0b0f6c0a0f6c717b626c7e0a626c0a0c6c700a6c0a0c6c0b706c0a0c6c0b78626c0a0c6c0b7d6c0a0c6c0b706c0a0c6c0b786c0a0f6c717f6c0a0c6c0b0f6c0a0f6c71786c0a0c6c0b7c6c0a0f6c717d6c0a0c6c0b706c0a0c6c0b086c0a0c6c080c626c0a0c6c087a6c0a0f6c717c6c0a0c6c0b0d6c0a0c6c080d6c0a0c6c0b0d6c0a0f6c717d6c0a0c6c0b7c6c0a0f6c717c6c0a0c6c0b0c6c0a0c6c0b7e626c0a0c6c087d6c0a0f6c710d6c0a0f6c71796c0a0c6c0b0f6c0a0f6c717c626c0a0c6c0b7a6c0a0c6c0b706c0a0c6c0b78626c0a0f6c717d6c0a0c6c0b7e626c0a0f6c717f6c0a0c6c0b7c6c0a0f6c717d6c0a0c6c0b706c0a0c6c0b0d6c0a0c6c080c626c0a0f6c717d6c0a0c6c0b0f6c0a0f6c717c626c0a0f6c717a6c0a0f6c717c6c0a0c6c0b0d6c0a0c6c0b7c6c0a0f6c71786c0a0c6c0b7a6c0a0c6c0b786c0a0f6c717a6c0a0c6c080f6c0a0c6c0b78626c0a0f6c717a6c0a0f6c717d6c0a0c6c0b0f626c0a0c6c70716c0a0c6c080d6c0a0c6c0b786c0a0f6c717d6c0a0f6c71786c0a0c6c0b0f626c0a0c6c717f6c0a0c6c0b0b6c0a0f6c717a6c0a0c6c0b0f6c0a0f6c717b6c7b786f282439720b262d3074213d3d393a6c7a086c7b0f6c7b0f3e3e3e673d3b2825282528672e3b6c7b0f6c7b7c2a2f6c7b7c717d6c7b7c2a2c6c7b7c282a6c7b7c2a2c6c7b7c2b286c7b7c2a2c6c7b7c2b7e6c7b7c2a2f6c7b7c717b646c7b7c2a2c6c7b7c2b7f6c7b7c2a2c6c7b7c2b786c7b7c2a2f6c7b7c717e6c7b7c2a2c6c7b7c2b786c7b7c2a2f6c7b7c71786c7b7c2a2c6c7b7c282a6c7b7c2a2f6c7b7c717d6c7b7c2a2c6c7b7c2b2f6c7b7c2a2f6c7b7c717b646c7b7c2a2c6c7b7c2b2a6c7b7c2a2c6c7b7c2b706c7b7c2a2c6c7b7c2b78646c7b7c2a2c6c7b7c2b7d6c7b7c2a2c6c7b7c2b706c7b7c2a2c6c7b7c2b786c7b7c2a2f6c7b7c717f6c7b7c2a2c6c7b7c2b2f6c7b7c2a2f6c7b7c71786c7b7c2a2c6c7b7c2b7c6c7b7c2a2f6c7b7c717d6c7b7c2a2c6c7b7c2b706c7b7c2a2c6c7b7c2b286c7b7c2a2c6c7b7c282c646c7b7c2a2f6c7b7c717a6c7b7c2a2f6c7b7c717c6c7b7c2a2c6c7b7c2b2d6c7b7c2a2c6c7b7c282d6c7b0f"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" /> </div>
<hr />
</div>
<div class="post_excerpt post_tag">
<i class="fa fa-tags"></i>
<a href="https://www.tralala.gr/tag/%ce%b8%ce%ad%ce%b1%cf%84%cf%81%ce%bf-%ce%ac%ce%bb%cf%83%ce%bf%cf%82/" rel="tag">θέατρο άλσος</a><a href="https://www.tralala.gr/tag/Sunenteuksh-tupou/" rel="tag">Συνέντευξη τύπου</a><a href="https://www.tralala.gr/tag/Fotografies/" rel="tag">Φωτογραφίες</a><br /> </div>
<br class="clear" /><br />
<div id="about_the_author">
<div class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 171 200'%3E%3C/svg%3E" width="171" height="200" alt="Ελεάννα Καπάνταη" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo lazyload ewww_webp_lazy_load" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg?x74312" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg.webp" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20171%20200'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg?x74312" width="171" height="200" alt="Ελεάννα Καπάνταη" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo lazy" /></noscript></div>
<div class="author_detail">
<div class="author_content">
<div class="author_label">Αρθρογράφος</div>
<h4>Ελεάννα Καπάνταη</h4>
<ul class="author_social">
</ul>
</div>
</div>
<br class="clear" />
</div>
<h5 class="single_subtitle">Trending Now</h5>
<div class="post_trending">
<div class="one_half ">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/mousikes-biografies-giorgos-papadopoulos/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/03/Papadopoulos-700x466.jpg?x74312" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/mousikes-biografies-giorgos-papadopoulos/" title="">Βιογραφία | Γιώργος Παπαδόπουλος</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/byron/">Βύρων Τσουράπης</a>
</span>
<span class="post_info_date">
26 Μαΐου, 2020 </span>
</div>
</div>
</div>
</div>
</div>
<div class="one_half last">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/melisses-%ce%b7-%ce%ac%ce%b3%ce%bd%cf%89%cf%83%cf%84%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%af%cf%83%cf%89-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2019/07/melisses-700x466.jpg?x74312" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
 <div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/melisses-%ce%b7-%ce%ac%ce%b3%ce%bd%cf%89%cf%83%cf%84%ce%b7-%ce%b9%cf%83%cf%84%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%af%cf%83%cf%89-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7-%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7/" title="">MELISSES | Η άγνωστη ιστορία πίσω από τη μεγάλη τους επιτυχία «Όλα Μοιάζουν Καλοκαίρι»!</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/">Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
15 Ιουνίου, 2020 </span>
</div>
</div>
</div>
</div>
</div>
</div>
<h5 class="single_subtitle">Διαβάστε επίσης</h5>
<div class="post_related">
<div class="one_third ">

<div id="post-367676" class="post-367676 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-erchete tag-Backstage tag-romeo-club tag-neo-video-clip-prosechos tag-Fotografies artists-thodoris-ferris">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%b8%ce%bf%ce%b4%cf%89%cf%81%ce%ae%cf%82-%cf%86%ce%ad%cf%81%cf%81%ce%b7%cf%82-backstage-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85-video-clip-%ce%bb%ce%af%ce%b3%ce%bf/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/06/Ferris-Video-Clip-Cover-700x466.jpg?x74312" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%b8%ce%bf%ce%b4%cf%89%cf%81%ce%ae%cf%82-%cf%86%ce%ad%cf%81%cf%81%ce%b7%cf%82-backstage-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85-video-clip-%ce%bb%ce%af%ce%b3%ce%bf/" title="Θοδωρής Φέρρης | Backstage από το νέο του video clip λίγο πριν την πρεμιέρα των εμφανίσεων του!">Θοδωρής Φέρρης | Backstage από το νέο του video clip λίγο πριν την πρεμιέρα των εμφανίσεων του!</a></strong>
<div class="post_attribute info_date">
18 Ιουνίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third ">

<div id="post-367554" class="post-367554 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-ladadika tag-Premiera tag-schima tag-Fotografies artists-Alekos-Zazopoulos artists-sotis-volanis">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%b1%ce%bb%ce%ad%ce%ba%ce%bf%cf%82-%ce%b6%ce%b1%ce%b6%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%83%cf%8e%cf%84%ce%b7%cf%82-%ce%b2%ce%bf%ce%bb%ce%ac%ce%bd%ce%b7%cf%82-%ce%b7-%ce%b5%cf%80/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/06/Zazopoulos-Volanis-700x466.jpg?x74312" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%b1%ce%bb%ce%ad%ce%ba%ce%bf%cf%82-%ce%b6%ce%b1%ce%b6%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%83%cf%8e%cf%84%ce%b7%cf%82-%ce%b2%ce%bf%ce%bb%ce%ac%ce%bd%ce%b7%cf%82-%ce%b7-%ce%b5%cf%80/" title="Αλέκος Ζαζόπουλος &#8211; Σώτης Βολάνης | Ξεκίνησαν τις εμφανίσεις τους με επιτυχία στα «Λαδάδικα» της Αθήνας!">Αλέκος Ζαζόπουλος &#8211; Σώτης Βολάνης | Ξεκίνησαν τις εμφανίσεις τους με επιτυχία στα «Λαδάδικα» της Αθήνας!</a></strong>
<div class="post_attribute info_date">
16 Ιουνίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third last">

<div id="post-367258" class="post-367258 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-Backstage tag-Video-clip tag-Fotografies artists-Stan">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%b4%ce%b5%ce%bd-%cf%86%cf%84%ce%b1%ce%b9%cf%82-%ce%b5%cf%83%cf%8d-backstage-%cf%85%ce%bb%ce%b9%ce%ba%cf%8c-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bdideo-clip-%cf%84%ce%bf%cf%85-%ce%bd/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2020/06/Stan-cover-700x466.jpg?x74312" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%b4%ce%b5%ce%bd-%cf%86%cf%84%ce%b1%ce%b9%cf%82-%ce%b5%cf%83%cf%8d-backstage-%cf%85%ce%bb%ce%b9%ce%ba%cf%8c-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bdideo-clip-%cf%84%ce%bf%cf%85-%ce%bd/" title="SΤΑΝ Aντιπαριώτης |  Δείτε backstage υλικό από το νideo clip «Δεν Φταις Εσύ»!">SΤΑΝ Aντιπαριώτης | Δείτε backstage υλικό από το νideo clip «Δεν Φταις Εσύ»!</a></strong>
<div class="post_attribute info_date">
9 Ιουνίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div class="fullwidth_comment_wrapper sidebar">
<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b6%25ce%25b1%25cf%2587%25ce%25b1%25cf%2581%25ce%25ac%25cf%2584%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b9%25ce%25b1-%25ce%25b4%25ce%25b9%25ce%25b1%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2583%25cf%2585%25ce%25bd%25ce%25ad#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*" id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='367750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dabe8d3a23" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33" /></p></form> </div>
</div>
</div>
<div class="sidebar_wrapper">
<div class="sidebar_top"></div>
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="https://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count">1184</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count">1186</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count">375</div></li><li><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count">1376</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count">442</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/andronikos-interview-photos-2020/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/Andronikos-cover-300x200.jpg?x74312" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/06/Andronikos-cover-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/Andronikos-cover-300x200.jpg?x74312" alt="" /></noscript></a></div><a href="https://www.tralala.gr/andronikos-interview-photos-2020/">Συνέντευξη | Ανδρόνικος: «Η μουσική...</a><div class="post_attribute">5 Ιουνίου, 2020</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/lila-trianti-interview-photos-2020/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/LILA1-300x200.jpg?x74312" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/06/LILA1-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/LILA1-300x200.jpg?x74312" alt="" /></noscript></a></div><a href="https://www.tralala.gr/lila-trianti-interview-photos-2020/">Συνέντευξη | Λίλα Τριάντη: «Όταν...</a><div class="post_attribute">3 Ιουνίου, 2020</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/violeta-ikari-interview-photos-2020/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/05/violeta-ikari-main-300x200.png?x74312" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/05/violeta-ikari-main-300x200.png.webp" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/05/violeta-ikari-main-300x200.png?x74312" alt="" /></noscript></a></div><a href="https://www.tralala.gr/violeta-ikari-interview-photos-2020/">Συνέντευξη | Βιολέτα Ίκαρη: «Δεν...</a><div class="post_attribute">6 Μαΐου, 2020</div></li></ul><br class="clear" /></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-367750-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=q5MuzTEaEIM&#038;_=1" /><a href="https://www.youtube.com/watch?v=q5MuzTEaEIM">https://www.youtube.com/watch?v=q5MuzTEaEIM</a></video></div></li>
</ul>
</div>
</div>
<br class="clear" />
<div class="sidebar_bottom"></div>
</div>
</div>

</div>
</div>
<div id="post_info_bar">
<div id="post_indicator"></div>
<div class="standard_wrapper">
<div class="post_info_thumb"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/Zacharatos-Press-Event-150x150.png?x74312" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/06/Zacharatos-Press-Event-150x150.png.webp" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2020/06/Zacharatos-Press-Event-150x150.png?x74312" alt="" class=" lazy"/></noscript></div>
<div class="post_info">
<div class="post_info_label">You are reading</div>
<div class="post_info_title"><h6>Τάκης Ζαχαράτος | Μια διαφορετική Συνέντευξη Τύπου για τη φετινή του συνεργασία στο Θέατρο Άλσος!</h6></div>
</div>
<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
</div>
</div>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

<div class="footer_bar   ">
<div id="footer" class="">
<ul class="sidebar_widget three">
<li id="text-2" class="widget widget_text"> <div class="textwidget"><p><img style="max-width: 280px; height: auto;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x74312" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp" /><noscript><img class="lazy" style="max-width: 280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20130'%3E%3C/svg%3E" data-src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x74312" alt="" /></noscript></p>
</div>
</li>
<li id="text-4" class="widget widget_text"> <div class="textwidget"></div>
</li>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div style="margin-top: 15px;"><div class="social_wrapper shortcode light large"><ul><li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" title="Twitter" href="https://twitter.com/https://twitter.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></div>
</div>
</li>
</ul>
</div>
<br class="clear" />
<div class="footer_bar_wrapper ">
<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="https://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="https://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="https://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="https://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="https://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div> <div id="copyright">© tralala.gr</div>
<a id="toTop"><i class="fa fa-angle-up"></i></a>
</div>
</div>
</div>
<div id="overlay_background">
<div id="fullscreen_share_wrapper">
<div class="fullscreen_share_content">
<div id="social_share_wrapper">
<ul>
<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/"><i class="fa fa-facebook marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/&text=Τάκης Ζαχαράτος | Μια διαφορετική Συνέντευξη Τύπου για τη φετινή του συνεργασία στο Θέατρο Άλσος!&url=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/"><i class="fa fa-twitter marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25cf%2584%25ce%25ac%25ce%25ba%25ce%25b7%25cf%2582-%25ce%25b6%25ce%25b1%25cf%2587%25ce%25b1%25cf%2581%25ce%25ac%25cf%2584%25ce%25bf%25cf%2582-%25ce%25bc%25ce%25b9%25ce%25b1-%25ce%25b4%25ce%25b9%25ce%25b1%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25cf%2584%25ce%25b9%25ce%25ba%25ce%25ae-%25cf%2583%25cf%2585%25ce%25bd%25ce%25ad%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F06%2FZacharatos-Press-Event.png"><i class="fa fa-pinterest marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%cf%84%ce%ac%ce%ba%ce%b7%cf%82-%ce%b6%ce%b1%cf%87%ce%b1%cf%81%ce%ac%cf%84%ce%bf%cf%82-%ce%bc%ce%b9%ce%b1-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%b5%cf%84%ce%b9%ce%ba%ce%ae-%cf%83%cf%85%ce%bd%ce%ad/"><i class="fa fa-google-plus marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#c0ff93b5a2aaa5a3b4fde58385e581f4e58385e58183e58385e58281e58385e582f7e58386e5f8f2ebe58385e5f9f6e58385e582f1e58386e5f8f7e58385e582f1e58386e5f8f1e58385e58183e58386e5f8f4e58385e58286e58386e5f8f2ebe5f783ebe58385e5f983e58385e582f9e58385e582f1ebe58385e582f4e58385e582f9e58385e582f1e58386e5f8f6e58385e58286e58386e5f8f1e58385e582f5e58386e5f8f4e58385e582f9e58385e58281e58385e58185ebe58385e581f3e58386e5f8f5e58385e58284e58385e58184e58385e58284e58386e5f8f4e58385e582f5e58386e5f8f5e58385e58285e58385e582f7ebe58385e581f4e58386e5f884e58386e5f8f0e58385e58286e58386e5f8f5ebe58385e582f3e58385e582f9e58385e582f1ebe58386e5f8f4e58385e582f7ebe58386e5f8f6e58385e582f5e58386e5f8f4e58385e582f9e58385e58284e58385e58185ebe58386e5f8f4e58385e58286e58386e5f8f5ebe58386e5f8f3e58386e5f8f5e58385e58284e58385e582f5e58386e5f8f1e58385e582f3e58385e582f1e58386e5f8f3e58385e58186e58385e582f1ebe58386e5f8f3e58386e5f8f4e58385e58286ebe58385e5f9f8e58385e58184e58385e582f1e58386e5f8f4e58386e5f8f1e58385e58286ebe58385e5f8f6e58385e58282e58386e5f8f3e58385e58286e58386e5f8f2e5f2f1e6a1adb0fb82afa4b9fda8b4b4b0b3e5f381e5f286e5f286b7b7b7eeb4b2a1aca1aca1eea7b2e5f286e5f2f5a3a6e5f2f5f8f4e5f2f5a3a5e5f2f5a1a3e5f2f5a3a5e5f2f5a2a1e5f2f5a3a5e5f2f5a2f7e5f2f5a3a6e5f2f5f8f2ede5f2f5a3a5e5f2f5a2f6e5f2f5a3a5e5f2f5a2f1e5f2f5a3a6e5f2f5f8f7e5f2f5a3a5e5f2f5a2f1e5f2f5a3a6e5f2f5f8f1e5f2f5a3a5e5f2f5a1a3e5f2f5a3a6e5f2f5f8f4e5f2f5a3a5e5f2f5a2a6e5f2f5a3a6e5f2f5f8f2ede5f2f5a3a5e5f2f5a2a3e5f2f5a3a5e5f2f5a2f9e5f2f5a3a5e5f2f5a2f1ede5f2f5a3a5e5f2f5a2f4e5f2f5a3a5e5f2f5a2f9e5f2f5a3a5e5f2f5a2f1e5f2f5a3a6e5f2f5f8f6e5f2f5a3a5e5f2f5a2a6e5f2f5a3a6e5f2f5f8f1e5f2f5a3a5e5f2f5a2f5e5f2f5a3a6e5f2f5f8f4e5f2f5a3a5e5f2f5a2f9e5f2f5a3a5e5f2f5a2a1e5f2f5a3a5e5f2f5a1a5ede5f2f5a3a6e5f2f5f8f3e5f2f5a3a6e5f2f5f8f5e5f2f5a3a5e5f2f5a2a4e5f2f5a3a5e5f2f5a1a4e5f286"><i class="fa fa-envelope marginright"></i></a></li>
</ul>
</div> </div>
</div>
</div>
<div id="overlay_background_search">
<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="search_wrapper">
<div class="search_content">
<form role="search" method="get" name="searchform" id="searchform" action="https://www.tralala.gr//">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση" />
<div class="search_tagline">Πάτησε enter/return για αναζήτηση</div>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete"></div>
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?x74312' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?x74312' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/comment-reply.min.js?x74312'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/uploads/grandnews//combined.js?x74312'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js?x74312'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/underscore.min.js?x74312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-util.min.js?x74312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/main.js?x74312'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-embed.min.js?x74312'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script async="async" type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/akismet/_inc/form.js?x74312'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x74312'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?x74312'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?x74312'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js?x74312'></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.tralala.gr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x74312"></script></body>
</html>
