<!DOCTYPE html>
<html lang="el">
<head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://cdn.tralala.gr/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x37307"></script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel="shortcut icon" href="https://cdn.tralala.gr/wp-content/uploads/2018/11/favicon.png?x37307" />
<title>Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι! - tralala.gr</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι! - tralala.gr" />
<meta property="og:description" content="Ο Δημήτρης Παπάς κάνει το δισκογραφικό του ντεμπούτο και παρουσιάζει το «Με Τρομάζεις», που κυκλοφορεί, μαζί με music video, από την Panik Records! Έχοντας πρωταγωνιστήσει σε επιτυχημένες τηλεοπτικές παραγωγές (όπως τα «Ταμάμ», «Μπρούσκο» και «Κάτι Χωρισμένα Παλικάρια») και θεατρικές παραστάσεις &hellip;" />
<meta property="og:url" content="https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:author" content="https://www.facebook.com/athanasia.vgr" />
<meta property="article:tag" content="single" />
<meta property="article:tag" content="Video" />
<meta property="article:tag" content="Video clip" />
<meta property="article:tag" content="Νέο Τραγούδι" />
<meta property="article:section" content="νέα τραγούδια" />
<meta property="article:published_time" content="2020-02-20T10:55:33+00:00" />
<meta property="og:image" content="https://cdn.tralala.gr/wp-content/uploads/2020/02/dimitris-papas.png?x37307" />
<meta property="og:image:secure_url" content="https://cdn.tralala.gr/wp-content/uploads/2020/02/dimitris-papas.png?x37307" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο Δημήτρης Παπάς κάνει το δισκογραφικό του ντεμπούτο και παρουσιάζει το «Με Τρομάζεις», που κυκλοφορεί, μαζί με music video, από την Panik Records! Έχοντας πρωταγωνιστήσει σε επιτυχημένες τηλεοπτικές παραγωγές (όπως τα «Ταμάμ», «Μπρούσκο» και «Κάτι Χωρισμένα Παλικάρια») και θεατρικές παραστάσεις [&hellip;]" />
<meta name="twitter:title" content="Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι! - tralala.gr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:image" content="https://cdn.tralala.gr/wp-content/uploads/2020/02/dimitris-papas.png?x37307" />
<meta name="twitter:creator" content="@Atha_Vgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="https://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; tralala.gr" href="https://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://cdn.tralala.gr/wp-content/uploads/2020/02/dimitris-papas-960x640.png?x37307" /><meta property="og:title" content="Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι!" /><meta property="og:url" content="https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/" /><meta property="og:description" content="" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι! &raquo; tralala.gr" href="https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-11845690-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-11845690-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css' href='https://cdn.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css' href='https://cdn.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.tralala.gr/wp-includes/css/dist/block-library/style.min.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://cdn.tralala.gr/wp-includes/css/dashicons.min.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://cdn.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css' href='https://cdn.tralala.gr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css' href='https://cdn.tralala.gr/wp-content/uploads/grandnews/combined.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css' href='https://cdn.tralala.gr/wp-content/themes/tralala/style.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='wis_font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wis_instag-slider-css' href='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='wis_wis-header-css' href='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/wis-header.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://cdn.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css?x37307' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css' href='https://cdn.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.tralala.gr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/jquery/jquery.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js?x37307'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jr-insta.js?x37307'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eio_lazy_vars = {"exactdn_domain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?x37307'></script>
<link rel='https://api.w.org/' href='https://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.tralala.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.tralala.gr/?p=360974' />
<link rel="alternate" type="application/json+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25b7%25cf%2584%25cf%2581%25ce%25b7%25cf%2582-%25cf%2580%25ce%25b1%25cf%2580%25ce%25ac%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25bf-%25ce%25ba%25ce%25bf%25cf%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25b7%25cf%2584%25cf%2581%25ce%25b7%25cf%2582-%25cf%2580%25ce%25b1%25cf%2580%25ce%25ac%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25bf-%25ce%25ba%25ce%25bf%25cf%258d%2F&#038;format=xml" />

<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
 <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tralala.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '066732c1-8e7c-4755-90ee-63f9c2d18fb2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "tralala.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή";
oneSignal_options['path'] = "https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0a199198-d5df-41c5-963c-72a0258657aa";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'θέλει να εμφανίζει ειδοποιήσεις:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(Μπορείτε να τις απενεργοποιήσετε όποτε θέλετε)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΝΑΙ ΘΕΛΩ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ';
oneSignal_options['promptOptions']['siteName'] = 'tralala.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Πατήστε: Να επιτρέπεται';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε τις ειδοποιήσεις στο μέλλον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε πάλι τις ειδοποιήσεις';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><script type="text/javascript">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</script> <style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
<meta http-equiv="refresh" content="300">
<meta name="smartbanner:title" content="tralala.gr">
<meta name="smartbanner:author" content="Ενημερωθείτε πρώτοι για <br />όλα τα μουσικά νέα">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - από το App Store">
<meta name="smartbanner:price-suffix-google" content=" - στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:button" content="ΚΑΤΕΒΑΣΤΕ">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/gr/app/tralala-gr/id1494778244?mt=8">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.tralalamobile">
<meta name="smartbanner:enabled-platforms" content="ios,android">
<meta name="smartbanner:close-label" content="Κλείσιμο">
<link rel="stylesheet" href="https://cdn.tralala.gr/wp-content/themes/tralala/smartbanner.min.css?x37307">
<script src="https://cdn.tralala.gr/wp-content/themes/tralala/smartbanner.min.js?x37307"></script>
</head>
<body class="post-template-default single single-post postid-360974 single-format-standard left_align">
<script>
	    let onLoadHandlerForConflictTesting = function() {};
	    window.onload = onLoadHandlerForConflictTesting;
	    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
	    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
	    document.addEventListener('smartbanner.clickout', function() { console.log('smartbanner.clickout'); });	
	</script>
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="" />
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="" />
<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.tralala.gr/wp-content/themes/grandnews/images/" />
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.tralala.gr/" />
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1" />
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1" />
<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1" />
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1" />
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1" />
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="" />
<input type="hidden" id="pp_back" name="pp_back" value="Back" />
<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black" />
<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal" />
<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95" />
<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1" />
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3" />

<a id="close_mobile_menu" href="javascript:;"></a>
<div class="mobile_menu_wrapper">
<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="menu-primary-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>

<div class="page_content_wrapper">
<div class="sidebar_wrapper">
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
</ul>
</div>
</div>
</div>
</div>

</div>


<div id="wrapper">
<div class="header_style_wrapper">

<div class="above_top_bar">
<div class="page_content_wrapper">
<div class="today_time">February 20, 2020</div>
<div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="https://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>
<div class="social_wrapper">
<ul>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
</ul>
</div> </div>
</div>
<div class="top_bar">
<div class="standard_wrapper">

<div id="logo_wrapper">
<div id="logo_normal" class="logo_container">
<div class="logo_align">
<a id="custom_logo" class="logo_wrapper default" href="https://www.tralala.gr/">
<img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 65'%3E%3C/svg%3E" alt="" width="200" height="65" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x37307" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp?x37307" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2065'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x37307" alt="" width="200" height="65"/></noscript>
</a>
</div>
</div>

<div id="menu_wrapper">

<div id="logo_right_button">


<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>


<a href="javascript:;" id="mobile_nav_icon"></a>

</div>

<div id="nav_wrapper">
<div class="nav_wrapper_inner">
<div id="menu_border_wrapper">
<div class="menu-primary-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div> </div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div id="page_content_wrapper" class="">
<div class="inner">

<div class="inner_wrapper">
<div class="sidebar_content">

<div id="post-360974" class="post-360974 post type-post status-publish format-standard has-post-thumbnail hentry category-video-clip-music-news category-promo-songs tag-single tag-Video tag-Video-clip tag-Neo-Tragoudi artists-28427">
<div class="post_wrapper">
<div class="post_content_wrapper">
<div class="post_header">
<div class="post_header_title">
<div class="post_info_cat">
<div class="breadcrumb"><a href="https://www.tralala.gr">Αρχική</a> » <a href="https://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a> <a href="https://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a> </div> </div>
<h1>Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι!</h1>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/athanasiavog-2/"><span class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 60 60'%3E%3C/svg%3E" width="60" height="60" alt="Αθανασία Βογιάρη" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazyload" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/45567738_2146299269019964_6800655958130294784_n-65x65.jpg?x37307" loading="lazy" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/45567738_2146299269019964_6800655958130294784_n-65x65.jpg?x37307" width="60" height="60" alt="Αθανασία Βογιάρη" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo lazy" /></noscript></span>Αθανασία Βογιάρη</a>
</span>
<span class="post_info_date">
Posted On 20 Φεβρουαρίου, 2020 </span>
</div>
<div class="post_detail post_comment">
<div class="post_info_comment">
<a href="https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/#respond"><i class="fa fa-commenting"></i>0</a>
</div>
<div class="post_info_view">
<i class="fa fa-eye"></i>21&nbsp;Προβολές </div>
<a href="#" class="zilla-likes" id="zilla-likes-360974" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a> </div>
</div>
</div>
<hr class="post_divider" /><br class="clear" />
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/&text=Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι!&url=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25b7%25cf%2584%25cf%2581%25ce%25b7%25cf%2582-%25cf%2580%25ce%25b1%25cf%2580%25ce%25ac%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25bf-%25ce%25ba%25ce%25bf%25cf%258d%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F02%2Fdimitris-papas.png"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#f4cba781969e919780c9d1b7b1d1cdc0d1b7b1d1b5b1d1b7b1d1b6b7d1b7b1d1b6c3d1b7b2d1ccc0d1b7b2d1ccc5d1b7b1d1b6c3d1b7b2d1ccc6dfd1b7b1d1b5c4d1b7b1d1b6c5d1b7b2d1ccc4d1b7b1d1b5b7d1b7b2d1ccc6dfd1b1c6d1ccc4d1cdc7dfd1b7c6d1b5b6d1b7b1d1cdb7d1b7b1d1b6c1dfd1b7b1d1b5c0d1b7b2d1ccc5d1b7b1d1b6b2d1b7b1d1b6b7d1b7b1d1b5b7d1b7b1d1b6c2d1b7b1d1b6c1d1b7b1d1b6cdd1b7b2d1ccc6d1b7c6d1b6b6d1c7b5dfd1b7b1d1cdb2dfd1b7b1d1b6b5d1b7b1d1b6b2d1b7b2d1ccb0d1b7b1d1b6b5d1b7b1d1b6b6d1b7b1d1b6b2d1b7b2d1ccc6dfd1b7b2d1ccc4d1b7b2d1ccc5d1b7b2d1cccdd1b7b2d1ccc0d1b7b1d1b6c5d1b7b1d1b6c7d1b7b2d1cccdd1b7b1d1b6b0d1b7b1d1b6cdd1b7b2d1ccc7d1b7b2d1ccc0d1b7b1d1b5b1d1b7b2d1ccc6dfd1b7b2d1ccc0d1b7b1d1b6b2d1b7b2d1ccc1dfd1b7c6d1b5b6d1b7b1d1b5c0d1b7b1d1b6c5d1b7b1d1b6b7d1b7b1d1b5b7d1b7b1d1b6b7d1b7c6d1b6b6dfd1b7b1d1b6b5d1b7b1d1b6c5d1b7b1d1b6cddfd1b7c6d1b5b6d1b7b1d1cdb7d1b7b2d1ccc4d1b7b2d1ccc5d1b7b1d1b6b2d1b7b2d1ccb0d1b7b2d1ccc7d1b7b1d1b6b5d1b7b1d1b6b2d1b7c6d1b6b6dfd1b7b2d1ccc7d1b7b2d1ccc0d1b7b1d1b6b2dfd1b7b2d1ccc4d1b7b2d1ccc5d1b7b2d1ccb1d1b7b2d1ccc0d1b7b1d1b6b2dfd1b7b2d1ccc0d1b7b1d1b6b2d1b7b2d1ccc1dfd1b7b2d1ccc0d1b7b2d1ccc5d1b7b1d1b6c5d1b7b1d1b6c7d1b7b1d1b6b2d1b7b2d1ccb0d1b7b1d1b6c0d1b7b1d1b6cdd1c6c5d2959984cfb69b908dc99c80808487d1c7b5d1c6b2d1c6b2838383da80869598959895da9386d1c6b2d1c6c19791d1c6c196c0d1c6c19791d1c6c19591d1c6c19791d1c6c19697d1c6c19791d1c6c196c3d1c6c19792d1c6c1ccc0d1c6c19792d1c6c1ccc5d1c6c19791d1c6c196c3d1c6c19792d1c6c1ccc6d9d1c6c19792d1c6c1ccc4d1c6c19791d1c6c196c5d1c6c19792d1c6c1ccc4d1c6c19791d1c6c19597d1c6c19792d1c6c1ccc6d9d1c6c19791d1c6c19697d1c6c19791d1c6c196c1d9d1c6c19792d1c6c1ccc0d1c6c19792d1c6c1ccc5d1c6c19791d1c6c19692d1c6c19791d1c6c19697d1c6c19791d1c6c19597d1c6c19791d1c6c196c2d1c6c19791d1c6c196c1d1c6c19791d1c6c196cdd1c6c19792d1c6c1ccc6d9d1c6c19791d1c6c19692d9d1c6c19791d1c6c19695d1c6c19791d1c6c19692d1c6c19792d1c6c1cc90d1c6b2"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" />
<div class="post_img static">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2020/02/dimitris-papas-960x640.png?x37307" alt="" class="" style="width:960px;height:640px;" />
</div>
<div class="post_header single">
<p>Ο Δημήτρης Παπάς κάνει το δισκογραφικό του ντεμπούτο και παρουσιάζει το «Με Τρομάζεις», που κυκλοφορεί, μαζί με music video, από την Panik Records!</p>
<p>Έχοντας πρωταγωνιστήσει σε επιτυχημένες τηλεοπτικές παραγωγές (όπως τα «Ταμάμ», «Μπρούσκο» και «Κάτι Χωρισμένα Παλικάρια») και θεατρικές παραστάσεις (όπως τα «Λευκές Μας Νύχτες» και «Ύποπτη Για Τον Φόνο Μου»), ο Δημήτρης Παπάς ξεδιπλώνει το ταλέντο του και στη μουσική.</p>
<p>Το «Με Τρομάζεις» είναι μία δυναμική ερωτική μπαλάντα, στην οποία, εκτός από την εξαιρετική ερμηνεία του, ο πολυτάλαντος καλλιτέχνης υπογράφει τη μουσική και τους στίχους.</p>
<p>Το single συνοδεύεται από ένα εξίσου δυναμικό music video, που σκηνοθέτησε ο Γιώργος Μπενιουδάκης.</p>
<div class="post-views post-360974 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views: </span>
<span class="post-views-count">21</span>
</div>
<div class="post_share_center">
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/&text=Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι!&url=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25b7%25cf%2584%25cf%2581%25ce%25b7%25cf%2582-%25cf%2580%25ce%25b1%25cf%2580%25ce%25ac%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25bf-%25ce%25ba%25ce%25bf%25cf%258d%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F02%2Fdimitris-papas.png"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#81bed2f4e3ebe4e2f5bca4c2c4a4b8b5a4c2c4a4c0c4a4c2c4a4c3c2a4c2c4a4c3b6a4c2c7a4b9b5a4c2c7a4b9b0a4c2c4a4c3b6a4c2c7a4b9b3aaa4c2c4a4c0b1a4c2c4a4c3b0a4c2c7a4b9b1a4c2c4a4c0c2a4c2c7a4b9b3aaa4c4b3a4b9b1a4b8b2aaa4c2b3a4c0c3a4c2c4a4b8c2a4c2c4a4c3b4aaa4c2c4a4c0b5a4c2c7a4b9b0a4c2c4a4c3c7a4c2c4a4c3c2a4c2c4a4c0c2a4c2c4a4c3b7a4c2c4a4c3b4a4c2c4a4c3b8a4c2c7a4b9b3a4c2b3a4c3c3a4b2c0aaa4c2c4a4b8c7aaa4c2c4a4c3c0a4c2c4a4c3c7a4c2c7a4b9c5a4c2c4a4c3c0a4c2c4a4c3c3a4c2c4a4c3c7a4c2c7a4b9b3aaa4c2c7a4b9b1a4c2c7a4b9b0a4c2c7a4b9b8a4c2c7a4b9b5a4c2c4a4c3b0a4c2c4a4c3b2a4c2c7a4b9b8a4c2c4a4c3c5a4c2c4a4c3b8a4c2c7a4b9b2a4c2c7a4b9b5a4c2c4a4c0c4a4c2c7a4b9b3aaa4c2c7a4b9b5a4c2c4a4c3c7a4c2c7a4b9b4aaa4c2b3a4c0c3a4c2c4a4c0b5a4c2c4a4c3b0a4c2c4a4c3c2a4c2c4a4c0c2a4c2c4a4c3c2a4c2b3a4c3c3aaa4c2c4a4c3c0a4c2c4a4c3b0a4c2c4a4c3b8aaa4c2b3a4c0c3a4c2c4a4b8c2a4c2c7a4b9b1a4c2c7a4b9b0a4c2c4a4c3c7a4c2c7a4b9c5a4c2c7a4b9b2a4c2c4a4c3c0a4c2c4a4c3c7a4c2b3a4c3c3aaa4c2c7a4b9b2a4c2c7a4b9b5a4c2c4a4c3c7aaa4c2c7a4b9b1a4c2c7a4b9b0a4c2c7a4b9c4a4c2c7a4b9b5a4c2c4a4c3c7aaa4c2c7a4b9b5a4c2c4a4c3c7a4c2c7a4b9b4aaa4c2c7a4b9b5a4c2c7a4b9b0a4c2c4a4c3b0a4c2c4a4c3b2a4c2c4a4c3c7a4c2c7a4b9c5a4c2c4a4c3b5a4c2c4a4c3b8a4b3b0a7e0ecf1bac3eee5f8bce9f5f5f1f2a4b2c0a4b3c7a4b3c7f6f6f6aff5f3e0ede0ede0afe6f3a4b3c7a4b3b4e2e4a4b3b4e3b5a4b3b4e2e4a4b3b4e0e4a4b3b4e2e4a4b3b4e3e2a4b3b4e2e4a4b3b4e3b6a4b3b4e2e7a4b3b4b9b5a4b3b4e2e7a4b3b4b9b0a4b3b4e2e4a4b3b4e3b6a4b3b4e2e7a4b3b4b9b3aca4b3b4e2e7a4b3b4b9b1a4b3b4e2e4a4b3b4e3b0a4b3b4e2e7a4b3b4b9b1a4b3b4e2e4a4b3b4e0e2a4b3b4e2e7a4b3b4b9b3aca4b3b4e2e4a4b3b4e3e2a4b3b4e2e4a4b3b4e3b4aca4b3b4e2e7a4b3b4b9b5a4b3b4e2e7a4b3b4b9b0a4b3b4e2e4a4b3b4e3e7a4b3b4e2e4a4b3b4e3e2a4b3b4e2e4a4b3b4e0e2a4b3b4e2e4a4b3b4e3b7a4b3b4e2e4a4b3b4e3b4a4b3b4e2e4a4b3b4e3b8a4b3b4e2e7a4b3b4b9b3aca4b3b4e2e4a4b3b4e3e7aca4b3b4e2e4a4b3b4e3e0a4b3b4e2e4a4b3b4e3e7a4b3b4e2e7a4b3b4b9e5a4b3c7"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" /> </div>
<hr />
</div>
<div class="post_excerpt post_tag">
<i class="fa fa-tags"></i>
<a href="https://www.tralala.gr/tag/single/" rel="tag">single</a><a href="https://www.tralala.gr/tag/Video/" rel="tag">Video</a><a href="https://www.tralala.gr/tag/Video-clip/" rel="tag">Video clip</a><a href="https://www.tralala.gr/tag/Neo-Tragoudi/" rel="tag">Νέο Τραγούδι</a><br /> </div>
<br class="clear" /><br />
<div id="about_the_author">
<div class="gravatar"><img src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 200 200'%3E%3C/svg%3E" width="200" height="200" alt="Αθανασία Βογιάρη" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo lazyload" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/45567738_2146299269019964_6800655958130294784_n-300x300.jpg?x37307" loading="lazy" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/45567738_2146299269019964_6800655958130294784_n-300x300.jpg?x37307" width="200" height="200" alt="Αθανασία Βογιάρη" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 alignnone photo lazy" /></noscript></div>
<div class="author_detail">
<div class="author_content">
<div class="author_label">Αρθρογράφος</div>
<h4>Αθανασία Βογιάρη</h4>
<ul class="author_social">
<li class="facebook"><a target="_blank" href="https://www.facebook.com/athanasia.vgr"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/Atha_Vgr"><i class="fa fa-twitter"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="https://www.instagram.com/athanasia.vgr/"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</div>
<br class="clear" />
</div>
<h5 class="single_subtitle">Trending Now</h5>
<div class="post_trending">
<div class="one_half ">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/mousikes-biogrfies-nikos-ksulourhs-h-psaronikos-o-arxaggelos-ths-krhths/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2012/07/nikos-xylouris-e1360253277346.jpg?x37307" alt="" class="" style="width:615px;height:255px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/mousikes-biogrfies-nikos-ksulourhs-h-psaronikos-o-arxaggelos-ths-krhths/" title="">Βιογραφία | Νίκος Ξυλούρης ή Ψαρονίκος, ο αρχάγγελος της Κρήτης</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/ekefallinou12/">Ελένη Κεφαλληνού</a>
</span>
<span class="post_info_date">
8 Φεβρουαρίου, 2020 </span>
</div>
</div>
</div>
</div>
</div>
<div class="one_half last">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/viografia-pantelis-pantelidis/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2018/12/pantelidis-700x466.jpg?x37307" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/viografia-pantelis-pantelidis/" title="">Βιογραφία | Παντελής Παντελίδης</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/athanasiavog-2/">Αθανασία Βογιάρη</a>
</span>
<span class="post_info_date">
18 Φεβρουαρίου, 2020 </span>
</div>
</div>
</div>
</div>
</div>
</div>
<h5 class="single_subtitle">Διαβάστε επίσης</h5>
<div class="post_related">
<div class="one_third ">

<div id="post-360979" class="post-360979 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-Teaser tag-erxetai tag-Neo-Tragoudi tag-suntoma artists-vasiliki-ntanta">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%cf%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%bd%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%b1%cf%80%cf%8c%cf%83%cf%80%ce%b1%cf%83%ce%bc%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bd%ce%ad/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/08/NTANTA-700x466.png?x37307" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%cf%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%bd%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%b1%cf%80%cf%8c%cf%83%cf%80%ce%b1%cf%83%ce%bc%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bd%ce%ad/" title="&#8220;Όλα τα ναι&#8221;| Ακούστε απόσπασμα από το νέο τραγούδι της Βασιλικής Νταντά!">&#8220;Όλα τα ναι&#8221;| Ακούστε απόσπασμα από το νέο τραγούδι της Βασιλικής Νταντά!</a></strong>
<div class="post_attribute info_date">
20 Φεβρουαρίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third ">

<div id="post-360953" class="post-360953 post type-post status-publish format-standard has-post-thumbnail hentry category-video-clip-music-news tag-Video tag-Video-clip artists-konstantinos-argiros">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
 <a href="https://www.tralala.gr/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%b1%cf%81%ce%b3%cf%85%cf%81%cf%8c%cf%82-%ce%b1%cf%80%ce%bf%cf%87%cf%89%cf%81%cf%8e-%cf%84%ce%bf-%ce%b5%cf%85/">
<div class="post_icon_circle"><i class="fa fa-play"></i></div> <img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/08/ARGIROSKonstantinos-700x466.jpg?x37307" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%b1%cf%81%ce%b3%cf%85%cf%81%cf%8c%cf%82-%ce%b1%cf%80%ce%bf%cf%87%cf%89%cf%81%cf%8e-%cf%84%ce%bf-%ce%b5%cf%85/" title="Κωνσταντίνος Αργυρός &#8211; «Αποχωρώ»: Το ευφάνταστο video για τη νέα του επιτυχία!">Κωνσταντίνος Αργυρός &#8211; «Αποχωρώ»: Το ευφάνταστο video για τη νέα του επιτυχία!</a></strong>
<div class="post_attribute info_date">
19 Φεβρουαρίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third last">

<div id="post-360948" class="post-360948 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita tag-erxetai tag-Neo-Tragoudi tag-suntoma artists-konstantinos-koufos">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%ba%ce%bf%cf%85%cf%86%cf%8c%cf%82-%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%83%cf%8d%ce%bd%cf%84%ce%bf%ce%bc%ce%b1/">
<img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/09/koufos-700x466.jpg?x37307" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%ba%ce%bf%cf%85%cf%86%cf%8c%cf%82-%ce%ad%cf%81%cf%87%ce%b5%cf%84%ce%b1%ce%b9-%cf%83%cf%8d%ce%bd%cf%84%ce%bf%ce%bc%ce%b1/" title="Κωνσταντίνος Κουφός| Έρχεται σύντομα το νέο του τραγούδι!">Κωνσταντίνος Κουφός| Έρχεται σύντομα το νέο του τραγούδι!</a></strong>
<div class="post_attribute info_date">
19 Φεβρουαρίου, 2020 </div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="read_next_wrapper">
<div class="post_img next_post">
<a href="https://www.tralala.gr/%cf%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%bd%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%b1%cf%80%cf%8c%cf%83%cf%80%ce%b1%cf%83%ce%bc%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bd%ce%ad/"><img data-src="https://cdn.tralala.gr/wp-content/uploads/2019/08/NTANTA-700x466.png?x37307" alt="&quot;Όλα τα ναι&quot;| Ακούστε απόσπασμα από το νέο τραγούδι της Βασιλικής Νταντά!" /></a>
</div>
<div class="post_content">
<div class="read_next_label"><a href="https://www.tralala.gr/%cf%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%bd%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%b1%cf%80%cf%8c%cf%83%cf%80%ce%b1%cf%83%ce%bc%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bd%ce%ad/">Διαβάστε στη συνέχεια</a></div>
<div class="next_post_title">
<h3><a href="https://www.tralala.gr/%cf%8c%ce%bb%ce%b1-%cf%84%ce%b1-%ce%bd%ce%b1%ce%b9-%ce%b1%ce%ba%ce%bf%cf%8d%cf%83%cf%84%ce%b5-%ce%b1%cf%80%cf%8c%cf%83%cf%80%ce%b1%cf%83%ce%bc%ce%b1-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf-%ce%bd%ce%ad/">&quot;Όλα τα ναι&quot;| Ακούστε απόσπασμα από το νέο τραγούδι της Βασιλικής Νταντά!</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="fullwidth_comment_wrapper sidebar">
<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25b7%25cf%2584%25cf%2581%25ce%25b7%25cf%2582-%25cf%2580%25ce%25b1%25cf%2580%25ce%25ac%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25bf-%25ce%25ba%25ce%25bf%25cf%258d#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*" id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='360974' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c4e1c16789" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="147" /></p></form> </div>
</div>
</div>
<div class="sidebar_wrapper">
<div class="sidebar_top"></div>
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="https://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count">1172</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count">1174</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count">362</div></li><li><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count">1370</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count">441</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><a href="https://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDkxLDQsMCxodHRwczovL3d3dy5mYWNlYm9vay5jb20vSWVyYU9kb3NvZmZpY2lhbC8" target="_blank" rel="noopener noreferrer"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/IERA_ODOS_300x250_2.gif?x37307" loading="lazy" class="lazyload" /><noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2019/11/IERA_ODOS_300x250_2.gif?x37307" /></noscript></a></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/salina-interview-photos-2020/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/02/salina-main-1-300x200.jpg?x37307" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/02/salina-main-1-300x200.jpg.webp?x37307" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/02/salina-main-1-300x200.jpg?x37307" alt="" /></noscript></a></div><a href="https://www.tralala.gr/salina-interview-photos-2020/">Συνέντευξη | Σαλίνα: «Η παρουσία...</a><div class="post_attribute">13 Φεβρουαρίου, 2020</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/christos-papadopoulos-interview-photos-2020/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/Christos-Papadopoulos-300x200.jpg?x37307" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/01/Christos-Papadopoulos-300x200.jpg.webp?x37307" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/01/Christos-Papadopoulos-300x200.jpg?x37307" alt="" /></noscript></a></div><a href="https://www.tralala.gr/christos-papadopoulos-interview-photos-2020/">Συνέντευξη | Χρήστος Παπαδόπουλος:...</a><div class="post_attribute">11 Φεβρουαρίου, 2020</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/gianna-vasiliou-interview-photos-2020/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/02/Vasiliou-cover-300x200.png?x37307" loading="lazy" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/02/Vasiliou-cover-300x200.png.webp?x37307" /><noscript><img class="alignleft frame post_thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/02/Vasiliou-cover-300x200.png?x37307" alt="" /></noscript></a></div><a href="https://www.tralala.gr/gianna-vasiliou-interview-photos-2020/">Συνέντευξη | Γιάννα Βασιλείου:...</a><div class="post_attribute">7 Φεβρουαρίου, 2020</div></li></ul><br class="clear" /></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-360974-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=IwlYcL_I_IU&#038;_=1" /><a href="https://www.youtube.com/watch?v=IwlYcL_I_IU">https://www.youtube.com/watch?v=IwlYcL_I_IU</a></video></div></li>
</ul>
</div>
</div>
<br class="clear" />
<div class="sidebar_bottom"></div>
</div>
</div>

</div>
</div>
<div id="post_info_bar">
<div id="post_indicator"></div>
<div class="standard_wrapper">
<div class="post_info_thumb"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/02/dimitris-papas-150x150.png?x37307" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2020/02/dimitris-papas-150x150.png.webp?x37307" /><noscript><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2020/02/dimitris-papas-150x150.png?x37307" alt="" class=" lazy"/></noscript></div>
<div class="post_info">
<div class="post_info_label">You are reading</div>
<div class="post_info_title"><h6>Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι!</h6></div>
</div>
<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
</div>
</div>
<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Advertisement -</div>
<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
</div>
<div class="footer_bar   ">
<div id="footer" class="">
<ul class="sidebar_widget three">
<li id="text-2" class="widget widget_text"> <div class="textwidget"><p><img style="max-width: 280px; height: auto;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x37307" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp?x37307" /><noscript><img class="lazy" style="max-width: 280px; height: auto;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20130'%3E%3C/svg%3E" data-src="https://cdn.tralala.gr/wp-content/uploads/2018/11/logo3.png?x37307" alt="" /></noscript></p>
</div>
</li>
<li id="text-4" class="widget widget_text"> <div class="textwidget"></div>
</li>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div style="margin-top: 15px;"><div class="social_wrapper shortcode light large"><ul><li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/" rel="noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" title="Twitter" href="https://twitter.com/https://twitter.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ" rel="noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr" rel="noopener noreferrer"><i class="fa fa-instagram"></i></a></li></ul></div></div>
</div>
</li>
</ul>
</div>
<br class="clear" />
<div class="footer_bar_wrapper ">
<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="https://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="https://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="https://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="https://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="https://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div> <div id="copyright">© tralala.gr</div>
<a id="toTop"><i class="fa fa-angle-up"></i></a>
</div>
</div>
</div>
<div id="overlay_background">
<div id="fullscreen_share_wrapper">
<div class="fullscreen_share_content">
<div id="social_share_wrapper">
<ul>
<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/"><i class="fa fa-facebook marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/&text=Δήμητρης Παπάς – «Με Τρομάζεις»: Ο κούκλος πρωταγωνιστής του «Ταμάμ» και «Μπρούσκο» στο πρώτο του τραγούδι!&url=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/"><i class="fa fa-twitter marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25b7%25cf%2584%25cf%2581%25ce%25b7%25cf%2582-%25cf%2580%25ce%25b1%25cf%2580%25ce%25ac%25cf%2582-%25ce%25bc%25ce%25b5-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25ac%25ce%25b6%25ce%25b5%25ce%25b9%25cf%2582-%25ce%25bf-%25ce%25ba%25ce%25bf%25cf%258d%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2020%2F02%2Fdimitris-papas.png"><i class="fa fa-pinterest marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%b4%ce%ae%ce%bc%ce%b7%cf%84%cf%81%ce%b7%cf%82-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%ce%bc%ce%b5-%cf%84%cf%81%ce%bf%ce%bc%ce%ac%ce%b6%ce%b5%ce%b9%cf%82-%ce%bf-%ce%ba%ce%bf%cf%8d/"><i class="fa fa-google-plus marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#102f4365727a7573642d3553553529243553553551553553553552533553553552273553563528243553563528213553553552273553563528223b3553553551203553553552213553563528203553553551533553563528223b3555223528203529233b3553223551523553553529533553553552253b3553553551243553563528213553553552563553553552533553553551533553553552263553553552253553553552293553563528223553223552523523513b3553553529563b3553553552513553553552563553563528543553553552513553553552523553553552563553563528223b3553563528203553563528213553563528293553563528243553553552213553553552233553563528293553553552543553553552293553563528233553563528243553553551553553563528223b3553563528243553553552563553563528253b3553223551523553553551243553553552213553553552533553553551533553553552533553223552523b3553553552513553553552213553553552293b3553223551523553553529533553563528203553563528213553553552563553563528543553563528233553553552513553553552563553223552523b3553563528233553563528243553553552563b3553563528203553563528213553563528553553563528243553553552563b3553563528243553553552563553563528253b35535635282435535635282135535535522135535535522335535535525635535635285435535535522435535535522935222136717d602b527f74692d78646460633523513522563522566767673e6462717c717c713e776235225635222573753522257224352225737535222571753522257375352225727335222573753522257227352225737635222528243522257376352225282135222573753522257227352225737635222528223d35222573763522252820352225737535222572213522257376352225282035222573753522257173352225737635222528223d35222573753522257273352225737535222572253d3522257376352225282435222573763522252821352225737535222572763522257375352225727335222573753522257173352225737535222572263522257375352225722535222573753522257229352225737635222528223d352225737535222572763d352225737535222572713522257375352225727635222573763522252874352256"><i class="fa fa-envelope marginright"></i></a></li>
</ul>
</div> </div>
</div>
</div>
<div id="overlay_background_search">
<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="search_wrapper">
<div class="search_content">
<form role="search" method="get" name="searchform" id="searchform" action="https://www.tralala.gr//">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση" />
<div class="search_tagline">Πάτησε enter/return για αναζήτηση</div>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete"></div>
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='https://cdn.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?x37307' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://cdn.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?x37307' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/comment-reply.min.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/uploads/grandnews//combined.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/underscore.min.js?x37307'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/wp-util.min.js?x37307'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/wp-review/public/js/main.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/wp-embed.min.js?x37307'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script async="async" type='text/javascript' src='https://cdn.tralala.gr/wp-content/plugins/akismet/_inc/form.js?x37307'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?x37307'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?x37307'></script>
<script type='text/javascript' src='https://cdn.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js?x37307'></script>
<script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"56806ebb9e22cedc","version":"2019.10.2","startTime":1582201205522}'></script>
</body>
</html>
