<!DOCTYPE html>
<html lang="el">
<head>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="" />
<link rel="shortcut icon" href="https://www.tralala.gr/wp-content/uploads/2018/11/favicon.png" />
<script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script>
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="tralala.gr">
<meta name="application-name" content="tralala.gr">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://www.tralala.gr/wp-content/uploads/2020/12/logo_192.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.tralala.gr/wp-content/uploads/2020/12/logo_512.png">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Βύρων Τσουράπης | Κυκλοφορεί τον πρώτο του ολοκληρωμένο δίσκο με τίτλο «Λέξεις Μακρόσυρτες»! - tralala.gr</title>
<link rel="canonical" href="https://www.tralala.gr/βύρων-τσουράπης-κυκλοφορεί-τον-πρώτο/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Βύρων Τσουράπης | Κυκλοφορεί τον πρώτο του ολοκληρωμένο δίσκο με τίτλο «Λέξεις Μακρόσυρτες»! - tralala.gr" />
<meta property="og:description" content="Ο Βύρων Τσουράπης, ο τραγουδοποιός και πολυοργανίστας που εμφανίζεται κάθε εβδομάδα στις οθόνες μας μέσα από την εκπομπή «Μουσικό Κουτί» του Νίκου Πορτοκάλογλου, κυκλοφορεί την πρώτη του ολοκληρωμένη δισκογραφική δουλειά με τίτλο «Λέξεις Μακρόσυρτες»! Ο δίσκος περιέχει 10 τραγούδια όπου [&hellip;]" />
<meta property="og:url" content="https://www.tralala.gr/βύρων-τσουράπης-κυκλοφορεί-τον-πρώτο/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:published_time" content="2021-10-06T19:00:45+00:00" />
<meta property="article:modified_time" content="2021-10-06T21:09:47+00:00" />
<meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2021/10/Tsourapis.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@tralalagr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:label1" content="Συντάχθηκε από" />
<meta name="twitter:data1" content="Ελεάννα Καπάνταη" />
<meta name="twitter:label2" content="Εκτιμώμενος χρόνος ανάγνωσης" />
<meta name="twitter:data2" content="2 λεπτά" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="https://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; tralala.gr" href="https://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="https://www.tralala.gr/wp-content/uploads/2021/10/Tsourapis-960x640.jpg" /><meta property="og:title" content="Βύρων Τσουράπης | Κυκλοφορεί τον πρώτο του ολοκληρωμένο δίσκο με τίτλο «Λέξεις Μακρόσυρτες»!" /><meta property="og:url" content="https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/" /><meta property="og:description" content="" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Βύρων Τσουράπης | Κυκλοφορεί τον πρώτο του ολοκληρωμένο δίσκο με τίτλο «Λέξεις Μακρόσυρτες»! &raquo; tralala.gr" href="https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/feed/" />

<script data-no-minify="1" src="https://www.tralala.gr/wp-content/cache/busting/1/gtm-8c4278b60559ab0604893c6908f37f7a.js" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">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</script>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='itempropwp-css' href='https://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.tralala.gr/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.tralala.gr/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css' href='https://www.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.tralala.gr/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.tralala.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.tralala.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css' href='https://www.tralala.gr/wp-content/uploads/grandnews/combined.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css' href='https://www.tralala.gr/wp-content/themes/tralala/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css' href='https://www.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css' href='https://www.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css' href='https://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css' href='https://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.tralala.gr","hash_tracking":"false","ua":"UA-11845690-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.tralala.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tralala.gr/wp-json/wp/v2/posts/379498" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tralala.gr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.tralala.gr/?p=379498' />
<link rel="alternate" type="application/json+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b2%25cf%258d%25cf%2581%25cf%2589%25ce%25bd-%25cf%2584%25cf%2583%25ce%25bf%25cf%2585%25cf%2581%25ce%25ac%25cf%2580%25ce%25b7%25cf%2582-%25ce%25ba%25cf%2585%25ce%25ba%25ce%25bb%25ce%25bf%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25ce%25af-%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2580%25cf%2581%25cf%258e%25cf%2584%25ce%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tralala.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b2%25cf%258d%25cf%2581%25cf%2589%25ce%25bd-%25cf%2584%25cf%2583%25ce%25bf%25cf%2585%25cf%2581%25ce%25ac%25cf%2580%25ce%25b7%25cf%2582-%25ce%25ba%25cf%2585%25ce%25ba%25ce%25bb%25ce%25bf%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25ce%25af-%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2580%25cf%2581%25cf%258e%25cf%2584%25ce%25bf%2F&#038;format=xml" />

<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
 <style id="wplmi-inline-css" type="text/css"> span.wplmi-user-avatar { width: 16px;display: inline-block !important;flex-shrink: 0; } img.wplmi-elementor-avatar { border-radius: 100%;margin-right: 3px; } 

</style>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.tralala.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '066732c1-8e7c-4755-90ee-63f9c2d18fb2';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "tralala.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή";
oneSignal_options['path'] = "https://www.tralala.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0a199198-d5df-41c5-963c-72a0258657aa";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "θέλει να εμφανίζει ειδοποιήσεις:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Παράδειγμα ειδοποίησης";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Οι ειδοποιήσεις θα εμφανίζονται στη συσκευή σας";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "(Μπορείτε να τις απενεργοποιήσετε όποτε θέλετε)";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ ΘΕΛΩ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ";
oneSignal_options['promptOptions']['siteName'] = "tralala.gr";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Πατήστε: Να επιτρέπεται";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφή στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Έχετε αποκλείσει τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Είστε εγγεγραμμένος στις ειδοποιήσεις μας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Δεν θα λαμβάνετε τις ειδοποιήσεις στο μέλλον';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποίηση ειδοποιήσεων';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθήστε τις οδηγίες για να ενεργοποιήσετε πάλι τις ειδοποιήσεις';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<style type="text/css">
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style> <style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
<meta http-equiv="refresh" content="300">
<meta name="smartbanner:title" content="tralala.gr">
<meta name="smartbanner:author" content="Ενημερωθείτε πρώτοι για <br />όλα τα μουσικά νέα">
<meta name="smartbanner:price" content="ΔΩΡΕΑΝ">
<meta name="smartbanner:price-suffix-apple" content=" - από το App Store">
<meta name="smartbanner:price-suffix-google" content=" - στο Google Play">
<meta name="smartbanner:icon-apple" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:icon-google" content="https://is3-ssl.mzstatic.com/image/thumb/Purple123/v4/2c/77/8f/2c778f81-26a2-f888-4b04-a7c791b4f863/AppIcon-0-0-1x_U007emarketing-0-0-0-5-0-0-85-220.png/230x0w.png">
<meta name="smartbanner:button" content="ΚΑΤΕΒΑΣΤΕ">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/gr/app/tralala-gr/id1494778244?mt=8">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.tralalamobile">
<meta name="smartbanner:enabled-platforms" content="ios,android">
<meta name="smartbanner:close-label" content="Κλείσιμο">
<link rel="stylesheet" href="/wp-content/themes/tralala/smartbanner.min.css?v=1.0.1">
<script src="/wp-content/themes/tralala/smartbanner.min.js?v=1.0.1"></script>
</head>
<body class="post-template-default single single-post postid-379498 single-format-standard left_align">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>
<script>
	    let onLoadHandlerForConflictTesting = function() {};
	    window.onload = onLoadHandlerForConflictTesting;
	    document.addEventListener('smartbanner.view', function() { console.log('smartbanner.view'); });
	    document.addEventListener('smartbanner.exit', function() { console.log('smartbanner.exit'); });
	    document.addEventListener('smartbanner.clickout', function() { console.log('smartbanner.clickout'); });	
	</script>
<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value="" />
<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value="" />
<input type="hidden" id="pp_image_path" name="pp_image_path" value="https://www.tralala.gr/wp-content/themes/grandnews/images/" />
<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="https://www.tralala.gr/" />
<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1" />
<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1" />
<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1" />
<input type="hidden" id="pp_topbar" name="pp_topbar" value="1" />
<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1" />
<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value="" />
<input type="hidden" id="pp_back" name="pp_back" value="Back" />
<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black" />
<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal" />
<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95" />
<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1" />
<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3" />

<a id="close_mobile_menu" href="javascript:;"></a>
<div class="mobile_menu_wrapper">
<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="menu-primary-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>

<div class="page_content_wrapper">
<div class="sidebar_wrapper">
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
</ul>
</div>
</div>
</div>
</div>

</div>


<div id="wrapper">
<div class="header_style_wrapper">

<div class="above_top_bar">
<div class="page_content_wrapper">
<div class="today_time">October 6, 2021</div>
<div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="https://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>
<div class="social_wrapper">
<ul>
<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" href="https://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
</ul>
</div> </div>
</div>
<div class="top_bar">
<div class="standard_wrapper">

<div id="logo_wrapper">
<div id="logo_normal" class="logo_container">
<div class="logo_align">
<a id="custom_logo" class="logo_wrapper default" href="https://www.tralala.gr/">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" width="200" height="65" data-src-img="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png" data-src-webp="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp" data-eio="j" class="ewww_webp" /><noscript><img src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png" alt="" width="200" height="65"/></noscript>
</a>
</div>
</div>

<div id="menu_wrapper">

<div id="logo_right_button">


<a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>


<a href="javascript:;" id="mobile_nav_icon"></a>

</div>

<div id="nav_wrapper">
<div class="nav_wrapper_inner">
<div id="menu_border_wrapper">
<div class="menu-primary-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90166"><a href="https://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="https://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="https://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="https://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90170"><a href="https://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="https://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="https://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="https://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90190"><a href="https://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="https://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="https://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="https://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="https://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="https://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="https://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="https://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="https://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="https://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="https://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="https://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="https://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div> </div>
</div>
</div>

</div>
</div>
</div>
</div>
</div>

<div id="page_content_wrapper" class="">
<div class="inner">

<div class="inner_wrapper">
<div class="sidebar_content">

<div id="post-379498" class="post-379498 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita category-new-albums tag-Diskos tag-28787 tag-Nea-kukloforia artists-viron-tsourapis">
<div class="post_wrapper">
<div class="post_content_wrapper">
<div class="post_header">
<div class="post_header_title">
<div class="post_info_cat">
<div class="breadcrumb"><a href="https://www.tralala.gr">Αρχική</a> » <a href="https://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a> <a href="https://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a> </div> </div>
<h1>Βύρων Τσουράπης | Κυκλοφορεί τον πρώτο του ολοκληρωμένο δίσκο με τίτλο «Λέξεις Μακρόσυρτες»!</h1>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/"><span class="gravatar"><img data-del="avatar" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAEEAAABBAQMAAAC0OVsGAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAA5JREFUGBljGAWjYFAAAAKKAAFbOkz1AAAAAElFTkSuQmCC' class='avatar pp-user-avatar avatar-60 photo  lazyload ewww_webp_lazy_load' height='60' width='60' data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg.webp" /><noscript><img data-del="avatar" src='https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n-65x65.jpg' class='avatar pp-user-avatar avatar-60 photo ' height='60' width='60' data-eio="l" /></noscript></span>Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
Posted On 6 Οκτωβρίου, 2021 </span>
</div>
<div class="post_detail post_comment">
<div class="post_info_comment">
<a href="https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/#respond"><i class="fa fa-commenting"></i>0</a>
</div>
<div class="post_info_view">
<i class="fa fa-eye"></i>8&nbsp;Προβολές </div>
</div>
</div>
</div>
<hr class="post_divider" /><br class="clear" />
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/&text=Βύρων Τσουράπης | Κυκλοφορεί τον πρώτο του ολοκληρωμένο δίσκο με τίτλο «Λέξεις Μακρόσυρτες»!&url=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b2%25cf%258d%25cf%2581%25cf%2589%25ce%25bd-%25cf%2584%25cf%2583%25ce%25bf%25cf%2585%25cf%2581%25ce%25ac%25cf%2580%25ce%25b7%25cf%2582-%25ce%25ba%25cf%2585%25ce%25ba%25ce%25bb%25ce%25bf%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25ce%25af-%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2580%25cf%2581%25cf%258e%25cf%2584%25ce%25bf%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2021%2F10%2FTsourapis.jpg"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#102f4365727a7573642d3553553529223553563528543553563528213553563528293553553552543b3553553551243553563528233553553552563553563528253553563528213553553551533553563528203553553552273553563528223b3527533b3553553529513553563528253553553552513553553552523553553552563553563528263553553552563553563528213553553552253553553551563b3553563528243553553552563553553552543b3553563528203553563528213553563528553553563528243553553552563b3553563528243553553552563553563528253b3553553552563553553552523553553552563553553552513553553552523553553552273553563528213553563528293553553552533553553551543553553552543553553552563b3553553552243553553551563553563528233553553552513553553552563b3553553552533553553552253b3553563528243553553551563553563528243553553552523553553552563b3553223551523553553529523553553551543553553552553553553552253553553552293553563528223b35535535295335535535522135535535525135535635282135535635285335535635282335535635282535535635282135535635282435535535522535535635282235532235525235222136717d602b527f74692d78646460633523513522563522566767673e6462717c717c713e776235225635222573753522257222352225737635222528743522257376352225282135222573763522252829352225737535222572743d3522257376352225282435222573763522252823352225737535222572763522257376352225282535222573763522252821352225737535222571733522257376352225282035222573753522257227352225737635222528223d352225737535222572713522257376352225282535222573753522257271352225737535222572723522257375352225727635222573763522252826352225737535222572763522257376352225282135222573753522257225352225737535222571763d3522257376352225282435222573753522257276352225737535222572743d3522257376352225282035222573763522252821352225737635222528753522257376352225282435222573753522257276352256"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" />
<div class="post_img static">
<img data-src="https://www.tralala.gr/wp-content/uploads/2021/10/Tsourapis-960x640.jpg" alt="" class="" style="width:960px;height:640px;" />
</div>
<div class="post_header single">
<p>Ο<strong> Βύρων Τσουράπης</strong>, ο τραγουδοποιός και πολυοργανίστας που εμφανίζεται κάθε εβδομάδα στις οθόνες μας μέσα από την εκπομπή «Μουσικό Κουτί» του Νίκου Πορτοκάλογλου, κυκλοφορεί την πρώτη του ολοκληρωμένη δισκογραφική δουλειά με τίτλο «Λέξεις Μακρόσυρτες»!</p>
<p>Ο δίσκος περιέχει 10 τραγούδια όπου στα 9 έχει γράψει στίχους και μουσική ο ίδιος, ενώ συμπεριλαμβάνεται και μία ιδιαίτερη διασκευή του τραγουδιού «Δίψα» του Νίκου Πορτοκάλογλου σε ρυθμό reggae-ska στην οποία συμμετέχει τραγουδώντας και ο σπουδαίος δημιουργός.</p>
<p>10 τραγούδια που κινούνται σε διαδρομές πότε εσωστρεφείς και ενδοσκοπικές κάτω από τις αχτίδες του φεγγαριού και πότε φωτεινές και αισιόδοξες σε ηλιόλουστες παραλίες.</p>
<p>10 χρώματα που έρχονται να συμπληρώσουν το παζλ της πολύχρωμης προσωπικότητας του καλλιτέχνη.</p>
<p>Η ενορχήστρωση και η παραγωγή του δίσκου έγιναν από τον <strong>Βύρωνα Τσουράπη</strong>. Το εξώφυλλο και το artwork είναι έργα του Δημοσθένη Στρίντζη.</p>
<p><img class="alignnone wp-image-379501 size-full lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAZAAAAGQAQMAAAC6caSPAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACpJREFUGBntwYEAAAAAw6D7Uw/gCtUAAAAAAAAAAAAAAAAAAAAAAAAAgBNPsAABAjKCqQAAAABJRU5ErkJggg==" alt="" width="400" height="400" data-src="https://www.tralala.gr/wp-content/uploads/2021/10/unnamed-14-e1633553993218.jpg" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2021/10/unnamed-14-e1633553993218.jpg.webp" /><noscript><img class="alignnone wp-image-379501 size-full" src="https://www.tralala.gr/wp-content/uploads/2021/10/unnamed-14-e1633553993218.jpg" alt="" width="400" height="400" data-eio="l" /></noscript></p>
<p>Ταυτόχρονα με τον δίσκο κυκλοφορεί και το video clip του δεύτερου single του δίσκου με τίτλο «Μη Λυπάσαι».</p>
<p>Ο καλλιτέχνης αναφέρεται ακριβώς σε αυτή την δύσκολη περίοδο προσαρμογής κατά την επιστροφή στη δουλειά μετά από τις καλοκαιρινές διακοπές. Με τα μάτια χαμένα και την σκέψη να έχει ξεμείνει ακόμα σε κάποια μακρινή παραλία προσπαθούμε με δυσκολία να ξαναμπούμε στους ρυθμούς της καθημερινότητας.</p>
<p>“<em>Μη λυπάσαι και άκου, είναι απλό</em></p>
<p><em>Τα όνειρα είναι σαν τα αστέρια</em></p>
<p><em>Το ξέρεις πάντα πως υπάρχουν εδώ,</em></p>
<p><em>Πως δεν ανάβουν μόνο τα καλοκαίρια&#8230;</em>”</p>
<p>&#8230;μας υπενθυμίζει ο <strong>Βύρων Τσουράπης</strong> σε αγαπημένους ρυθμούς reggae με την βοήθεια ξεσηκωτικών πνευστών και ρυθμικών κρουστών.</p>
<p><iframe loading="lazy" title="Βύρων Τσουράπης - Μη Λυπάσαι (Byron Tsourapis - mi lypasai)" width="500" height="281" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-src="https://www.youtube.com/embed/-FeM7Qgsfdw?feature=oembed" class="lazyload"></iframe></p>
<div class="post-views post-379498 entry-meta">
<span class="post-views-icon dashicons dashicons-chart-bar"></span>
<span class="post-views-label">Post Views:</span>
<span class="post-views-count">8</span>
</div>
<div class="post_share_center">
<div class="social_share_counter">
<div class="social_share_counter_number">0</div>
<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
<ul>
<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/&text=Βύρων Τσουράπης | Κυκλοφορεί τον πρώτο του ολοκληρωμένο δίσκο με τίτλο «Λέξεις Μακρόσυρτες»!&url=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><i class="fa fa-twitter"></i>Tweet It</a></li>
<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b2%25cf%258d%25cf%2581%25cf%2589%25ce%25bd-%25cf%2584%25cf%2583%25ce%25bf%25cf%2585%25cf%2581%25ce%25ac%25cf%2580%25ce%25b7%25cf%2582-%25ce%25ba%25cf%2585%25ce%25ba%25ce%25bb%25ce%25bf%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25ce%25af-%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2580%25cf%2581%25cf%258e%25cf%2584%25ce%25bf%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2021%2F10%2FTsourapis.jpg"><i class="fa fa-pinterest"></i></a></li>
<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><i class="fa fa-google-plus"></i></a></li>
<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#9ea1cdebfcf4fbfdeaa3bbdddbbba7acbbddd8bba6dabbddd8bba6afbbddd8bba6a7bbdddbbbdcdab5bbdddbbbdfaabbddd8bba6adbbdddbbbdcd8bbddd8bba6abbbddd8bba6afbbdddbbbdfddbbddd8bba6aebbdddbbbdca9bbddd8bba6acb5bba9ddb5bbdddbbba7dfbbddd8bba6abbbdddbbbdcdfbbdddbbbdcdcbbdddbbbdcd8bbddd8bba6a8bbdddbbbdcd8bbddd8bba6afbbdddbbbdcabbbdddbbbdfd8b5bbddd8bba6aabbdddbbbdcd8bbdddbbbdcdab5bbddd8bba6aebbddd8bba6afbbddd8bba6dbbbddd8bba6aabbdddbbbdcd8b5bbddd8bba6aabbdddbbbdcd8bbddd8bba6abb5bbdddbbbdcd8bbdddbbbdcdcbbdddbbbdcd8bbdddbbbdcdfbbdddbbbdcdcbbdddbbbdca9bbddd8bba6afbbddd8bba6a7bbdddbbbdcddbbdddbbbdfdabbdddbbbdcdabbdddbbbdcd8b5bbdddbbbdcaabbdddbbbdfd8bbddd8bba6adbbdddbbbdcdfbbdddbbbdcd8b5bbdddbbbdcddbbdddbbbdcabb5bbddd8bba6aabbdddbbbdfd8bbddd8bba6aabbdddbbbdcdcbbdddbbbdcd8b5bbddacbbdfdcbbdddbbba7dcbbdddbbbdfdabbdddbbbdcdbbbdddbbbdcabbbdddbbbdca7bbddd8bba6acb5bbdddbbba7ddbbdddbbbdcafbbdddbbbdcdfbbddd8bba6afbbddd8bba6ddbbddd8bba6adbbddd8bba6abbbddd8bba6afbbddd8bba6aabbdddbbbdcabbbddd8bba6acbbddacbbdcdcbbacafb8fff3eea5dcf1fae7a3f6eaeaeeedbbaddfbbacd8bbacd8e9e9e9b0eaecfff2fff2ffb0f9ecbbacd8bbacabfdfbbbacabfcacbbacabfdf8bbacaba6fabbacabfdf8bbacaba6afbbacabfdf8bbacaba6a7bbacabfdfbbbacabfcfab3bbacabfdf8bbacaba6aabbacabfdf8bbacaba6adbbacabfdfbbbacabfcf8bbacabfdf8bbacaba6abbbacabfdf8bbacaba6afbbacabfdfbbbacabfffdbbacabfdf8bbacaba6aebbacabfdfbbbacabfca9bbacabfdf8bbacaba6acb3bbacabfdfbbbacabfcffbbacabfdf8bbacaba6abbbacabfdfbbbacabfcffbbacabfdfbbbacabfcfcbbacabfdfbbbacabfcf8bbacabfdf8bbacaba6a8bbacabfdfbbbacabfcf8bbacabfdf8bbacaba6afbbacabfdfbbbacabfcabbbacabfdfbbbacabfff8b3bbacabfdf8bbacaba6aabbacabfdfbbbacabfcf8bbacabfdfbbbacabfcfab3bbacabfdf8bbacaba6aebbacabfdf8bbacaba6afbbacabfdf8bbacaba6fbbbacabfdf8bbacaba6aabbacabfdfbbbacabfcf8bbacd8"><i class="fa fa-envelope"></i></a></li>
</ul>
</div>
<Br class="clear" /> </div>
<hr />
</div>
<div class="post_excerpt post_tag">
<i class="fa fa-tags"></i>
<a href="https://www.tralala.gr/tag/Diskos/" rel="tag">Δίσκος</a><a href="https://www.tralala.gr/tag/%ce%bc%ce%bf%cf%85%cf%83%ce%b9%ce%ba%cf%8c-%ce%ba%ce%bf%cf%85%cf%84%ce%af/" rel="tag">Μουσικό Κουτί</a><a href="https://www.tralala.gr/tag/Nea-kukloforia/" rel="tag">Νέα κυκλοφορία</a><br /> </div>
<br class="clear" /><br />
<div id="about_the_author">
<div class="gravatar"><img data-del="avatar" src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAADIAQMAAACXljzdAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABxJREFUGBntwYEAAAAAw6D7U0/hANUAAAAAAE4BFFAAAdoeEWgAAAAASUVORK5CYII=' class='avatar pp-user-avatar avatar-200 photo  lazyload ewww_webp_lazy_load' height='200' width='200' data-src="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg.webp" /><noscript><img data-del="avatar" src='https://www.tralala.gr/wp-content/uploads/2020/03/90507134_207877000560141_5396713182943248384_n.jpg' class='avatar pp-user-avatar avatar-200 photo ' height='200' width='200' data-eio="l" /></noscript></div>
<div class="author_detail">
<div class="author_content">
<div class="author_label">Αρθρογράφος</div>
<h4>Ελεάννα Καπάνταη</h4>
<ul class="author_social">
</ul>
</div>
</div>
<br class="clear" />
</div>
<h5 class="single_subtitle">Trending Now</h5>
<div class="post_trending">
<div class="one_half ">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ac-%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%b1%cf%81%ce%b3%cf%85%cf%81%cf%8c%cf%82-%ce%ba%ce%b1%ce%b9-rack-%ce%b1/">
<div class="post_icon_circle"><i class="fa fa-play"></i></div> <img data-src="https://www.tralala.gr/wp-content/uploads/2021/09/Argiros-Rack-700x466.jpg" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/%cf%84%ce%b5%ce%bb%ce%b9%ce%ba%ce%ac-%ce%ba%cf%89%ce%bd%cf%83%cf%84%ce%b1%ce%bd%cf%84%ce%af%ce%bd%ce%bf%cf%82-%ce%b1%cf%81%ce%b3%cf%85%cf%81%cf%8c%cf%82-%ce%ba%ce%b1%ce%b9-rack-%ce%b1/" title="">«Τελικά» | Κωνσταντίνος Αργυρός και Rack αποκαλύπτουν την ανατρεπτική συνεργασία τους!</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/">Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
19 Σεπτεμβρίου, 2021 </span>
</div>
</div>
</div>
</div>
</div>
<div class="one_half last">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%84%ce%b5%cf%81%ce%b3%ce%b9%ce%ac%ce%ba%ce%b7%cf%82-%cf%84%ce%bf-%cf%83%cf%84%cf%85/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2021/09/tergiakis-700x466.jpg" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<h6><a href="https://www.tralala.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%cf%84%ce%b5%cf%81%ce%b3%ce%b9%ce%ac%ce%ba%ce%b7%cf%82-%cf%84%ce%bf-%cf%83%cf%84%cf%85/" title="">Συνέντευξη | Γιάννης Τεργιάκης: «Το στυλ παίζει σημαντικό ρόλο, αλλά τα καλά τραγούδια είναι πάνω απ&#039; όλα»!</a></h6>
<div class="post_detail post_date">
<span class="post_info_author">
<a href="https://www.tralala.gr/author/">Ελεάννα Καπάνταη</a>
</span>
<span class="post_info_date">
30 Σεπτεμβρίου, 2021 </span>
</div>
</div>
</div>
</div>
</div>
</div>
<h5 class="single_subtitle">Διαβάστε επίσης</h5>
<div class="post_related">
<div class="one_third ">

<div id="post-379505" class="post-379505 post type-post status-publish format-standard has-post-thumbnail hentry category-hot category-video-clip-music-news category-promo-songs tag-Nea-kukloforia tag-neo-video-clip-prosechos tag-Neo-Tragoudi tag-Ntoueto artists-Bo artists-27837">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/bo-%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b6%ce%ac%cf%81%ce%b1-%ce%bc%ce%ad%ce%bd%cf%89-%cf%83%cf%80%ce%af%cf%84%ce%b9-%cf%84%ce%bf-%ce%bd%cf%84%ce%bf%cf%85%ce%ad%cf%84%ce%bf/">
<div class="post_icon_circle"><i class="fa fa-play"></i></div> <img data-src="https://www.tralala.gr/wp-content/uploads/2021/10/Bo-Zara-700x466.jpg" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/bo-%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b6%ce%ac%cf%81%ce%b1-%ce%bc%ce%ad%ce%bd%cf%89-%cf%83%cf%80%ce%af%cf%84%ce%b9-%cf%84%ce%bf-%ce%bd%cf%84%ce%bf%cf%85%ce%ad%cf%84%ce%bf/" title="Bo &#038; Ματίνα Ζάρα &#8211; «Μένω Σπίτι» | Το ντουέτο &#8211; έκπληξη που κλέβει τις εντυπώσεις!">Bo &#038; Ματίνα Ζάρα &#8211; «Μένω Σπίτι» | Το ντουέτο &#8211; έκπληξη που κλέβει τις εντυπώσεις!</a></strong>
<div class="post_attribute info_date">
7 Οκτωβρίου, 2021 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third ">

<div id="post-379485" class="post-379485 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita category-promo-songs tag-spotify tag-Nea-kukloforia tag-Neo-Tragoudi artists-nikos-ikonomopoulos">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85-%cf%84%cf%81%ce%b1%ce%b3%ce%bf-2/">
<img data-src="https://www.tralala.gr/wp-content/uploads/2021/10/Oikono-700x466.jpg" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%bd%ce%af%ce%ba%ce%bf%cf%82-%ce%bf%ce%b9%ce%ba%ce%bf%ce%bd%ce%bf%ce%bc%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%bf%cf%85-%cf%84%cf%81%ce%b1%ce%b3%ce%bf-2/" title="Νίκος Οικονομόπουλος | Το νέο του τραγούδι με τίτλο «Από Έρωτα» κυκλοφορεί αποκλειστικά στο Spotify!">Νίκος Οικονομόπουλος | Το νέο του τραγούδι με τίτλο «Από Έρωτα» κυκλοφορεί αποκλειστικά στο Spotify!</a></strong>
<div class="post_attribute info_date">
4 Οκτωβρίου, 2021 </div>
</div>
</div>
</div>
</div>

</div>
<div class="one_third last">

<div id="post-379478" class="post-379478 post type-post status-publish format-standard has-post-thumbnail hentry category-video-clip-music-news category-promo-songs tag-Nea-kukloforia tag-neo-video-clip-prosechos tag-Neo-Tragoudi artists-katerina-stikoudi">
<div class="post_wrapper grid_layout">
<div class="post_img small static">
<a href="https://www.tralala.gr/%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1-%cf%83%cf%84%ce%b9%ce%ba%ce%bf%cf%8d%ce%b4%ce%b7-pop-diva-%cf%84%cf%89%ce%bd-80s-%cf%83%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-video-cli/">
<div class="post_icon_circle"><i class="fa fa-play"></i></div> <img data-src="https://www.tralala.gr/wp-content/uploads/2021/10/Katerina-Stikoudi-700x466.jpg" alt="" class="" style="width:700px;height:466px;" />
</a>
</div>
<div class="blog_grid_content">
<div class="post_header grid">
<strong><a href="https://www.tralala.gr/%ce%ba%ce%b1%cf%84%ce%b5%cf%81%ce%af%ce%bd%ce%b1-%cf%83%cf%84%ce%b9%ce%ba%ce%bf%cf%8d%ce%b4%ce%b7-pop-diva-%cf%84%cf%89%ce%bd-80s-%cf%83%cf%84%ce%bf-%ce%bd%ce%ad%ce%bf-%cf%84%ce%b7%cf%82-video-cli/" title="Κατερίνα Στικούδη | Pop Diva των 80&#8217;s στο νέο της video clip  «Της Καρδιάς Το Κλειδί»!">Κατερίνα Στικούδη | Pop Diva των 80&#8217;s στο νέο της video clip «Της Καρδιάς Το Κλειδί»!</a></strong>
<div class="post_attribute info_date">
4 Οκτωβρίου, 2021 </div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="read_next_wrapper">
<div class="post_img next_post">
<a href="https://www.tralala.gr/bo-%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b6%ce%ac%cf%81%ce%b1-%ce%bc%ce%ad%ce%bd%cf%89-%cf%83%cf%80%ce%af%cf%84%ce%b9-%cf%84%ce%bf-%ce%bd%cf%84%ce%bf%cf%85%ce%ad%cf%84%ce%bf/"><img data-src="https://www.tralala.gr/wp-content/uploads/2021/10/Bo-Zara-700x466.jpg" alt="Bo &amp; Ματίνα Ζάρα - «Μένω Σπίτι» | Το ντουέτο - έκπληξη που κλέβει τις εντυπώσεις!" /></a>
</div>
<div class="post_content">
<div class="read_next_label"><a href="https://www.tralala.gr/bo-%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b6%ce%ac%cf%81%ce%b1-%ce%bc%ce%ad%ce%bd%cf%89-%cf%83%cf%80%ce%af%cf%84%ce%b9-%cf%84%ce%bf-%ce%bd%cf%84%ce%bf%cf%85%ce%ad%cf%84%ce%bf/">Διαβάστε στη συνέχεια</a></div>
<div class="next_post_title">
<h3><a href="https://www.tralala.gr/bo-%ce%bc%ce%b1%cf%84%ce%af%ce%bd%ce%b1-%ce%b6%ce%ac%cf%81%ce%b1-%ce%bc%ce%ad%ce%bd%cf%89-%cf%83%cf%80%ce%af%cf%84%ce%b9-%cf%84%ce%bf-%ce%bd%cf%84%ce%bf%cf%85%ce%ad%cf%84%ce%bf/">Bo &amp; Ματίνα Ζάρα - «Μένω Σπίτι» | Το ντουέτο - έκπληξη που κλέβει τις εντυπώσεις!</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="fullwidth_comment_wrapper sidebar">
<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear" />
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=%25ce%25b2%25cf%258d%25cf%2581%25cf%2589%25ce%25bd-%25cf%2584%25cf%2583%25ce%25bf%25cf%2585%25cf%2581%25ce%25ac%25cf%2580%25ce%25b7%25cf%2582-%25ce%25ba%25cf%2585%25ce%25ba%25ce%25bb%25ce%25bf%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25ce%25af-%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2580%25cf%2581%25cf%258e%25cf%2584%25ce%25bf#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input type="email" placeholder="Email*" id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Αποθήκευσε το όνομά μου, email, και τον ιστότοπο μου σε αυτόν τον πλοηγό για την επόμενη φορά που θα σχολιάσω.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='379498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e184e3b29" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="197" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<div class="sidebar_wrapper">
<div class="sidebar_top"></div>
<div class="sidebar">
<div class="content">
<ul class="sidebar_widget">
<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="https://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count">1190</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count">1190</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count">396</div></li><li><a href="https://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count">1382</div></li><li><a href="https://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count">467</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%cf%83%cf%84%ce%ad%cf%86%ce%b1%ce%bd%ce%bf%cf%82-%cf%80%ce%b9%cf%84%cf%83%ce%af%ce%bd%ce%b9%ce%b1%ce%b3%ce%ba%ce%b1%cf%82-%ce%ad/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQMAAABoEU4WAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB5JREFUGBntwTEBAAAAwiD7p14IX2AAAAAAAAAAcAgeeAABD6RTzgAAAABJRU5ErkJggg==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2021/07/Pitsiniagas-1-300x200.jpg" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2021/07/Pitsiniagas-1-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2021/07/Pitsiniagas-1-300x200.jpg" alt="" data-eio="l" /></noscript></a></div><a href="https://www.tralala.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%cf%83%cf%84%ce%ad%cf%86%ce%b1%ce%bd%ce%bf%cf%82-%cf%80%ce%b9%cf%84%cf%83%ce%af%ce%bd%ce%b9%ce%b1%ce%b3%ce%ba%ce%b1%cf%82-%ce%ad/">Συνέντευξη | Στέφανος Πιτσίνιαγκας:...</a><div class="post_attribute">27 Ιουλίου, 2021</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%b9%ce%b1%ce%bd%cf%8c%cf%82-%cf%83%cf%84%ce%b7-%ce%b4%ce%bf/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQMAAABoEU4WAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB5JREFUGBntwTEBAAAAwiD7p14IX2AAAAAAAAAAcAgeeAABD6RTzgAAAABJRU5ErkJggg==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2021/07/Andrianos-new-300x200.jpg" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2021/07/Andrianos-new-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2021/07/Andrianos-new-300x200.jpg" alt="" data-eio="l" /></noscript></a></div><a href="https://www.tralala.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%ac%ce%b3%ce%b3%ce%b5%ce%bb%ce%bf%cf%82-%ce%b1%ce%bd%ce%b4%cf%81%ce%b9%ce%b1%ce%bd%cf%8c%cf%82-%cf%83%cf%84%ce%b7-%ce%b4%ce%bf/">Συνέντευξη | Άγγελος Ανδριανός:...</a><div class="post_attribute">15 Ιουλίου, 2021</div></li><li><div class="post_circle_thumb"><a href="https://www.tralala.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b3%cf%81%cf%8c%cf%83%ce%b7%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%80%ce%bf%ce%bb/"><img class="alignleft frame post_thumb lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQMAAABoEU4WAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB5JREFUGBntwTEBAAAAwiD7p14IX2AAAAAAAAAAcAgeeAABD6RTzgAAAABJRU5ErkJggg==" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2021/07/grosis-300x200.jpg" loading="lazy" data-src-webp="https://www.tralala.gr/wp-content/uploads/2021/07/grosis-300x200.jpg.webp" /><noscript><img class="alignleft frame post_thumb" src="https://www.tralala.gr/wp-content/uploads/2021/07/grosis-300x200.jpg" alt="" data-eio="l" /></noscript></a></div><a href="https://www.tralala.gr/%cf%83%cf%85%ce%bd%ce%ad%ce%bd%cf%84%ce%b5%cf%85%ce%be%ce%b7-%ce%b3%ce%b9%ce%ac%ce%bd%ce%bd%ce%b7%cf%82-%ce%b3%cf%81%cf%8c%cf%83%ce%b7%cf%82-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%cf%80%ce%bf%ce%bb/">Συνέντευξη | Γιάννης Γρόσης:...</a><div class="post_attribute">13 Ιουλίου, 2021</div></li></ul><br class="clear" /></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-379498-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=FHnKudQp0W4&#038;_=1" /><a href="https://www.youtube.com/watch?v=FHnKudQp0W4">https://www.youtube.com/watch?v=FHnKudQp0W4</a></video></div></li>
</ul>
</div>
</div>
<br class="clear" />
<div class="sidebar_bottom"></div>
</div>
</div>

</div>
</div>
<div id="post_info_bar">
<div id="post_indicator"></div>
<div class="standard_wrapper">
<div class="post_info_thumb"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAJYAAACWAQMAAAAGz+OhAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAABpJREFUGBntwTEBAAAAwiD7p14ND2AAAMC9AAu4AAHGdJuwAAAAAElFTkSuQmCC" alt="" data-src="https://www.tralala.gr/wp-content/uploads/2021/10/Tsourapis-150x150.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" data-src-webp="https://www.tralala.gr/wp-content/uploads/2021/10/Tsourapis-150x150.jpg.webp" /><noscript><img src="https://www.tralala.gr/wp-content/uploads/2021/10/Tsourapis-150x150.jpg" alt="" class="" data-eio="l" /></noscript></div>
<div class="post_info">
<div class="post_info_label">You are reading</div>
<div class="post_info_title"><h6>Βύρων Τσουράπης | Κυκλοφορεί τον πρώτο του ολοκληρωμένο δίσκο με τίτλο «Λέξεις Μακρόσυρτες»!</h6></div>
</div>
<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
</div>
</div>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

<div class="footer_bar   ">
<div id="footer" class="">
<ul class="sidebar_widget three">
<li id="text-2" class="widget widget_text"> <div class="textwidget"><p><img style="max-width: 280px; height: auto;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="" data-src-img="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png" data-src-webp="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png.webp" data-eio="j" class="ewww_webp" /><noscript><img style="max-width: 280px; height: auto;" src="https://www.tralala.gr/wp-content/uploads/2018/11/logo3.png" alt="" /></noscript></p>
</div>
</li>
<li id="text-4" class="widget widget_text"> <div class="textwidget"></div>
</li>
<li id="text-3" class="widget widget_text"> <div class="textwidget"><div style="margin-top: 15px;"><div class="social_wrapper shortcode light large"><ul><li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/" rel="noopener"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a target="_blank" title="Twitter" href="https://twitter.com/https://twitter.com/tralalagr" rel="noopener"><i class="fa fa-twitter"></i></a></li><li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ" rel="noopener"><i class="fa fa-youtube"></i></a></li><li class="instagram"><a target="_blank" title="Instagram" href="https://instagram.com/tralalagr" rel="noopener"><i class="fa fa-instagram"></i></a></li></ul></div></div>
</div>
</li>
</ul>
</div>
<br class="clear" />
<div class="footer_bar_wrapper ">
<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="https://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="https://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="https://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="https://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="https://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div> <div id="copyright">© tralala.gr</div>
<a id="toTop"><i class="fa fa-angle-up"></i></a>
</div>
</div>
</div>
<div id="overlay_background">
<div id="fullscreen_share_wrapper">
<div class="fullscreen_share_content">
<div id="social_share_wrapper">
<ul>
<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><i class="fa fa-facebook marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/&text=Βύρων Τσουράπης | Κυκλοφορεί τον πρώτο του ολοκληρωμένο δίσκο με τίτλο «Λέξεις Μακρόσυρτες»!&url=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><i class="fa fa-twitter marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.tralala.gr%2F%25ce%25b2%25cf%258d%25cf%2581%25cf%2589%25ce%25bd-%25cf%2584%25cf%2583%25ce%25bf%25cf%2585%25cf%2581%25ce%25ac%25cf%2580%25ce%25b7%25cf%2582-%25ce%25ba%25cf%2585%25ce%25ba%25ce%25bb%25ce%25bf%25cf%2586%25ce%25bf%25cf%2581%25ce%25b5%25ce%25af-%25cf%2584%25ce%25bf%25ce%25bd-%25cf%2580%25cf%2581%25cf%258e%25cf%2584%25ce%25bf%2F&media=https%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2021%2F10%2FTsourapis.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=https://www.tralala.gr/%ce%b2%cf%8d%cf%81%cf%89%ce%bd-%cf%84%cf%83%ce%bf%cf%85%cf%81%ce%ac%cf%80%ce%b7%cf%82-%ce%ba%cf%85%ce%ba%ce%bb%ce%bf%cf%86%ce%bf%cf%81%ce%b5%ce%af-%cf%84%ce%bf%ce%bd-%cf%80%cf%81%cf%8e%cf%84%ce%bf/"><i class="fa fa-google-plus marginright"></i></a></li>
<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#66593513040c0305125b432523435f54432520435e22432520435e57432520435e5f4325234324224d432523432752432520435e55432523432420432520435e53432520435e57432523432725432520435e56432523432451432520435e544d4351254d432523435f27432520435e53432523432427432523432424432523432420432520435e50432523432420432520435e574325234324534325234327204d432520435e524325234324204325234324224d432520435e56432520435e57432520435e23432520435e524325234324204d432520435e52432523432420432520435e534d432523432420432523432424432523432420432523432427432523432424432523432451432520435e57432520435e5f4325234324254325234327224325234324224325234324204d432523432452432523432720432520435e554325234324274325234324204d4325234324254325234324534d432520435e52432523432720432520435e524325234324244325234324204d432554432724432523435f2443252343272243252343242343252343245343252343245f432520435e544d432523435f25432523432457432523432427432520435e57432520435e25432520435e55432520435e53432520435e57432520435e52432523432453432520435e5443255443242443545740070b165d2409021f5b0e12121615435527435420435420111111481214070a070a074801144354204354530503435453045443545305004354535e0243545305004354535e5743545305004354535e5f435453050343545304024b43545305004354535e5243545305004354535e554354530503435453040043545305004354535e5343545305004354535e574354530503435453070543545305004354535e564354530503435453045143545305004354535e544b4354530503435453040743545305004354535e5343545305034354530407435453050343545304044354530503435453040043545305004354535e504354530503435453040043545305004354535e5743545305034354530453435453050343545307004b43545305004354535e5243545305034354530400435453050343545304024b43545305004354535e5643545305004354535e5743545305004354535e0343545305004354535e5243545305034354530400435420"><i class="fa fa-envelope marginright"></i></a></li>
</ul>
</div> </div>
</div>
</div>
<div id="overlay_background_search">
<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
<div class="search_wrapper">
<div class="search_content">
<form role="search" method="get" name="searchform" id="searchform" action="https://www.tralala.gr//">
<div>
<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση" />
<div class="search_tagline">Πάτησε enter/return για αναζήτηση</div>
<button>
<i class="fa fa-search"></i>
</button>
</div>
<div id="autocomplete"></div>
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='mediaelement-css' href='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cb6f64e48f","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.tralala.gr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/uploads/grandnews//combined.js' id='grandnews-combined-js-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-content/plugins/wp-review/public/js/main.js' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>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</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://www.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69a58391fef059b5","version":"2021.9.0","r":1,"token":"9101c39ef5a74e70816dbda8e7da632f","si":100}'></script>
</body>
</html>
