<!doctype html><html><head><link rel="stylesheet" type="text/css" href="http://www.tralala.gr/wp-content/cache/minify/73e8d.css?x81901" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" /><title> X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου! - tralala.gr</title><link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico?x81901"><meta name="copyright" content="tralala.gr" /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/b91dc.js?x81901"></script> <script type='text/javascript'>var wprmenu={"zooming":"yes","from_width":"768","swipe":"yes"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/daf7c.js?x81901"></script> <meta name="keywords" content="Η μάχη συνεχίζεται!"/><link rel="canonical" href="http://www.tralala.gr/x-factor-2-afta-ine-ta-4-koritsia-pou-prokrithikan-sta-lives-gia-tin-omada-tou-giorgou-papadopoulou/" /><link rel="publisher" href="https://plus.google.com/108557507393997240457"/><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου! - tralala.gr" /><meta property="og:description" content="Η μάχη συνεχίζεται!" /><meta property="og:url" content="http://www.tralala.gr/x-factor-2-afta-ine-ta-4-koritsia-pou-prokrithikan-sta-lives-gia-tin-omada-tou-giorgou-papadopoulou/" /><meta property="og:site_name" content="tralala.gr" /><meta property="article:publisher" content="https://www.facebook.com/tralala.gr" /><meta property="article:tag" content="Chair Challenge" /><meta property="article:tag" content="X Factor" /><meta property="article:tag" content="X Factor 2" /><meta property="article:tag" content="X Factor Greece" /><meta property="article:section" content="Μουσικά νέα" /><meta property="article:published_time" content="2017-05-13T18:51:30+03:00" /><meta property="fb:app_id" content="191290470912711" /><meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2017/05/CHAIR-CHALLENGE-X-FACTOR.jpg" /><meta property="og:image:width" content="615" /><meta property="og:image:height" content="255" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Η μάχη συνεχίζεται!" /><meta name="twitter:title" content="X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου! - tralala.gr" /><meta name="twitter:site" content="@tralalagr" /><meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2017/05/CHAIR-CHALLENGE-X-FACTOR.jpg" /><meta name="twitter:creator" content="@tralalagr" /><link rel='dns-prefetch' href='//www.tralala.gr' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου! Comments Feed" href="http://www.tralala.gr/x-factor-2-afta-ine-ta-4-koritsia-pou-prokrithikan-sta-lives-gia-tin-omada-tou-giorgou-papadopoulou/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.7.4' type='text/css' media='all' /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6f4b3.js?x81901"></script> <link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='http://www.tralala.gr/?p=314161' /><link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fx-factor-2-afta-ine-ta-4-koritsia-pou-prokrithikan-sta-lives-gia-tin-omada-tou-giorgou-papadopoulou%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fx-factor-2-afta-ine-ta-4-koritsia-pou-prokrithikan-sta-lives-gia-tin-omada-tou-giorgou-papadopoulou%2F&#038;format=xml" /><meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />  <script type="text/javascript">_atrk_opts={atrk_acct:"7216k1a0Sn00ML",domain:"tralala.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript> <style id="wprmenu_css" type="text/css" >#wprmenu_bar{background:#2fb5d2}#wprmenu_bar .menu_title, #wprmenu_bar
.wprmenu_icon_menu{color:#F2F2F2}#wprmenu_menu{background:#2E2E2E!important}#wprmenu_menu.wprmenu_levels ul
li{border-bottom:1px solid #131212;border-top:1px solid #0D0D0D}#wprmenu_menu ul li
a{color:#CFCFCF}#wprmenu_menu ul li a:hover{color:#606060}#wprmenu_menu.wprmenu_levels
a.wprmenu_parent_item{border-left:1px solid #0D0D0D}#wprmenu_menu
.wprmenu_icon_par{color:#CFCFCF}#wprmenu_menu .wprmenu_icon_par:hover{color:#606060}#wprmenu_menu.wprmenu_levels ul li
ul{border-top:1px solid #131212}#wprmenu_bar .wprmenu_icon
span{background:#FFF}#wprmenu_menu.left{width:80%;left:-80%;right:auto}#wprmenu_menu.right{width:80%;right:-80%;left:auto}@media only screen and (max-width: 768px){html{padding-top:42px!important}#wprmenu_bar{display:block!important}div#wpadminbar{position:fixed}#top-navigation{display:none!important}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11845690-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>  <script data-cfasync="false">(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_332_35c80eef8c5ef2d2f7ad882c12926487.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script> </head><body><div id="main-container"> <header id="header"><div id="top-header"><div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><div id="top-bn"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjU2LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvaXNlLXNpbnRha3Rpcy1mb3RvZ3JhZm9zLWthbmUtdGluLXByYXRpa2ktc291LXRvcmEv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/09/aggelia-728x90.jpg?x81901" /></a></div></div> <nav id="top-navigation-nav"><div id="top-navigation"><ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/eurovision-2017-teliki-katataxi-ton-choron-ston-teliko/' title='Eurovision 2017 | Η τελική κατάταξη των χωρών στον τελικό!'>Eurovision 2017 | Η τελική κατάταξη των χωρών στον τελικό!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/eurovision-2017-telikos-nikitria-portogalia-19i-ellada-21i-kipros/' title='Eurovision 2017: Τελικός | Νικήτρια η Πορτογαλία ,19η Ελλάδα, 21η Κύπρος!'>Eurovision 2017: Τελικός | Νικήτρια η Πορτογαλία ,19η Ελλάδα, 21η Κύπρος!</a></h4><h4><a href='http://www.tralala.gr/eurovision-2017-dite-tis-emfanisis-olon-ton-choron-sto-teliko/' title='Eurovision 2017 | Δείτε τις εμφανίσεις όλων των χωρών στο τελικό!'>Eurovision 2017 | Δείτε τις εμφανίσεις όλων των χωρών στο τελικό!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/basilis-karras-40-chronia-tralala-gr-sti-sinentefxi-tipou-gia-tis-2-epetiakes-tou-sinavlies-fotoreportaz-vinteo/' title='&#8220;Βασίλης Καρράς &#8211; 40 Χρόνια&#8221; | Το tralala.gr στη συνέντευξη τύπου για τις 2 επετειακές του συναυλίες! (Φωτορεπορτάζ + βίντεο)'>&#8220;Βασίλης Καρράς &#8211; 40 Χρόνια&#8221; | Το tralala.gr στη συνέντευξη τύπου για τις 2 επετειακές του συναυλίες! (Φωτορεπορτάζ + βίντεο)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/tipou-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/tipou-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/tipou-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/tralala-gr-sti-parousiasi-tis-viografias-tou-michali-menidiati-fotoreportaz-video/' title='Το tralala.gr στη παρουσίαση της βιογραφίας του Μιχάλη Μενιδιάτη! (Φωτορεπορτάζ + video)'>Το tralala.gr στη παρουσίαση της βιογραφίας του Μιχάλη Μενιδιάτη! (Φωτορεπορτάζ + video)</a></h4><h4><a href='http://www.tralala.gr/giannis-ploutarchos-ananeose-sti-heaven-photos-2017/' title='Γιάννης Πλούταρχος: Ανανέωσε στη Heaven &#038; το Tralala.gr ήταν εκεί!'>Γιάννης Πλούταρχος: Ανανέωσε στη Heaven &#038; το Tralala.gr ήταν εκεί!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/free-and-arva-tou-rising-star-mazi-ton-overdose-kikloforoun-proto-episimo-single-tous-michani-tou-chronou/' title='Οι Free &#038; Arva του Rising Star μαζί με τον ØVERDOSE κυκλοφορούν το πρώτο επίσημο single τους &#8220;Η μηχανή του χρόνου&#8221;!'>Οι Free &#038; Arva του Rising Star μαζί με τον ØVERDOSE κυκλοφορούν το πρώτο επίσημο single τους &#8220;Η μηχανή του χρόνου&#8221;!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/free-and-arva-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/free-and-arva-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/free-and-arva-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/colour-dream-elena-paparizou-erminevi-ton-imno-tou-fetinou-colour-day-festival/' title='&#8220;Colour Your Dream&#8221;| Η Έλενα Παπαρίζου ερμηνεύει τον ύμνο του φετινού Colour Day Festival!'>&#8220;Colour Your Dream&#8221;| Η Έλενα Παπαρίζου ερμηνεύει τον ύμνο του φετινού Colour Day Festival!</a></h4><h4><a href='http://www.tralala.gr/paris-akouste-neo-tou-tragoudi-titlo-fige-apo-mena/' title='Πάρις| Ακούστε το νέο του τραγούδι με τίτλο &#8220;Φύγε από μένα&#8221;'>Πάρις| Ακούστε το νέο του τραγούδι με τίτλο &#8220;Φύγε από μένα&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/free-and-arva-tou-rising-star-mazi-ton-overdose-kikloforoun-proto-episimo-single-tous-michani-tou-chronou/' title='Οι Free &#038; Arva του Rising Star μαζί με τον ØVERDOSE κυκλοφορούν το πρώτο επίσημο single τους &#8220;Η μηχανή του χρόνου&#8221;!'>Οι Free &#038; Arva του Rising Star μαζί με τον ØVERDOSE κυκλοφορούν το πρώτο επίσημο single τους &#8220;Η μηχανή του χρόνου&#8221;!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/free-and-arva-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/free-and-arva-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/free-and-arva-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/ta-pragmata-t-onoma-tous-dite-neo-video-clip-tis-christinas-salti/' title='&#8220;Τα πράγματα με τ&#8217; όνομά τους&#8221;| Δείτε το νέο video clip της Χριστίνας Σάλτη!'>&#8220;Τα πράγματα με τ&#8217; όνομά τους&#8221;| Δείτε το νέο video clip της Χριστίνας Σάλτη!</a></h4><h4><a href='http://www.tralala.gr/malibu-miley-cyrus-parousiazi-neo-tis-tragoudi-ke-video-clip/' title='&#8220;Malibu&#8221; | Η Miley Cyrus παρουσιάζει το νέο της τραγούδι και video clip!'>&#8220;Malibu&#8221; | Η Miley Cyrus παρουσιάζει το νέο της τραγούδι και video clip!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/giorgos-ntalaras-bampis-stokas-filaki-ipsistis-asfalias-kikloforise-akouste-ola-ta-tragoudia-tou-almpoum/' title='Γιώργος Νταλάρας &#8211; Μπάμπης Στόκας: Η «Φυλακή Υψίστης Ασφαλείας» κυκλοφόρησε | Ακούστε όλα τα τραγούδια του άλμπουμ!'>Γιώργος Νταλάρας &#8211; Μπάμπης Στόκας: Η «Φυλακή Υψίστης Ασφαλείας» κυκλοφόρησε | Ακούστε όλα τα τραγούδια του άλμπουμ!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/ntalaras-stokas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/ntalaras-stokas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/ntalaras-stokas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/nea-kikloforia-mimis-plessas-agapi-ine/' title='Νέα Κυκλοφορία | Μίμης Πλέσσας &#8211; «Αγάπη είναι»'>Νέα Κυκλοφορία | Μίμης Πλέσσας &#8211; «Αγάπη είναι»</a></h4><h4><a href='http://www.tralala.gr/alaxan-polla-akouste-ola-ta-tragoudia-tou-neou-diskou-tou-lavrenti-macheritsa/' title='«Άλλαξαν πολλά» | Ακούστε όλα τα τραγούδια του νέου δίσκου του Λαυρέντη Μαχαιρίτσα!'>«Άλλαξαν πολλά» | Ακούστε όλα τα τραγούδια του νέου δίσκου του Λαυρέντη Μαχαιρίτσα!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/ilias-vrettos-interview-photos-2017/' title='Συνέντευξη | Ηλίας Βρεττός: «Από ένα σημείο και μετά αυτά που μας καθορίζουν είναι τα &#8220;όχι&#8221; μας!»'>Συνέντευξη | Ηλίας Βρεττός: «Από ένα σημείο και μετά αυτά που μας καθορίζουν είναι τα &#8220;όχι&#8221; μας!»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/ilias-vrettos-interview-2017-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/ilias-vrettos-interview-2017-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/ilias-vrettos-interview-2017-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giannis-ploutarxos-interview-photos-2017/' title='Συνέντευξη | Γιάννης Πλούταρχος: «Δεν έχω νιώσει ποτέ δυσφορία για κανέναν… μπορώ να πιώ από οποιοδήποτε ποτήρι, να φάω από οποιοδήποτε πιάτο!»'>Συνέντευξη | Γιάννης Πλούταρχος: «Δεν έχω νιώσει ποτέ δυσφορία για κανέναν… μπορώ να πιώ από οποιοδήποτε ποτήρι, να φάω από οποιοδήποτε πιάτο!»</a></h4><h4><a href='http://www.tralala.gr/notis-sfakianakis-interview-photos-2017-2/' title='Συνέντευξη | Νότης Σφακιανάκης: «Η πλάτη μου είναι γεμάτη τρύπες!»'>Συνέντευξη | Νότης Σφακιανάκης: «Η πλάτη μου είναι γεμάτη τρύπες!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/ti-lei-o-aris-makris-gia-ti-simmetochi-tis-demy-sti-eurovision/' title='Τι λέει ο Άρης Μακρής για τη συμμετοχή της Demy στη Eurovision;'>Τι λέει ο Άρης Μακρής για τη συμμετοχή της Demy στη Eurovision;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/aris-makris3-main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/aris-makris3-main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/03/aris-makris3-main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giannis-ploutarchos-nichta-echi-apodekatisti/' title='Γιάννης Πλούταρχος: &#8220;Η νύχτα έχει αποδεκατιστεί!&#8221;'>Γιάννης Πλούταρχος: &#8220;Η νύχτα έχει αποδεκατιστεί!&#8221;</a></h4><h4><a href='http://www.tralala.gr/notis-sfakianakis-leo-tin-apopsi-mou-apo-tote-pou-gennithika/' title='Νότης Σφακιανάκης: &#8220;Λέω την άποψή μου από τότε που γεννήθηκα!&#8221;'>Νότης Σφακιανάκης: &#8220;Λέω την άποψή μου από τότε που γεννήθηκα!&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/paris-interview-photos-2017/' title='Συνέντευξη | Πάρις: «Έχω ζηλέψει τραγούδια και καριέρες συνάδελφων αλλά ποτέ δεν είχα φθόνο»'>Συνέντευξη | Πάρις: «Έχω ζηλέψει τραγούδια και καριέρες συνάδελφων αλλά ποτέ δεν είχα φθόνο»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/paris-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/paris-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/paris-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/lefteris-kintatos-interview-2017/' title='Συνέντευξη | Λευτέρης Κιντάτος: «Χαίρομαι που χτυπάει το τηλέφωνό μου από καλλιτέχνες που ποτέ δεν περίμενα!»'>Συνέντευξη | Λευτέρης Κιντάτος: «Χαίρομαι που χτυπάει το τηλέφωνό μου από καλλιτέχνες που ποτέ δεν περίμενα!»</a></h4><h4><a href='http://www.tralala.gr/interview-imri-hovi-star-encouraged-take-part-rising-star/' title='Interview | IMRI: “Hovi Star encouraged me to take part in Rising star”!'>Interview | IMRI: “Hovi Star encouraged me to take part in Rising star”!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/mousikes-biografies-nikos-gkatsos-o-ekfrasths-tou-ellhnikou-poihtikou-uperrealismou/' title='Βιογραφία | Νίκος Γκάτσος, o εκφραστής του ελληνικού ποιητικού υπερρεαλισμού'>Βιογραφία | Νίκος Γκάτσος, o εκφραστής του ελληνικού ποιητικού υπερρεαλισμού<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/05/nikos-gkatsos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/05/nikos-gkatsos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/05/nikos-gkatsos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-o-monadikos-stratos-dionusiou/' title='Βιογραφία | Στράτος Διονυσίου'>Βιογραφία | Στράτος Διονυσίου</a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-bob-marley-o-basilias-ths-reggae/' title='Βιογραφία | Bob Marley, o βασιλιάς της Reggae'>Βιογραφία | Bob Marley, o βασιλιάς της Reggae</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/dekapente-ellinika-tragoudia-pou-den-eftasan-pote-ston-teliko-tis-eurovision-part-2/' title='15 ελληνικά τραγούδια που δεν έφτασαν ποτέ στον τελικό της Eurovision (part.2)!'>15 ελληνικά τραγούδια που δεν έφτασαν ποτέ στον τελικό της Eurovision (part.2)!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/05/eurovisions-greek-songs-nominees-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/05/eurovisions-greek-songs-nominees-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/05/eurovisions-greek-songs-nominees-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/apo-tis-pio-perierges-simmetoches-stin-istoria-tis-eurovision/' title='20+1 από τις πιο περίεργες συμμετοχές στην ιστορία της Eurovision!'>20+1 από τις πιο περίεργες συμμετοχές στην ιστορία της Eurovision!</a></h4><h4><a href='http://www.tralala.gr/okto-ellines-kallitechnes-pou-ekprosopisan-alles-chores-sti-eurovision/' title='8 Έλληνες Καλλιτέχνες που εκπροσώπησαν άλλες χώρες στη Eurovision!'>8 Έλληνες Καλλιτέχνες που εκπροσώπησαν άλλες χώρες στη Eurovision!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/mousika-ntoueta-dimitris-mitropanos-stefanos-korkolis-kapies-fores-1995/' title='Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)'>Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-tou-agiou-valentinou-mia-agapimeni-sinergasia-tis-viki-moscholiou-ton-stamati-kraounaki/' title='Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.'>Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-dite-proto-video-clip-tis-marias-iakovou-epi-epochis-fame-story/' title='Χρονοντούλαπο: Δείτε το πρώτο video clip της Μαρίας Ιακώβου επί εποχής Fame Story!'>Χρονοντούλαπο: Δείτε το πρώτο video clip της Μαρίας Ιακώβου επί εποχής Fame Story!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/i-arkouda-ke-ta-kalanta/' title='Η αρκούδα και τα κάλαντα!'>Η αρκούδα και τα κάλαντα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/astia-ke-perierga-christougenniatika-album-covers/' title='Αστεία και περίεργα Χριστουγεννιάτικα album covers'>Αστεία και περίεργα Χριστουγεννιάτικα album covers</a></h4><h4><a href='http://www.tralala.gr/ta-kalanta-tou-bollywood/' title='Τα κάλαντα του Bollywood!'>Τα κάλαντα του Bollywood!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-pasxa/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Πάσχα&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Πάσχα&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-14-febrouariou/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;14 Φεβρουαρίου&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;14 Φεβρουαρίου&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-hmeres-ths-ebdomadas/' title='Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;'>Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/tragoudia-gia-to-mah/' title='Τραγούδια για το Μάη!'>Τραγούδια για το Μάη!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2011/05/prwtomagia-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/05/prwtomagia-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2011/05/prwtomagia-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/to-tralala-ipodechete-tin-protomagia-tragoudontas/' title='Το tralala υποδέχεται την Πρωτομαγιά&#8230;..τραγουδώντας !'>Το tralala υποδέχεται την Πρωτομαγιά&#8230;..τραγουδώντας !</a></h4><h4><a href='http://www.tralala.gr/pasxa-ellhnon-pasxa/' title='Πάσχα Ελλήνων Πάσχα!'>Πάσχα Ελλήνων Πάσχα!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-suicide-squad/' title='Ο Κόσμος των Soundtracks: Suicide Squad'>Ο Κόσμος των Soundtracks: Suicide Squad</a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='http://www.tralala.gr/chip-chop-chorio-002/' title='Χιπ Χοπ Χωριό 002'>Χιπ Χοπ Χωριό 002<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-001/' title='Χιπ Χοπ Χωριό 001'>Χιπ Χοπ Χωριό 001</a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-i-epistrofi/' title='Χιπ Χοπ Χωριό, η επιστροφή!'>Χιπ Χοπ Χωριό, η επιστροφή!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul></div> </nav> <script type="text/javascript">var menus=new Array();$(document).ready(function(){$('#top-navigation > ul > li').hover(function(){var parent=$(this);parent.parent().height(gparentminh);$('#top-navigation > ul > li').removeClass('active');parent.addClass('active');var submenu=parent.find('.sub-menu:first');var submenut=parent.offset().top+30;var submenul=parent.offset().left;submenu.css('top',submenut+'px');submenu.css('left',submenul+'px');submenu.show();var gparentminh=0;$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});submenu.height(gparentminh);},function(){$('#top-navigation > ul > li').removeClass('active');$('.sub-menu').hide();});$('.sub-menu > li').hover(function(){var gparentminh=0;if(menus[0]){gparentminh=menus[0];}else{$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});gparentminh+=5;menus[0]=gparentminh;}
var parent=$(this);var gparent=parent.parent();$('.sub-menu > li').removeClass('active');parent.addClass('active');var id=parent.attr('id');if(id)id=id.replace('menu-item-','');$('.popupmenu').hide();$('.popupmenu'+id).show();var popuph=0;if(menus[id]){popuph=menus[id];}else{popuph=$('.popupmenu'+id).height()+30;$('.popupmenu'+id).height(popuph);menus[id]=popuph;}
var gparenth=gparent.height();if(popuph>=gparentminh){gparent.height(popuph);}else{gparent.height(gparentminh);$('.popupmenu'+id).height(gparentminh);}},function(){});});</script> </header><style>.billboard
iframe{width:100%}</style><div id="main-content"><div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard"></div><div id="left-column"><div class="bn640"></div><div id="breadcrumbs"><h1> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.tralala.gr/" rel="v:url" property="v:title">Αρχική σελίδα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/" rel="v:url" property="v:title">Μουσικά νέα</a> <span class="seperator">/</span> <strong class="breadcrumb_last">X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου!</strong></span></span></span></h1></div><div id="fullstory-area"> <article id="post314161"> <header><h1>X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου!</h1><p> <span datetime="2017-05-13T18:51:30">13/05/2017, 18:51</span> | Συντάκτης: <span>Αθανασία Βογιάρη</span></p> <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe><div class="image"> <span> <img src="http://www.tralala.gr/wp-content/uploads/2017/05/CHAIR-CHALLENGE-X-FACTOR.jpg?x81901" /> </span></div> </header> <span><p>Η μάχη συνεχίζεται!</p> </span><p>Η πιο ανατρεπτική διαδικασία του <strong>“The X Factor 2”</strong> με το <strong>Chair Challenge</strong> και την ομάδα του<strong> Γιώργου Παπαδόπουλου</strong> προβλήθηκε την Παρασκευή το βράδυ στην τηλεόραση του ΣΚΑΪ. <br /> Τέσσερις καρέκλες βρίσκονταν στη σκηνή του “The X Factor 2” και περιμένουν τους καλύτερους! Τα πάντα μπορούσαν ν’ αλλάξουν ακόμη και την τελευταία στιγμή. Στο επεισόδιο του Chair challenge διαγωνίστηκαν τα δέκα κορίτσια που έχει αναλάβει ο Γιώργος Παπαδόπουλος.<br /> Η ομάδα του Γιώργου Παπαδόπουλου αποτελούνταν από κορίτσια 16-24 ετών και είναι οι εξής: <strong>Σούλα Ευαγγέλου, Σοφία Καμπιώτη, Τζοάννα Καραόγλου, Αθηνά Μαλλιά, Κασσιανή Ντάλια, Μαριάννα Πλαχουρά, Ηρώ Ρούντολφ, Θάλεια Τσιατίνη, Σταυρίνα Φουντανοπούλου, Μαρκέλλα Χατζημίτζη.</strong><br /> Στη σκηνή του “The “X Factor 2” υπάρχουν τέσσερις καρέκλες. Μία – μία από τις διαγωνιζόμενες ανέβηκε στη σκηνή του show προκειμένου να ερμηνεύσει το τραγούδι της. Ο <strong>Γιώργος Μαζωνάκης</strong>, η <strong>Τάμτα</strong> και ο <strong>Μπάμπης Στόκας</strong> έκαναν την κριτική τους, αλλά τον τελικό λόγο τον είχε ο μέντορας της εκάστοτε ομάδας, και στην προκειμένη περίπτωση ο Γιώργος Παπαδόπουλος. Η λαμπερή <strong>Ευαγγελία Αραβανή</strong> ήταν διαρκώς δίπλα τους, τις εμψύχωνε πριν ανεβούν στη σκηνή αλλά και τις… παρηγορούσε αν δεν καταφέρουν να περάσουν στην επόμενη φάση.</p><p><span style="text-decoration: underline;">Οι τέσσερις κοπέλες που επέλεξε ο Γιώργος Παπαδόπουλος είναι:</span></p><p><strong>Σούλα Ευαγγέλου</strong></p><p><iframe width="500" height="375" name="https://www.youtube.com/embed/9blNW5Ov38w?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p><strong>Κασσιανή Ντάλια </strong></p><p><iframe width="500" height="375" name="https://www.youtube.com/embed/IL6up7P6Dbo?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p><strong>Μαριάννα Πλαχουρά</strong></p><p><iframe width="500" height="375" name="https://www.youtube.com/embed/dTQdZMDTNH8?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p><strong>Θάλεια Τσιατίνη</strong></p><p><iframe width="500" height="375" name="https://www.youtube.com/embed/XBzFWytdaTc?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p> <em>«Είμαι απόλυτα ικανοποιημένος από τις ερμηνείες των τεσσάρων, αλλά και της δεκάδας συνολικά. Ήταν πολύ δύσκολη η τελική επιλογή και μακάρι να μπορούσα να επιλέξω ακόμα δύο φωνές. Ήταν ό,τι πιο δύσκολο έπρεπε να κάνω. Όμως με τη βοήθεια του Γιώργου, της Τάμτα και του Μπάμπη πιστεύω ότι έκανα τη σωστή επιλογή. Μακάρι να είχαμε τη δυνατότητα να υπήρχαν περισσότερες καρέκλες. Επέλεξα φωνές από διάφορα είδη μουσικής, αλλά κυρίως τις φωνές που με συγκίνησαν και μ’ έκαναν να αισθανθώ σιγουριά για τα live»</em>, δηλώνει ο Γιώργος Παπαδόπουλος και συνεχίζει: <em>«Από την ομάδα μου περιμένω να με δικαιώσει για την επιλογή μου και να δώσουν τον καλύτερό τους εαυτό στα live του X Factor, αφού έχουν τη δυνατότητα να βγουν νικητές. Στόχος μας είναι να αποδείξουμε ότι δεν κερδίζουν μόνο αγόρια τα μουσικά talent shows, αλλά να κάνουμε την ανατροπή στο φετινό “The X Factor 2”».</em></p><p> Θα ακολουθήσουν δύο ακόμη επεισόδια Chair Challenge με τους διαγωνιζόμενους των δύο άλλων κριτών. <br /> Λάβετε θέσεις: την Πέμπτη 18 Μαΐου στις 9 το βράδυ στην τηλεόραση του ΣΚΑΪ έρχεται το τρίτοο επεισόδιο του Chair challenge γεμάτο μουσική, αγωνία και ανατροπές!</p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου!" /><meta itemprop="headline" content="X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου!" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/x-factor-2-afta-ine-ta-4-koritsia-pou-prokrithikan-sta-lives-gia-tin-omada-tou-giorgou-papadopoulou/"/><meta itemprop="url" content="http://www.tralala.gr/x-factor-2-afta-ine-ta-4-koritsia-pou-prokrithikan-sta-lives-gia-tin-omada-tou-giorgou-papadopoulou/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tralala.gr/wp-content/uploads/2017/05/CHAIR-CHALLENGE-X-FACTOR.jpg" /><meta itemprop="width" content="615"/><meta itemprop="height" content="255"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Η μάχη συνεχίζεται!" /><meta itemprop="datePublished" content="2017-05-13 18:51:30" /><meta itemprop="dateModified" content="2017-05-13 18:51:30" /></span>						<span class="tbrowse" itemprop="articleBody"><p>Η πιο ανατρεπτική διαδικασία του <strong>“The X Factor 2”</strong> με το <strong>Chair Challenge</strong> και την ομάδα του<strong> Γιώργου Παπαδόπουλου</strong> προβλήθηκε την Παρασκευή το βράδυ στην τηλεόραση του ΣΚΑΪ. <br /> Τέσσερις καρέκλες βρίσκονταν στη σκηνή του “The X Factor 2” και περιμένουν τους καλύτερους! Τα πάντα μπορούσαν ν’ αλλάξουν ακόμη και την τελευταία στιγμή. Στο επεισόδιο του Chair challenge διαγωνίστηκαν τα δέκα κορίτσια που έχει αναλάβει ο Γιώργος Παπαδόπουλος.<br /> Η ομάδα του Γιώργου Παπαδόπουλου αποτελούνταν από κορίτσια 16-24 ετών και είναι οι εξής: <strong>Σούλα Ευαγγέλου, Σοφία Καμπιώτη, Τζοάννα Καραόγλου, Αθηνά Μαλλιά, Κασσιανή Ντάλια, Μαριάννα Πλαχουρά, Ηρώ Ρούντολφ, Θάλεια Τσιατίνη, Σταυρίνα Φουντανοπούλου, Μαρκέλλα Χατζημίτζη.</strong><br /> Στη σκηνή του “The “X Factor 2” υπάρχουν τέσσερις καρέκλες. Μία – μία από τις διαγωνιζόμενες ανέβηκε στη σκηνή του show προκειμένου να ερμηνεύσει το τραγούδι της. Ο <strong>Γιώργος Μαζωνάκης</strong>, η <strong>Τάμτα</strong> και ο <strong>Μπάμπης Στόκας</strong> έκαναν την κριτική τους, αλλά τον τελικό λόγο τον είχε ο μέντορας της εκάστοτε ομάδας, και στην προκειμένη περίπτωση ο Γιώργος Παπαδόπουλος. Η λαμπερή <strong>Ευαγγελία Αραβανή</strong> ήταν διαρκώς δίπλα τους, τις εμψύχωνε πριν ανεβούν στη σκηνή αλλά και τις… παρηγορούσε αν δεν καταφέρουν να περάσουν στην επόμενη φάση.</p><p><span style="text-decoration: underline;">Οι τέσσερις κοπέλες που επέλεξε ο Γιώργος Παπαδόπουλος είναι:</span></p><p><strong>Σούλα Ευαγγέλου</strong></p><p><iframe width="500" height="375" name="https://www.youtube.com/embed/9blNW5Ov38w?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p><strong>Κασσιανή Ντάλια </strong></p><p><iframe width="500" height="375" name="https://www.youtube.com/embed/IL6up7P6Dbo?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p><strong>Μαριάννα Πλαχουρά</strong></p><p><iframe width="500" height="375" name="https://www.youtube.com/embed/dTQdZMDTNH8?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p><strong>Θάλεια Τσιατίνη</strong></p><p><iframe width="500" height="375" name="https://www.youtube.com/embed/XBzFWytdaTc?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p> <em>«Είμαι απόλυτα ικανοποιημένος από τις ερμηνείες των τεσσάρων, αλλά και της δεκάδας συνολικά. Ήταν πολύ δύσκολη η τελική επιλογή και μακάρι να μπορούσα να επιλέξω ακόμα δύο φωνές. Ήταν ό,τι πιο δύσκολο έπρεπε να κάνω. Όμως με τη βοήθεια του Γιώργου, της Τάμτα και του Μπάμπη πιστεύω ότι έκανα τη σωστή επιλογή. Μακάρι να είχαμε τη δυνατότητα να υπήρχαν περισσότερες καρέκλες. Επέλεξα φωνές από διάφορα είδη μουσικής, αλλά κυρίως τις φωνές που με συγκίνησαν και μ’ έκαναν να αισθανθώ σιγουριά για τα live»</em>, δηλώνει ο Γιώργος Παπαδόπουλος και συνεχίζει: <em>«Από την ομάδα μου περιμένω να με δικαιώσει για την επιλογή μου και να δώσουν τον καλύτερό τους εαυτό στα live του X Factor, αφού έχουν τη δυνατότητα να βγουν νικητές. Στόχος μας είναι να αποδείξουμε ότι δεν κερδίζουν μόνο αγόρια τα μουσικά talent shows, αλλά να κάνουμε την ανατροπή στο φετινό “The X Factor 2”».</em></p><p> Θα ακολουθήσουν δύο ακόμη επεισόδια Chair Challenge με τους διαγωνιζόμενους των δύο άλλων κριτών. <br /> Λάβετε θέσεις: την Πέμπτη 18 Μαΐου στις 9 το βράδυ στην τηλεόραση του ΣΚΑΪ έρχεται το τρίτοο επεισόδιο του Chair challenge γεμάτο μουσική, αγωνία και ανατροπές!</p> </span><div class="share"><div class="left" id="counterArea"></div><div class="right"> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"ur-b0fc3693-a40b-e813-7e3f-4f954738d41"});</script> <span class='st_facebook_hcount' displayText='Facebook'></span> <span class='st_twitter_hcount' displayText='Tweet'></span> <span class='st_fblike_hcount' displayText='Facebook Like'></span> <span class='st_email_hcount' displayText='Email'></span> <span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div> <script type="text/javascript">$(document).ready(function(){$("#counterArea").load("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=314161");});</script> <footer> <a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/" class="tag7" title="Μουσικά νέα" data-title="Μουσικά νέα" rel="tag">Μουσικά νέα</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/giorgos-mazonakis/" class="tag1" title="Γιώργος Μαζωνάκης" data-title="Γιώργος Μαζωνάκης" rel="tag">Γιώργος Μαζωνάκης</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/Giorgos-Papadopoulos/" class="tag1" title="Γιώργος Παπαδόπουλος" data-title="Γιώργος Παπαδόπουλος" rel="tag">Γιώργος Παπαδόπουλος</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/bampis-stokas/" class="tag1" title="Μπάμπης Στόκας" data-title="Μπάμπης Στόκας" rel="tag">Μπάμπης Στόκας</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/tamta-2/" class="tag1" title="Τάμτα" data-title="Τάμτα" rel="tag">Τάμτα</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/chair-challenge/" class="tag1" title="Chair Challenge" data-title="Chair Challenge" rel="tag">Chair Challenge</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/X-Factor/" class="tag1" title="X Factor" data-title="X Factor" rel="tag">X Factor</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/x-factor-2/" class="tag1" title="X Factor 2" data-title="X Factor 2" rel="tag">X Factor 2</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/x-factor-greece/" class="tag1" title="X Factor Greece" data-title="X Factor Greece" rel="tag">X Factor Greece</a> </footer> </article><div class="bn640"></div><div id="document-navigator" class="shadow-box"><ul><li class="left"> <a href="http://www.tralala.gr/free-and-arva-tou-rising-star-mazi-ton-overdose-kikloforoun-proto-episimo-single-tous-michani-tou-chronou/" title="Οι Free & Arva του Rising Star μαζί με τον ØVERDOSE κυκλοφορούν το πρώτο επίσημο single τους "Η μηχανή του χρόνου"!" data-title="Οι Free & Arva του Rising Star μαζί με τον ØVERDOSE κυκλοφορούν το πρώτο επίσημο single τους "Η μηχανή του χρόνου"!" rel="prev"><span></span>Οι Free & Arva του Rising Star μαζί με τον ØVERDOSE κυκλοφορούν το πρώτο επίσημο single τους "Η μηχανή του χρόνου"!</a></li><li class="right"> <a href="http://www.tralala.gr/eurovision-2017-dite-tis-emfanisis-olon-ton-choron-sto-teliko/" title="Eurovision 2017 | Δείτε τις εμφανίσεις όλων των χωρών στο τελικό!" data-title="Eurovision 2017 | Δείτε τις εμφανίσεις όλων των χωρών στο τελικό!" rel="next"><span></span>Eurovision 2017 | Δείτε τις εμφανίσεις όλων των χωρών στο τελικό!</a></li></ul></div> <br /><div id="disqus_thread"></div></div></div><div id="right-column"><div itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.tralala.gr/"/><form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><div id="search"><meta itemprop="target" content="http://www.tralala.gr/?s={s}"/> <input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required /> <input type="submit" name="submit" id="submit" value="" /></div></form></div><div id="right-column-bg"><div class="bn300 shadow-banner"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDMxLDQsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3Ivby1kaW1vcy1hbmFzdGFzaWFkaXMtZXBpc3RyZWZpLW5lby10cmFnb3VkaS1rZS1kaWxvbmktcyVDRSU4NC1lY2hvLWNoYXNpLXRlYXNlci8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/05/dimos-anastasiadis.jpg?x81901" /></a></div><div id="recent-popular-comment"><ul><li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li></ul><div class="item-list" id="recent"><div class="item"> <article id="post314166"> <a href="http://www.tralala.gr/eurovision-2017-teliki-katataxi-ton-choron-ston-teliko/" title="Eurovision 2017 | Η τελική κατάταξη των χωρών στον τελικό!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Eurovision 2017 | Η τελική κατάταξη των χωρών στον τελικό!</h2> </header></div> </a> </article></div><div class="item"> <article id="post314168"> <a href="http://www.tralala.gr/eurovision-2017-telikos-nikitria-portogalia-19i-ellada-21i-kipros/" title="Eurovision 2017: Τελικός | Νικήτρια η Πορτογαλία ,19η Ελλάδα, 21η Κύπρος!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/01/eurovision-2017-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/01/eurovision-2017-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/01/eurovision-2017-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Eurovision 2017: Τελικός | Νικήτρια η Πορτογαλία ,19η Ελλάδα, 21η Κύπρος!</h2> </header></div> </a> </article></div><div class="item"> <article id="post314164"> <a href="http://www.tralala.gr/eurovision-2017-dite-tis-emfanisis-olon-ton-choron-sto-teliko/" title="Eurovision 2017 | Δείτε τις εμφανίσεις όλων των χωρών στο τελικό!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Eurovision 2017 | Δείτε τις εμφανίσεις όλων των χωρών στο τελικό!</h2> </header></div> </a> </article></div><div class="item"> <article id="post314161"> <a href="http://www.tralala.gr/x-factor-2-afta-ine-ta-4-koritsia-pou-prokrithikan-sta-lives-gia-tin-omada-tou-giorgou-papadopoulou/" title="X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/CHAIR-CHALLENGE-X-FACTOR-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/CHAIR-CHALLENGE-X-FACTOR-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/CHAIR-CHALLENGE-X-FACTOR-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ώρες</div><h2>X Factor 2| Αυτά είναι τα 4 κορίτσια που προκρίθηκαν στα lives για την ομάδα του Γιώργου Παπαδόπουλου!</h2> </header></div> </a> </article></div><div class="item"> <article id="post314158"> <a href="http://www.tralala.gr/free-and-arva-tou-rising-star-mazi-ton-overdose-kikloforoun-proto-episimo-single-tous-michani-tou-chronou/" title="Οι Free &#038; Arva του Rising Star μαζί με τον ØVERDOSE κυκλοφορούν το πρώτο επίσημο single τους &#8220;Η μηχανή του χρόνου&#8221;!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/free-and-arva-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/free-and-arva-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/free-and-arva-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 5 ώρες</div><h2>Οι Free &#038; Arva του Rising Star μαζί με τον ØVERDOSE κυκλοφορούν το πρώτο επίσημο single τους &#8220;Η μηχανή του χρόνου&#8221;!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post314155"> <a href="http://www.tralala.gr/colour-dream-elena-paparizou-erminevi-ton-imno-tou-fetinou-colour-day-festival/" title="&#8220;Colour Your Dream&#8221;| Η Έλενα Παπαρίζου ερμηνεύει τον ύμνο του φετινού Colour Day Festival!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/paparizou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/paparizou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/paparizou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 ώρες</div><h2>&#8220;Colour Your Dream&#8221;| Η Έλενα Παπαρίζου ερμηνεύει τον ύμνο του φετινού Colour Day Festival!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post314151"> <a href="http://www.tralala.gr/ta-pragmata-t-onoma-tous-dite-neo-video-clip-tis-christinas-salti/" title="&#8220;Τα πράγματα με τ&#8217; όνομά τους&#8221;| Δείτε το νέο video clip της Χριστίνας Σάλτη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/salti-christina-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/salti-christina-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/salti-christina-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 7 ώρες</div><h2>&#8220;Τα πράγματα με τ&#8217; όνομά τους&#8221;| Δείτε το νέο video clip της Χριστίνας Σάλτη!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post314145"> <a href="http://www.tralala.gr/paris-akouste-neo-tou-tragoudi-titlo-fige-apo-mena/" title="Πάρις| Ακούστε το νέο του τραγούδι με τίτλο &#8220;Φύγε από μένα&#8221;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/paris--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/paris--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/paris--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 7 ώρες</div><h2>Πάρις| Ακούστε το νέο του τραγούδι με τίτλο &#8220;Φύγε από μένα&#8221;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post314137"> <a href="http://www.tralala.gr/eurovision-2017-telikos-pion-thelis-na-dis-nikiti-tou-fetinou-diagonismou-psifise-tora/" title="Eurovision 2017: Τελικός | Ποιον θέλεις να δεις νικητή του φετινού διαγωνισμού; Ψήφισε τώρα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-logo-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-logo-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-logo-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Eurovision 2017: Τελικός | Ποιον θέλεις να δεις νικητή του φετινού διαγωνισμού; Ψήφισε τώρα!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post314132"> <a href="http://www.tralala.gr/fos-next-generation-ton-andrea-stergiopoulo-ke-ti-zoi-christou-stis-135/" title="&#8220;ΦΩΣ The Next Generation&#8221; με τον Ανδρέα Στεργιόπουλο και τη Ζωή Χρήστου στις 13/5!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/stergiopoulos-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/stergiopoulos-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/stergiopoulos-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>&#8220;ΦΩΣ The Next Generation&#8221; με τον Ανδρέα Στεργιόπουλο και τη Ζωή Χρήστου στις 13/5!</h2> </header></div> </a> </article></div><div class="page-control prosfata"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.prosfata > div > a').click(function(){$('#recent > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="popular"><div class="item"> <article id="post33206"> <a href="http://www.tralala.gr/tragoudia-afieromena-stis-mamades/" title="20 τραγούδια αφιερωμένα στις μαμάδες!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/05/mother-songs-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/05/mother-songs-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/05/mother-songs-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 χρόνια</div><h2>20 τραγούδια αφιερωμένα στις μαμάδες!</h2> </header></div> </a> </article></div><div class="item"> <article id="post33768"> <a href="http://www.tralala.gr/mousikes-biografies-giorgos-papadopoulos/" title="Βιογραφία | Γιώργος Παπαδόπουλος"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/04/papadopoulos-giorgos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/04/papadopoulos-giorgos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/04/papadopoulos-giorgos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 χρόνια</div><h2>Βιογραφία | Γιώργος Παπαδόπουλος</h2> </header></div> </a> </article></div><div class="item"> <article id="post313858"> <a href="http://www.tralala.gr/o-dimos-anastasiadis-epistrefi-neo-tragoudi-ke-diloni-s%ce%84-echo-chasi/" title="Ο Δήμος Αναστασιάδης επιστρέφει με νέο τραγούδι και δηλώνει &#8220;Σ΄ έχω χάσει&#8221;!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/anastasiadis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/anastasiadis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/anastasiadis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 ημέρες</div><h2>Ο Δήμος Αναστασιάδης επιστρέφει με νέο τραγούδι και δηλώνει &#8220;Σ΄ έχω χάσει&#8221;!</h2> </header></div> </a> </article></div><div class="item"> <article id="post17499"> <a href="http://www.tralala.gr/Poioi-htan-oi-nikhtes-ths-Eurovision-apo-to-2000-eos-to-2010/" title="Ποιοι ήταν οι νικητές της Eurovision από το 2000 έως το 2010;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2011/05/Poioi-htan-oi-nikhtes-ths-Eurovision-apo-to-2000-eos-to-2010-17499-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/05/Poioi-htan-oi-nikhtes-ths-Eurovision-apo-to-2000-eos-to-2010-17499-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2011/05/Poioi-htan-oi-nikhtes-ths-Eurovision-apo-to-2000-eos-to-2010-17499-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 7 χρόνια</div><h2>Ποιοι ήταν οι νικητές της Eurovision από το 2000 έως το 2010;</h2> </header></div> </a> </article></div><div class="item"> <article id="post313832"> <a href="http://www.tralala.gr/x-factor-2-teleftea-audition-ke-omada-pou-anelave-o-kathe-kritis/" title="X Factor 2 | Η τελευταία audition και η ομάδα που ανέλαβε ο κάθε κριτής!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/x-factor-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/x-factor-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/x-factor-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 7 ημέρες</div><h2>X Factor 2 | Η τελευταία audition και η ομάδα που ανέλαβε ο κάθε κριτής!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post313723"> <a href="http://www.tralala.gr/eurovision-2017-v-imitelikos-dite-ta-videos-tis-proves-ton-proton-ennia-choron/" title="Eurovision 2017: Β&#8217; Ημιτελικός| Δείτε τα videos με τις πρόβες των πρώτων εννιά χωρών!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-day-four-rehearsals-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-day-four-rehearsals-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-day-four-rehearsals-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 11 ημέρες</div><h2>Eurovision 2017: Β&#8217; Ημιτελικός| Δείτε τα videos με τις πρόβες των πρώτων εννιά χωρών!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post311955"> <a href="http://www.tralala.gr/notis-sfakianakis-ke-vasilis-karras-erchonte-stin-pili-axiou-tis-thessalonikis/" title="Νότης Σφακιανάκης και Βασίλης Καρράς έρχονται στην Πύλη Αξιού της Θεσσαλονίκης!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/07/sfakianakis-karras-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/07/sfakianakis-karras-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/07/sfakianakis-karras-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 μήνες</div><h2>Νότης Σφακιανάκης και Βασίλης Καρράς έρχονται στην Πύλη Αξιού της Θεσσαλονίκης!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post314137"> <a href="http://www.tralala.gr/eurovision-2017-telikos-pion-thelis-na-dis-nikiti-tou-fetinou-diagonismou-psifise-tora/" title="Eurovision 2017: Τελικός | Ποιον θέλεις να δεις νικητή του φετινού διαγωνισμού; Ψήφισε τώρα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-logo-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-logo-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-logo-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Eurovision 2017: Τελικός | Ποιον θέλεις να δεις νικητή του φετινού διαγωνισμού; Ψήφισε τώρα!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post208881"> <a href="http://www.tralala.gr/se-pio-kanali-tha-metadothi-o-fetinos-diagonismos-tis-eurovision/" title="Σε ποιο κανάλι θα μεταδοθεί ο φετινός διαγωνισμός της Eurovision;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/11/eurovision-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/11/eurovision-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/11/eurovision-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 χρόνια</div><h2>Σε ποιο κανάλι θα μεταδοθεί ο φετινός διαγωνισμός της Eurovision;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post314045"> <a href="http://www.tralala.gr/eurovision-2017-ellada-etsi-tha-emfanizotan-sti-skini-tou-diagonismou-demy/" title="Eurovision 2017: Ελλάδα | Έτσι θα εμφανιζόταν στη σκηνή του διαγωνισμού η Demy!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/demy-eurovision-1-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/demy-eurovision-1-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/demy-eurovision-1-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ημέρες</div><h2>Eurovision 2017: Ελλάδα | Έτσι θα εμφανιζόταν στη σκηνή του διαγωνισμού η Demy!</h2> </header></div> </a> </article></div><div class="page-control dimofili"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.dimofili > div > a').click(function(){$('#popular > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="commentcount"><div class="item"> <article id="post314166"> <a href="http://www.tralala.gr/eurovision-2017-teliki-katataxi-ton-choron-ston-teliko/" title="Eurovision 2017 | Η τελική κατάταξη των χωρών στον τελικό!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Eurovision 2017 | Η τελική κατάταξη των χωρών στον τελικό!</h2> </header></div> </a> </article></div><div class="item"> <article id="post314168"> <a href="http://www.tralala.gr/eurovision-2017-telikos-nikitria-portogalia-19i-ellada-21i-kipros/" title="Eurovision 2017: Τελικός | Νικήτρια η Πορτογαλία ,19η Ελλάδα, 21η Κύπρος!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/01/eurovision-2017-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/01/eurovision-2017-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/01/eurovision-2017-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Eurovision 2017: Τελικός | Νικήτρια η Πορτογαλία ,19η Ελλάδα, 21η Κύπρος!</h2> </header></div> </a> </article></div><div class="item"> <article id="post314164"> <a href="http://www.tralala.gr/eurovision-2017-dite-tis-emfanisis-olon-ton-choron-sto-teliko/" title="Eurovision 2017 | Δείτε τις εμφανίσεις όλων των χωρών στο τελικό!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/eurovision-2017-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Eurovision 2017 | Δείτε τις εμφανίσεις όλων των χωρών στο τελικό!</h2> </header></div> </a> </article></div><div class="page-control comm"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.comm > div > a').click(function(){$('#commentcount > div.item').toggle(1000);return false;});</script> </div></div> <script type="text/javascript">$(document).ready(function(){$('#recent-popular-comment > ul > li > a').click(function(){var obj=$(this);$('#recent-popular-comment > ul > li').removeClass('active');$('#recent-popular-comment > .item-list').hide();var parent=obj.parent();parent.addClass('active');var i=parent.index();$('#recent-popular-comment > .item-list:eq('+i+')').show();return false;});});</script> <div class="newsletter"><h2><span></span>Newsletter</h2><p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p><form name="newsletter" id="newsletter" action=""> <input type="text" name="fullname" id="name" placeholder="Όνομα" /> <input type="email" name="email" id="email" placeholder="Email" /> <input type="submit" name="submit" id="submit" value="Αποστολή" /> <input type="hidden" name="ajax_call" value="newsletter" /></form></div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$('#newsletter').submit(function(){if(!$('#email').val()||!$('#name').val()){alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');return false;}
$.ajax({url:'/?ajax_call=newsletter&fullname='+$('#name').val()+'&email='+$('#email').val(),success:function(data){if(data&&data=='1'){alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');}else{alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');}}});return false;});});/*]]>*/</script> <div class="bn300 shadow-banner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="facebook"><div id="fb-root"></div> <script>/*<![CDATA[*/$(window).load(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});/*]]>*/</script> <div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div></div><div class="bn300 shadow-banner"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDMzLDYsMCxodHRwczovL3d3dy52aXZhLmdyL3RpY2tldHMvbXVzaWMvYXRoaW5hLXRoZXNzYWxvbmlraS92YXNpbGlzLWthcnJhcy00MC14cm9uaWEv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/05/karras300x90px.jpg?x81901" /></a></div><div class="right-column-spacer"></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){});function checkColumnHeights(){var lch=$('#left-column').height();var rch=$('#right-column-bg').height();var sch=$('#search').height();if(rch+sch<lch){if($('#right-column').height()<lch)
$('#right-column').height(lch);if($('#right-column-bg').height()<(lch-sch-50))
$('#right-column-bg').height(lch-sch-50);}}/*]]>*/</script> </div></div></div><div id="agenda-competitions-social"><div id="competitions" style="width:48%;float:left;margin-right:4%;"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/instagram.png?x81901" alt="#" /></span><a href="http://instagram.com/tralalagr" target="_blank">Instagram</a></h2><div style="padding:25px 10px 0 10px;"><div class='jr-insta-thumb'><ul class='no-bullet thumbnails jr_col_4'><li><a href="https://www.instagram.com/p/BT1s--2jGQo/" target="_blank" title="Interview  IMRI Hovi Star encouraged me to take parthellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.399.399/18381019_1827833974148295_8249407822173831168_n.jpg" alt="Interview  IMRI Hovi Star encouraged me to take parthellip" title="Interview  IMRI Hovi Star encouraged me to take parthellip" /></a></li><li><a href="https://www.instagram.com/p/BT1ugl4DjyU/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/18444023_231574770660500_2584904957333340160_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BTEB9WvjjQN/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/17932431_295110000926372_6700111933372104704_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BTWKA8iDW4T/" target="_blank" title="40         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c235.0.609.609/18094884_1658740540953810_3742741678348304384_n.jpg" alt="40         hellip" title="40         hellip" /></a></li><li><a href="https://www.instagram.com/p/BT1vXqvDG2a/" target="_blank" title="Meet  Greet 61   Onirama   hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/18299466_292149907908073_3083908452649533440_n.jpg" alt="Meet  Greet 61   Onirama   hellip" title="Meet  Greet 61   Onirama   hellip" /></a></li><li><a href="https://www.instagram.com/p/BT1s36Hjxdd/" target="_blank" title="  IMRI  Hovi Star    hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.399.399/18299483_1782641695384094_8611873323602673664_n.jpg" alt="  IMRI  Hovi Star    hellip" title="  IMRI  Hovi Star    hellip" /></a></li><li><a href="https://www.instagram.com/p/BT0-jY0jd26/" target="_blank" title="      10   hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c50.0.500.500/18380851_457748004564254_8959236135175847936_n.jpg" alt="      10   hellip" title="      10   hellip" /></a></li><li><a href="https://www.instagram.com/p/BTECQCDD58A/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/17881469_202847893552747_7752079888089088000_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BT1vBLqjjy4/" target="_blank" title="   40    tralalagr  hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c75.0.450.450/18380402_922545221218521_2912942572148097024_n.jpg" alt="   40    tralalagr  hellip" title="   40    tralalagr  hellip" /></a></li><li><a href="https://www.instagram.com/p/BSn5fixDuFF/" target="_blank" title="  Robin Bengtsson      hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.399.399/17438016_725000047677650_2324216454104219648_n.jpg" alt="  Robin Bengtsson      hellip" title="  Robin Bengtsson      hellip" /></a></li><li><a href="https://www.instagram.com/p/BT1tWI7jIY4/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c110.0.379.379/18443533_459784177689999_5685357280409681920_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BSn5t7eDA5D/" target="_blank" title="Interview  Robin Bengtsson I have been in Greece severalhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.399.399/17818786_145157416014755_9109924654734114816_n.jpg" alt="Interview  Robin Bengtsson I have been in Greece severalhellip" title="Interview  Robin Bengtsson I have been in Greece severalhellip" /></a></li></ul></div></div></div><div id="competitions-social"><div id="competitions"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/diagonismoi.png?x81901" alt="#" /></span><a href="http://invitations.tralala.gr" target="_blank">Διαγωνισμοί</a></h2><div class="shadow-box"></div></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){$('#competitions > DIV.shadow-box').load('/wp-content/themes/tralala/services/loadRemoteContent.php?url=http://invitations.tralala.gr/hp.php',{},function(){var cmhl1=0;var cmhl2=0;var i=0;$('#competitions > DIV.shadow-box > article').each(function(){var h=$(this).height();if(i<2&&h>cmhl1)cmhl1=h;if(i>=2&&h>cmhl2)cmhl2=h;i++;});$('#competitions > DIV.shadow-box > article:eq(0) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(1) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(2) > a').height(cmhl2);$('#competitions > DIV.shadow-box > article:eq(3) > a').height(cmhl2);});});/*]]>*/</script> <div id="follow-tralala" class="shadow-box"><h2>Tralala Social Media</h2><ul><li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li><li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li><li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li><li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li></ul></div></div></div> <footer id="footer"><ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li><li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li><li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li><li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li><li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li></ul><div class="right">Copyright 2012</div> </footer></div><div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg?x81901" /></a></div><div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg?x81901" /></a></div><div id="modal-ad-bg"></div><div id="modal-ad"> <a href="#" class="close">Κλείσιμο</a><iframe width="600" height="338" src="https://www.youtube.com/embed/PgJ0XZoJHcM?rel=0" frameborder="0" allowfullscreen></iframe></div> <script>/*<![CDATA[*/$(document).ready(function(){$('#modal-ad > .close').click(function(){$('#modal-ad').hide();$('#modal-ad-bg').hide();return false;});if(!$.cookie('modal-ad2')){$('#modal-ad').show();$('#modal-ad-bg').show();if($(window).width()<600){$('#modal-ad').width($(window).width());$('#modal-ad').css("marginLeft","-"+($(window).width()/2)+"px");$('#modal-ad').css("marginTop","0px");$('#modal-ad').css("top","50px");}
var expDate=new Date();expDate.setTime(expDate.getTime()+(15*60*1000));$.cookie('modal-ad2','shown',{expires:expDate});}});/*]]>*/</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/13d7d.js?x81901"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"314161 http:\/\/www.tralala.gr\/?p=314161","disqusShortname":"tralalagr","disqusTitle":"X Factor 2| \u0391\u03c5\u03c4\u03ac \u03b5\u03af\u03bd\u03b1\u03b9 \u03c4\u03b1 4 \u03ba\u03bf\u03c1\u03af\u03c4\u03c3\u03b9\u03b1 \u03c0\u03bf\u03c5 \u03c0\u03c1\u03bf\u03ba\u03c1\u03af\u03b8\u03b7\u03ba\u03b1\u03bd \u03c3\u03c4\u03b1 lives \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03bf\u03bc\u03ac\u03b4\u03b1 \u03c4\u03bf\u03c5 \u0393\u03b9\u03ce\u03c1\u03b3\u03bf\u03c5 \u03a0\u03b1\u03c0\u03b1\u03b4\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c5!","disqusUrl":"http:\/\/www.tralala.gr\/x-factor-2-afta-ine-ta-4-koritsia-pou-prokrithikan-sta-lives-gia-tin-omada-tou-giorgou-papadopoulou\/","options":{"manualSync":false},"postId":"314161"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/f089b.js?x81901"></script> <script type='text/javascript'>var countVars={"disqusShortname":"tralalagr"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6ce07.js?x81901"></script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU</div></div><div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.tralala.gr"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form></div></div></body></html>