<!doctype html><html><head><link rel="stylesheet" type="text/css" href="http://www.tralala.gr/wp-content/cache/minify/73e8d.css?x81901" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" /><title> Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου! - tralala.gr</title><link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico?x81901"><meta name="copyright" content="tralala.gr" /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/b91dc.js?x81901"></script> <script type='text/javascript'>var wprmenu={"zooming":"yes","from_width":"768","swipe":"yes"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/daf7c.js?x81901"></script> <meta name="keywords" content="Έρχεται το video clip της τελευταίας του επιτυχίας."/><link rel="canonical" href="http://www.tralala.gr/sta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou/" /><link rel="publisher" href="https://plus.google.com/108557507393997240457"/><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου! - tralala.gr" /><meta property="og:description" content="Έρχεται το video clip της τελευταίας του επιτυχίας." /><meta property="og:url" content="http://www.tralala.gr/sta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou/" /><meta property="og:site_name" content="tralala.gr" /><meta property="article:publisher" content="https://www.facebook.com/tralala.gr" /><meta property="article:tag" content="Backstage video clip" /><meta property="article:tag" content="γυρίσματα" /><meta property="article:tag" content="Φωτογραφία" /><meta property="article:section" content="επικαιρότητα" /><meta property="article:published_time" content="2017-08-04T14:06:47+03:00" /><meta property="fb:app_id" content="191290470912711" /><meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos.jpg" /><meta property="og:image:width" content="612" /><meta property="og:image:height" content="255" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Έρχεται το video clip της τελευταίας του επιτυχίας." /><meta name="twitter:title" content="Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου! - tralala.gr" /><meta name="twitter:site" content="@tralalagr" /><meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos.jpg" /><meta name="twitter:creator" content="@tralalagr" /><link rel='dns-prefetch' href='//www.tralala.gr' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου! Comments Feed" href="http://www.tralala.gr/sta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.7.5' type='text/css' media='all' /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6f4b3.js?x81901"></script> <link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='http://www.tralala.gr/?p=317494' /><link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fsta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fsta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou%2F&#038;format=xml" /><meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />  <script type="text/javascript">_atrk_opts={atrk_acct:"7216k1a0Sn00ML",domain:"tralala.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript> <style id="wprmenu_css" type="text/css" >#wprmenu_bar{background:#2fb5d2}#wprmenu_bar .menu_title, #wprmenu_bar
.wprmenu_icon_menu{color:#F2F2F2}#wprmenu_menu{background:#2E2E2E!important}#wprmenu_menu.wprmenu_levels ul
li{border-bottom:1px solid #131212;border-top:1px solid #0D0D0D}#wprmenu_menu ul li
a{color:#CFCFCF}#wprmenu_menu ul li a:hover{color:#606060}#wprmenu_menu.wprmenu_levels
a.wprmenu_parent_item{border-left:1px solid #0D0D0D}#wprmenu_menu
.wprmenu_icon_par{color:#CFCFCF}#wprmenu_menu .wprmenu_icon_par:hover{color:#606060}#wprmenu_menu.wprmenu_levels ul li
ul{border-top:1px solid #131212}#wprmenu_bar .wprmenu_icon
span{background:#FFF}#wprmenu_menu.left{width:80%;left:-80%;right:auto}#wprmenu_menu.right{width:80%;right:-80%;left:auto}@media only screen and (max-width: 768px){html{padding-top:42px!important}#wprmenu_bar{display:block!important}div#wpadminbar{position:fixed}#top-navigation{display:none!important}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11845690-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>  <script data-cfasync="false">(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_332_35c80eef8c5ef2d2f7ad882c12926487.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script> </head><body><div id="main-container"> <header id="header"><div id="top-header"><div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><div id="top-bn"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTc5LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvdGFnL3RyYWxhbGEtcHJvdGluaS8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/04/tralala-protaseis2-728.jpg?x81901" /></a></div></div> <nav id="top-navigation-nav"><div id="top-navigation"><ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/o-giorgos-sabanis-sou-efchete-kalo-kalokeri-fonto-ti-thalassa/' title='Ο Γιώργος Σαμπάνης σου εύχεται &#8220;Καλό καλοκαίρι&#8221; με φόντο τη θάλασσα!'>Ο Γιώργος Σαμπάνης σου εύχεται &#8220;Καλό καλοκαίρι&#8221; με φόντο τη θάλασσα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/10/sabanis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/10/sabanis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/10/sabanis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/avrio-o-petros-iakovidis-erchete-na-xesikosi-markiz-sti-chalkidiki/' title='Αύριο ο Πέτρος Ιακωβίδης έρχεται να ξεσηκώσει το Markiz στη Χαλκιδική!'>Αύριο ο Πέτρος Ιακωβίδης έρχεται να ξεσηκώσει το Markiz στη Χαλκιδική!</a></h4><h4><a href='http://www.tralala.gr/vasilis-karras-keti-garbi-mazi-sti-thessaloniki/' title='Βασίλης Καρράς &#8211; Καίτη Γαρμπή | Μαζί στη Θεσσαλονίκη;!'>Βασίλης Καρράς &#8211; Καίτη Γαρμπή | Μαζί στη Θεσσαλονίκη;!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/o-dimitris-basis-giortase-ta-20-tou-chronia-sti-diskografia-mazi-agapimenous-tou-filous-sti-technopoli-tralala-gr-itan-eki-fotoreportaz-video/' title='Ο Δημήτρης Μπάσης γιόρτασε τα 20 του χρόνια στη δισκογραφία μαζί με αγαπημένους του φίλους στη Τεχνόπολη | Το tralala.gr ήταν εκεί! (Φωτορεπορτάζ + video)'>Ο Δημήτρης Μπάσης γιόρτασε τα 20 του χρόνια στη δισκογραφία μαζί με αγαπημένους του φίλους στη Τεχνόπολη | Το tralala.gr ήταν εκεί! (Φωτορεπορτάζ + video)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/06/mpasis-main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/06/mpasis-main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/06/mpasis-main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/backstage-fotografies-apo-ti-sinentefxi-tou-michali-chatzigianni-sto-sfera-1022/' title='Backstage φωτογραφίες από τη συνέντευξη του Μιχάλη Χατζηγιάννη στο Sfera 102,2!'>Backstage φωτογραφίες από τη συνέντευξη του Μιχάλη Χατζηγιάννη στο Sfera 102,2!</a></h4><h4><a href='http://www.tralala.gr/o-giorgos-ntalaras-ke-o-bampis-stokas-parousiasan-neo-tous-kino-disko-filaki-ipsistis-asfalias-tralala-gr-itan-eki-fotoreportaz-ke-vinteo/' title='Ο Γιώργος Νταλάρας και ο Μπάμπης Στόκας παρουσίασαν το νέο τους κοινό δίσκο «Φυλακή Υψίστης Ασφαλείας» | Το tralala.gr ήταν εκεί! (Φωτορεπορτάζ και βίντεο)'>Ο Γιώργος Νταλάρας και ο Μπάμπης Στόκας παρουσίασαν το νέο τους κοινό δίσκο «Φυλακή Υψίστης Ασφαλείας» | Το tralala.gr ήταν εκεί! (Φωτορεπορτάζ και βίντεο)</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/o-thanos-tzanis-ke-o-markos-seferlis-amartisan-gia-chari-tou-neou-tou-video-clip/' title='Ο Θάνος Τζάνης και ο Μάρκος Σεφερλής αμάρτησαν για χάρη του νέου του video clip!'>Ο Θάνος Τζάνης και ο Μάρκος Σεφερλής αμάρτησαν για χάρη του νέου του video clip!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/tzanis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/tzanis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/tzanis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/back-o-louis-tomlinson-ton-one-direction-synergazete-ti-bebe-rexha-ke-ton-digital-farm-animals-gia-proto-solo-single-tou/' title='&#8220;Back to you&#8221;| Ο Louis Tomlinson των One Direction συνεργάζεται με τη Bebe Rexha και τον Digital Farm Animals για το πρώτο solo single του!'>&#8220;Back to you&#8221;| Ο Louis Tomlinson των One Direction συνεργάζεται με τη Bebe Rexha και τον Digital Farm Animals για το πρώτο solo single του!</a></h4><h4><a href='http://www.tralala.gr/ti-ki-mou-legane-o-antonis-fokas-tou-x-factor-2016-sto-proto-tou-single/' title='&#8220;Τι κι αν μου λέγανε&#8221;| Ο Αντώνης Φωκάς του X Factor 2016 στο πρώτο του single!'>&#8220;Τι κι αν μου λέγανε&#8221;| Ο Αντώνης Φωκάς του X Factor 2016 στο πρώτο του single!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/vamos-players-kykloforoun-proto-tous-video-clip/' title='&#8220;Vamos&#8221; | Οι The Players κυκλοφορούν το πρώτο τους video clip!'>&#8220;Vamos&#8221; | Οι The Players κυκλοφορούν το πρώτο τους video clip!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/the-players-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/the-players-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/the-players-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/neo-video-clip-tou-ed-sheeran-gia-bibia-ye-ye-tha-se-kani-na-thavmasis-tin-afrikaniki-koultoura/' title='Το νέο video clip του Ed Sheeran για το &#8220;Bibia Be Ye Ye&#8221; θα σε κάνει να θαυμάσεις την Αφρικάνικη Κουλτούρα!'>Το νέο video clip του Ed Sheeran για το &#8220;Bibia Be Ye Ye&#8221; θα σε κάνει να θαυμάσεις την Αφρικάνικη Κουλτούρα!</a></h4><h4><a href='http://www.tralala.gr/starboys-parousiazoun-proto-tous-video-clip-gia-tragoudi-ola-gine/' title='Οι The Starboys παρουσιάζουν το πρώτο τους video clip για το τραγούδι &#8220;Όλα γίνε&#8221;!'>Οι The Starboys παρουσιάζουν το πρώτο τους video clip για το τραγούδι &#8220;Όλα γίνε&#8221;!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/pop-art-onirama-kikloforoun-neo-tous-disko-ena-idietero-exofillo/' title='«Ποπ Αρτ» | Οι Onirama κυκλοφορούν το νέο τους δίσκο με ένα ιδιαίτερο εξώφυλλο!'>«Ποπ Αρτ» | Οι Onirama κυκλοφορούν το νέο τους δίσκο με ένα ιδιαίτερο εξώφυλλο!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/06/onirama-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/06/onirama-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/06/onirama-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/ti-ta-thelis-kikloforise-o-olokenourgios-diskos-tou-dimitri-basi/' title='«Τί Τα θέλεις» | Κυκλοφόρησε ο ολοκαίνουργιος δίσκος του Δημήτρη Μπάση!'>«Τί Τα θέλεις» | Κυκλοφόρησε ο ολοκαίνουργιος δίσκος του Δημήτρη Μπάση!</a></h4><h4><a href='http://www.tralala.gr/afti-ime-ego-kikloforise-o-olokenourgios-diskos-tis-ellis-kokkinou/' title='«Αυτή είμαι εγώ» | Κυκλοφόρησε ο ολοκαίνουργιος δίσκος της Έλλης Κοκκίνου!'>«Αυτή είμαι εγώ» | Κυκλοφόρησε ο ολοκαίνουργιος δίσκος της Έλλης Κοκκίνου!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/synentefxi-giorgos-papadopoulos-icha-anasfalies-xekinontas-pleon-tis-echo-ypernikisi-thes-boro-ke-zo-m-aftes/' title='Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»'>Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/Screen-Shot-2017-08-04-at-1.47.04-PM-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/Screen-Shot-2017-08-04-at-1.47.04-PM-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/08/Screen-Shot-2017-08-04-at-1.47.04-PM-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/lefteris-pantazis-interview-photos-2017/' title='Συνέντευξη | Λευτέρης Πανταζής: «Όταν είσαι στα καλά σου, έρχονται κάποιοι για να σου «φάνε» λίγα λεφτά, να πάρουν λίγη λάμψη!»'>Συνέντευξη | Λευτέρης Πανταζής: «Όταν είσαι στα καλά σου, έρχονται κάποιοι για να σου «φάνε» λίγα λεφτά, να πάρουν λίγη λάμψη!»</a></h4><h4><a href='http://www.tralala.gr/petros-iakovidis-interview-photos-2017/' title='Συνέντευξη | Πέτρος Ιακωβίδης: «Οι άνθρωποι που έχω επιλέξει να είναι δίπλα μου ναι μ’ αγαπάνε σαν Πέτρο!»'>Συνέντευξη | Πέτρος Ιακωβίδης: «Οι άνθρωποι που έχω επιλέξει να είναι δίπλα μου ναι μ’ αγαπάνε σαν Πέτρο!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/perimene-o-petros-iakovidis-oti-koritsaki-mou-tha-ginotan-toso-megali-epitychia/' title='Περίμενε ο Πέτρος Ιακωβίδης ότι το&#8230; «Κοριτσάκι Μου» θα γινόταν τόσο μεγάλη επιτυχία;'>Περίμενε ο Πέτρος Ιακωβίδης ότι το&#8230; «Κοριτσάκι Μου» θα γινόταν τόσο μεγάλη επιτυχία;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/07/pertos-iakovidis-interview-2017-23-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/07/pertos-iakovidis-interview-2017-23-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/07/pertos-iakovidis-interview-2017-23-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/panagiotis-koufogiannis-tha-xanapige-sti-eurovision/' title='Παναγιώτης Κουφογιάννης | Θα ξαναπήγε στη Eurovision;'>Παναγιώτης Κουφογιάννης | Θα ξαναπήγε στη Eurovision;</a></h4><h4><a href='http://www.tralala.gr/pos-ine-schesi-tou-gianni-margari-ton-kosti-maravegia-simera/' title='Πως είναι η σχέση του Γιάννη Μαργάρη με τον Κωστη Μαραβέγια σήμερα;'>Πως είναι η σχέση του Γιάννη Μαργάρη με τον Κωστη Μαραβέγια σήμερα;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/panagiotis-koufogiannis-interview-photos-2017/' title='Συνέντευξη | Παναγιώτης Κουφογιάννης: «Στο X Factor πήγα με σκοπό να μην αφήσω τη μουσική μου ταυτότητα ν&#8217; αλλοιωθεί»'>Συνέντευξη | Παναγιώτης Κουφογιάννης: «Στο X Factor πήγα με σκοπό να μην αφήσω τη μουσική μου ταυτότητα ν&#8217; αλλοιωθεί»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/koufogiannis-panagiotis-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/koufogiannis-panagiotis-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/koufogiannis-panagiotis-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/the-starboys-interview-photos-2017/' title='Συνέντευξη | The StarBoys: «Στην αρχή δεν μπορούσαμε να είμαστε σίγουροι για το αν θα ταιριάξουμε&#8230;»'>Συνέντευξη | The StarBoys: «Στην αρχή δεν μπορούσαμε να είμαστε σίγουροι για το αν θα ταιριάξουμε&#8230;»</a></h4><h4><a href='http://www.tralala.gr/synentefxi-giorgos-moukidis-pote-den-endieferan-tragoudia-pyrotechnimata-ton-5-6-minon/' title='Συνέντευξη | Γιώργος Μουκίδης: &#8220;Ποτέ δεν με ενδιέφεραν τραγούδια &#8211; πυροτεχνήματα των 5-6 μηνών&#8221;'>Συνέντευξη | Γιώργος Μουκίδης: &#8220;Ποτέ δεν με ενδιέφεραν τραγούδια &#8211; πυροτεχνήματα των 5-6 μηνών&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/viografia-dimitris-korgialas/' title='Βιογραφία | Δημήτρης Κοργιαλάς'>Βιογραφία | Δημήτρης Κοργιαλάς<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/11/dimitris_korgialas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/11/dimitris_korgialas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/11/dimitris_korgialas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-antonhs-kalogiannhs/' title='Βιογραφία| Αντώνης Καλογιάννης'>Βιογραφία| Αντώνης Καλογιάννης</a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-dhmos-moutshs/' title='Βιογραφία | Δήμος Μούτσης'>Βιογραφία | Δήμος Μούτσης</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/akouste-10-tragoudia-gia-nisia/' title='Ακούστε 10 τραγούδια για&#8230; νησιά!'>Ακούστε 10 τραγούδια για&#8230; νησιά!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/07/heart-island-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/07/heart-island-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/07/heart-island-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/summer-songs-in-greece/' title='Summer (Songs) In Greece!'>Summer (Songs) In Greece!</a></h4><h4><a href='http://www.tralala.gr/enteka-syn-enas-kallitechnes-pou-xechorisame-mesa-apo-ta-pio-prosfata-mousika-talent-shows/' title='11+1 καλλιτέχνες που ξεχωρίσαμε μέσα από τα πιο πρόσφατα μουσικά talent shows!'>11+1 καλλιτέχνες που ξεχωρίσαμε μέσα από τα πιο πρόσφατα μουσικά talent shows!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/chronontoulapo-i-aliki-vougiouklaki-milai-gia-tin-agnosti-filia-tis-me-tin-anna-vissi/' title='Χρονοντούλαπο: Η Αλίκη Βουγιουκλάκη μιλάει για την άγνωστη φιλία της με την Άννα Βίσση'>Χρονοντούλαπο: Η Αλίκη Βουγιουκλάκη μιλάει για την άγνωστη φιλία της με την Άννα Βίσση<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/03/Aliki-Vougiouklaki-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/03/Aliki-Vougiouklaki-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/03/Aliki-Vougiouklaki-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-dite-proto-video-clip-tou-giorgou-mazonaki-21-chronia-prin-2/' title='Χρονοντούλαπο : Δείτε το πρώτο video clip του Γιώργου Μαζωνάκη 21 χρόνια πριν!'>Χρονοντούλαπο : Δείτε το πρώτο video clip του Γιώργου Μαζωνάκη 21 χρόνια πριν!</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-pia-gnosti-tragoudistria-ine-to-koritsaki-tis-fotografias/' title='Χρονοντούλαπο: Ποια γνωστή τραγουδίστρια είναι το κοριτσάκι της φωτογραφίας;'>Χρονοντούλαπο: Ποια γνωστή τραγουδίστρια είναι το κοριτσάκι της φωτογραφίας;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/i-arkouda-ke-ta-kalanta/' title='Η αρκούδα και τα κάλαντα!'>Η αρκούδα και τα κάλαντα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/astia-ke-perierga-christougenniatika-album-covers/' title='Αστεία και περίεργα Χριστουγεννιάτικα album covers'>Αστεία και περίεργα Χριστουγεννιάτικα album covers</a></h4><h4><a href='http://www.tralala.gr/ta-kalanta-tou-bollywood/' title='Τα κάλαντα του Bollywood!'>Τα κάλαντα του Bollywood!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-pasxa/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Πάσχα&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Πάσχα&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-14-febrouariou/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;14 Φεβρουαρίου&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;14 Φεβρουαρίου&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-hmeres-ths-ebdomadas/' title='Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;'>Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/tragoudia-tou-augoustou/' title='Τραγούδια του Αυγούστου!'>Τραγούδια του Αυγούστου!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2011/08/blue-moon-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/08/blue-moon-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2011/08/blue-moon-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/tragoudia-gia-to-mah/' title='Τραγούδια για το Μάη!'>Τραγούδια για το Μάη!</a></h4><h4><a href='http://www.tralala.gr/to-tralala-ipodechete-tin-protomagia-tragoudontas/' title='Το tralala υποδέχεται την Πρωτομαγιά&#8230;..τραγουδώντας !'>Το tralala υποδέχεται την Πρωτομαγιά&#8230;..τραγουδώντας !</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-suicide-squad/' title='Ο Κόσμος των Soundtracks: Suicide Squad'>Ο Κόσμος των Soundtracks: Suicide Squad</a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='http://www.tralala.gr/chip-chop-chorio-002/' title='Χιπ Χοπ Χωριό 002'>Χιπ Χοπ Χωριό 002<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-001/' title='Χιπ Χοπ Χωριό 001'>Χιπ Χοπ Χωριό 001</a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-i-epistrofi/' title='Χιπ Χοπ Χωριό, η επιστροφή!'>Χιπ Χοπ Χωριό, η επιστροφή!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul></div> </nav> <script type="text/javascript">var menus=new Array();$(document).ready(function(){$('#top-navigation > ul > li').hover(function(){var parent=$(this);parent.parent().height(gparentminh);$('#top-navigation > ul > li').removeClass('active');parent.addClass('active');var submenu=parent.find('.sub-menu:first');var submenut=parent.offset().top+30;var submenul=parent.offset().left;submenu.css('top',submenut+'px');submenu.css('left',submenul+'px');submenu.show();var gparentminh=0;$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});submenu.height(gparentminh);},function(){$('#top-navigation > ul > li').removeClass('active');$('.sub-menu').hide();});$('.sub-menu > li').hover(function(){var gparentminh=0;if(menus[0]){gparentminh=menus[0];}else{$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});gparentminh+=5;menus[0]=gparentminh;}
var parent=$(this);var gparent=parent.parent();$('.sub-menu > li').removeClass('active');parent.addClass('active');var id=parent.attr('id');if(id)id=id.replace('menu-item-','');$('.popupmenu').hide();$('.popupmenu'+id).show();var popuph=0;if(menus[id]){popuph=menus[id];}else{popuph=$('.popupmenu'+id).height()+30;$('.popupmenu'+id).height(popuph);menus[id]=popuph;}
var gparenth=gparent.height();if(popuph>=gparentminh){gparent.height(popuph);}else{gparent.height(gparentminh);$('.popupmenu'+id).height(gparentminh);}},function(){});});</script> </header><style>.billboard
iframe{width:100%}</style><div id="main-content"><div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard"></div><div id="left-column"><div class="bn640"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDM4LDIsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvY2hyaXN0b3MtY2hvbGlkaXMta29zdGFzLW1hcnRha2lzLXZhc2lsaWtpLW50YW50YS1rYWxva2VyaS1zdGluLWF0aGluYS1rYWxva2VyaS1zdG8tZnJhbmdlbGljby1hcG8tMjc0Lw=" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/05/FRANG640X90.gif?x81901" /></a></div><div id="breadcrumbs"><h1> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.tralala.gr/" rel="v:url" property="v:title">Αρχική σελίδα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/" rel="v:url" property="v:title">Μουσικά νέα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/epikerotita/" rel="v:url" property="v:title">επικαιρότητα</a> <span class="seperator">/</span> <strong class="breadcrumb_last">Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!</strong></span></span></span></span></h1></div><div id="fullstory-area"> <article id="post317494"> <header><h1>Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!</h1><p> <span datetime="2017-08-04T14:06:47">04/08/2017, 14:06</span> | Συντάκτης: <span>Κατερίνα Γκίνη</span></p> <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe><div class="image"> <span> <img src="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos.jpg?x81901" /> </span></div> </header> <span><p>Έρχεται το video clip της τελευταίας του επιτυχίας.</p> </span><p>Το <strong>video clip</strong> του νέου του single με τίτλο &#8220;Πέρα από τα μάτια μου&#8221; πρόκειται να μας παρουσιάσει σε λίγες μέρες ο <strong>Γιάννης</strong> <strong>Πλούταρχος</strong>.</p><p>Τους στίχους του τραγουδιού υπογράφει η Βίκυ Γεροθόδωρου ενώ τη μουσική ο Κυριάκος Παπαδόπουλος, ο οποίος βρίσκεται μαζί του στα γυρίσματα του video clip.</p><p>Τη σκνοθεσία του έχει αναλάνει ο Άλεξ Κωνσταντινίδης.</p><p>Δείτε <strong>φωτογραφία</strong> από τα <strong>γυρίσματα</strong>:</p><p><img class="alignnone size-full wp-image-317505" src="http://www.tralala.gr/wp-content/uploads/2017/08/clip.jpg?x81901" alt="" width="600" height="600" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/clip.jpg 600w, http://www.tralala.gr/wp-content/uploads/2017/08/clip-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/08/clip-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/08/clip-260x260.jpg 260w, http://www.tralala.gr/wp-content/uploads/2017/08/clip-120x120.jpg 120w" sizes="(max-width: 600px) 100vw, 600px" /></p><p><iframe width="500" height="281" name="https://www.youtube.com/embed/RyqAh8iA9AA?feature=oembed" frameborder="0" allowfullscreen></iframe></p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!" /><meta itemprop="headline" content="Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/sta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou/"/><meta itemprop="url" content="http://www.tralala.gr/sta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos.jpg" /><meta itemprop="width" content="612"/><meta itemprop="height" content="255"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Έρχεται το video clip της τελευταίας του επιτυχίας." /><meta itemprop="datePublished" content="2017-08-04 14:06:47" /><meta itemprop="dateModified" content="2017-08-04 14:06:47" /></span>						<span class="tbrowse" itemprop="articleBody"><p>Το <strong>video clip</strong> του νέου του single με τίτλο &#8220;Πέρα από τα μάτια μου&#8221; πρόκειται να μας παρουσιάσει σε λίγες μέρες ο <strong>Γιάννης</strong> <strong>Πλούταρχος</strong>.</p><p>Τους στίχους του τραγουδιού υπογράφει η Βίκυ Γεροθόδωρου ενώ τη μουσική ο Κυριάκος Παπαδόπουλος, ο οποίος βρίσκεται μαζί του στα γυρίσματα του video clip.</p><p>Τη σκνοθεσία του έχει αναλάνει ο Άλεξ Κωνσταντινίδης.</p><p>Δείτε <strong>φωτογραφία</strong> από τα <strong>γυρίσματα</strong>:</p><p><img class="alignnone size-full wp-image-317505" src="http://www.tralala.gr/wp-content/uploads/2017/08/clip.jpg?x81901" alt="" width="600" height="600" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/clip.jpg 600w, http://www.tralala.gr/wp-content/uploads/2017/08/clip-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/08/clip-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/08/clip-260x260.jpg 260w, http://www.tralala.gr/wp-content/uploads/2017/08/clip-120x120.jpg 120w" sizes="(max-width: 600px) 100vw, 600px" /></p><p><iframe width="500" height="281" name="https://www.youtube.com/embed/RyqAh8iA9AA?feature=oembed" frameborder="0" allowfullscreen></iframe></p> </span><div class="share"><div class="left" id="counterArea"></div><div class="right"> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"ur-b0fc3693-a40b-e813-7e3f-4f954738d41"});</script> <span class='st_facebook_hcount' displayText='Facebook'></span> <span class='st_twitter_hcount' displayText='Tweet'></span> <span class='st_fblike_hcount' displayText='Facebook Like'></span> <span class='st_email_hcount' displayText='Email'></span> <span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div> <script type="text/javascript">$(document).ready(function(){$("#counterArea").load("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=317494");});</script> <footer> <a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/epikerotita/" class="tag8" title="επικαιρότητα" data-title="επικαιρότητα" rel="tag">επικαιρότητα</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/giannis-ploutarchos/" class="tag1" title="Γιάννης Πλούταρχος" data-title="Γιάννης Πλούταρχος" rel="tag">Γιάννης Πλούταρχος</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Backstage-video-clip/" class="tag1" title="Backstage video clip" data-title="Backstage video clip" rel="tag">Backstage video clip</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/gurismata/" class="tag1" title="γυρίσματα" data-title="γυρίσματα" rel="tag">γυρίσματα</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Fotografia/" class="tag1" title="Φωτογραφία" data-title="Φωτογραφία" rel="tag">Φωτογραφία</a> </footer> </article><div class="bn640"></div><div id="document-navigator" class="shadow-box"><ul><li class="left"> <a href="http://www.tralala.gr/synentefxi-giorgos-papadopoulos-icha-anasfalies-xekinontas-pleon-tis-echo-ypernikisi-thes-boro-ke-zo-m-aftes/" title="Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»" data-title="Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»" rel="prev"><span></span>Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»</a></li><li class="right"> <a href="http://www.tralala.gr/stamatis-gonidis-ke-makis-dimakis-enonoun-tis-dynamis-tous-sti-skini-tou-votanikou/" title="Σταμάτης Γονίδης και Μάκης Δημάκης ενώνουν τις δυνάμεις τους στη σκηνή του Βοτανικού!" data-title="Σταμάτης Γονίδης και Μάκης Δημάκης ενώνουν τις δυνάμεις τους στη σκηνή του Βοτανικού!" rel="next"><span></span>Σταμάτης Γονίδης και Μάκης Δημάκης ενώνουν τις δυνάμεις τους στη σκηνή του Βοτανικού!</a></li></ul></div> <br /><div id="disqus_thread"></div></div></div><div id="right-column"><div itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.tralala.gr/"/><form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><div id="search"><meta itemprop="target" content="http://www.tralala.gr/?s={s}"/> <input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required /> <input type="submit" name="submit" id="submit" value="" /></div></form></div><div id="right-column-bg"><div class="bn300 shadow-banner"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDM5LDQsMCxodHRwczovL3d3dy5mYWNlYm9vay5jb20vUG9zaWRvbmlvTXVzaWNIYWxsLw=" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/05/PANTAZIS-POSIDONIO.jpg?x81901" /></a></div><div id="recent-popular-comment"><ul><li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li></ul><div class="item-list" id="recent"><div class="item"> <article id="post317529"> <a href="http://www.tralala.gr/o-giorgos-sabanis-sou-efchete-kalo-kalokeri-fonto-ti-thalassa/" title="Ο Γιώργος Σαμπάνης σου εύχεται &#8220;Καλό καλοκαίρι&#8221; με φόντο τη θάλασσα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/10/sabanis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/10/sabanis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/10/sabanis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Ο Γιώργος Σαμπάνης σου εύχεται &#8220;Καλό καλοκαίρι&#8221; με φόντο τη θάλασσα!</h2> </header></div> </a> </article></div><div class="item"> <article id="post317487"> <a href="http://www.tralala.gr/avrio-o-petros-iakovidis-erchete-na-xesikosi-markiz-sti-chalkidiki/" title="Αύριο ο Πέτρος Ιακωβίδης έρχεται να ξεσηκώσει το Markiz στη Χαλκιδική!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/06/iakovidis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/06/iakovidis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/06/iakovidis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Αύριο ο Πέτρος Ιακωβίδης έρχεται να ξεσηκώσει το Markiz στη Χαλκιδική!</h2> </header></div> </a> </article></div><div class="item"> <article id="post317519"> <a href="http://www.tralala.gr/vasilis-karras-keti-garbi-mazi-sti-thessaloniki/" title="Βασίλης Καρράς &#8211; Καίτη Γαρμπή | Μαζί στη Θεσσαλονίκη;!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/karras-garbi-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/karras-garbi-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/karras-garbi-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Βασίλης Καρράς &#8211; Καίτη Γαρμπή | Μαζί στη Θεσσαλονίκη;!</h2> </header></div> </a> </article></div><div class="item"> <article id="post317522"> <a href="http://www.tralala.gr/vamos-players-kykloforoun-proto-tous-video-clip/" title="&#8220;Vamos&#8221; | Οι The Players κυκλοφορούν το πρώτο τους video clip!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/the-players-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/the-players-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/the-players-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 25 λεπτά</div><h2>&#8220;Vamos&#8221; | Οι The Players κυκλοφορούν το πρώτο τους video clip!</h2> </header></div> </a> </article></div><div class="item"> <article id="post317511"> <a href="http://www.tralala.gr/stamatis-gonidis-ke-makis-dimakis-enonoun-tis-dynamis-tous-sti-skini-tou-votanikou/" title="Σταμάτης Γονίδης και Μάκης Δημάκης ενώνουν τις δυνάμεις τους στη σκηνή του Βοτανικού!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/gonidis-dimakis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/gonidis-dimakis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/gonidis-dimakis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 1 ώρα</div><h2>Σταμάτης Γονίδης και Μάκης Δημάκης ενώνουν τις δυνάμεις τους στη σκηνή του Βοτανικού!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317494"> <a href="http://www.tralala.gr/sta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou/" title="Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 1 ώρα</div><h2>Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317489"> <a href="http://www.tralala.gr/synentefxi-giorgos-papadopoulos-icha-anasfalies-xekinontas-pleon-tis-echo-ypernikisi-thes-boro-ke-zo-m-aftes/" title="Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/Screen-Shot-2017-08-04-at-1.47.04-PM-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/Screen-Shot-2017-08-04-at-1.47.04-PM-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/08/Screen-Shot-2017-08-04-at-1.47.04-PM-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317485"> <a href="http://www.tralala.gr/perimene-o-petros-iakovidis-oti-koritsaki-mou-tha-ginotan-toso-megali-epitychia/" title="Περίμενε ο Πέτρος Ιακωβίδης ότι το&#8230; «Κοριτσάκι Μου» θα γινόταν τόσο μεγάλη επιτυχία;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/07/pertos-iakovidis-interview-2017-23-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/07/pertos-iakovidis-interview-2017-23-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/07/pertos-iakovidis-interview-2017-23-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 20 ώρες</div><h2>Περίμενε ο Πέτρος Ιακωβίδης ότι το&#8230; «Κοριτσάκι Μου» θα γινόταν τόσο μεγάλη επιτυχία;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317481"> <a href="http://www.tralala.gr/neo-video-clip-tou-ed-sheeran-gia-bibia-ye-ye-tha-se-kani-na-thavmasis-tin-afrikaniki-koultoura/" title="Το νέο video clip του Ed Sheeran για το &#8220;Bibia Be Ye Ye&#8221; θα σε κάνει να θαυμάσεις την Αφρικάνικη Κουλτούρα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/ed-sheeran-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/ed-sheeran-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/ed-sheeran-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 21 ώρες</div><h2>Το νέο video clip του Ed Sheeran για το &#8220;Bibia Be Ye Ye&#8221; θα σε κάνει να θαυμάσεις την Αφρικάνικη Κουλτούρα!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317479"> <a href="http://www.tralala.gr/parousiastria-tis-eurovision-2018-nelly-furtado/" title="Παρουσιάστρια της Eurovision 2018 η Nelly Furtado;;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2011/12/nelly-furtado-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/12/nelly-furtado-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2011/12/nelly-furtado-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 21 ώρες</div><h2>Παρουσιάστρια της Eurovision 2018 η Nelly Furtado;;</h2> </header></div> </a> </article></div><div class="page-control prosfata"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.prosfata > div > a').click(function(){$('#recent > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="popular"><div class="item"> <article id="post317381"> <a href="http://www.tralala.gr/enteka-syn-enas-kallitechnes-pou-xechorisame-mesa-apo-ta-pio-prosfata-mousika-talent-shows/" title="11+1 καλλιτέχνες που ξεχωρίσαμε μέσα από τα πιο πρόσφατα μουσικά talent shows!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/07/music-talent-show-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/07/music-talent-show-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/07/music-talent-show-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ημέρες</div><h2>11+1 καλλιτέχνες που ξεχωρίσαμε μέσα από τα πιο πρόσφατα μουσικά talent shows!</h2> </header></div> </a> </article></div><div class="item"> <article id="post317494"> <a href="http://www.tralala.gr/sta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou/" title="Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 1 ώρα</div><h2>Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!</h2> </header></div> </a> </article></div><div class="item"> <article id="post317339"> <a href="http://www.tralala.gr/backstage-fotografies-apo-neo-video-clip-tou-nikou-kourkouli/" title="Backstage φωτογραφίες από το νέο video clip του Νίκου Κουρκούλη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/07/kourkoulis-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/07/kourkoulis-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/07/kourkoulis-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 ημέρες</div><h2>Backstage φωτογραφίες από το νέο video clip του Νίκου Κουρκούλη!</h2> </header></div> </a> </article></div><div class="item"> <article id="post4644"> <a href="http://www.tralala.gr/ta-kalutera-ksena-kalokairina-tragoudia-olon-ton-epoxon/" title="Τα καλύτερα ξένα καλοκαιρινά τραγούδια ΌΛΩΝ των εποχών!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/08/summer-2-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/08/summer-2-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/08/summer-2-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 18 ημέρες</div><h2>Τα καλύτερα ξένα καλοκαιρινά τραγούδια ΌΛΩΝ των εποχών!</h2> </header></div> </a> </article></div><div class="item"> <article id="post22163"> <a href="http://www.tralala.gr/akouste-15-tragoudia-afieromena-sto-ellhniko-kalokairi/" title="Ακούστε 15 τραγούδια αφιερωμένα στο Ελληνικό Καλοκαίρι"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2011/08/summer-sun-9-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/08/summer-sun-9-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2011/08/summer-sun-9-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 18 ημέρες</div><h2>Ακούστε 15 τραγούδια αφιερωμένα στο Ελληνικό Καλοκαίρι</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317350"> <a href="http://www.tralala.gr/o-petros-iakovidis-oloklirose-tis-epitychimenes-emfanisis-tou-sto-fantasia-ke-xekinise-ti-kalokerini-tou-periodia/" title="Ο Πέτρος Ιακωβίδης ολοκλήρωσε τις επιτυχημένες εμφανίσεις του στο Fantasia και ξεκίνησε τη καλοκαιρινή του περιοδεία!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/07/main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/07/main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/07/main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 5 ημέρες</div><h2>Ο Πέτρος Ιακωβίδης ολοκλήρωσε τις επιτυχημένες εμφανίσεις του στο Fantasia και ξεκίνησε τη καλοκαιρινή του περιοδεία!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post256178"> <a href="http://www.tralala.gr/ise-sintaktis-fotografos-kane-tin-pratiki-sou-tora/" title="Εντάξου στο tralala.gr, το μεγαλύτερο και δημοφιλέστερο μουσικό portal"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/tralala-perierga2-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/tralala-perierga2-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/tralala-perierga2-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 7 μήνες</div><h2>Εντάξου στο tralala.gr, το μεγαλύτερο και δημοφιλέστερο μουσικό portal</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317417"> <a href="http://www.tralala.gr/panagiotis-koufogiannis-interview-photos-2017/" title="Συνέντευξη | Παναγιώτης Κουφογιάννης: «Στο X Factor πήγα με σκοπό να μην αφήσω τη μουσική μου ταυτότητα ν&#8217; αλλοιωθεί»"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/koufogiannis-panagiotis-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/koufogiannis-panagiotis-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/koufogiannis-panagiotis-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ημέρες</div><h2>Συνέντευξη | Παναγιώτης Κουφογιάννης: «Στο X Factor πήγα με σκοπό να μην αφήσω τη μουσική μου ταυτότητα ν&#8217; αλλοιωθεί»</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post314352"> <a href="http://www.tralala.gr/esi-ego-mia-idea-tou-sintheti-ke-mousikou-giorgou-moukidi/" title="&#8220;ΕΣΥ &#038; ΕΓΩ&#8221;, μια ιδέα του συνθέτη και μουσικού Γιώργου Μουκίδη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/moukidis4-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/moukidis4-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/moukidis4-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 μήνες</div><h2>&#8220;ΕΣΥ &#038; ΕΓΩ&#8221;, μια ιδέα του συνθέτη και μουσικού Γιώργου Μουκίδη!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post138840"> <a href="http://www.tralala.gr/valentine-s-day-dite-tis-pio-erotikes-skines-apo-tenies/" title="Valentine&#8217; s Day | Δείτε τις πιο ερωτικές σκηνές από ταινίες!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/02/passion-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/02/passion-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/02/passion-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 μήνες</div><h2>Valentine&#8217; s Day | Δείτε τις πιο ερωτικές σκηνές από ταινίες!</h2> </header></div> </a> </article></div><div class="page-control dimofili"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.dimofili > div > a').click(function(){$('#popular > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="commentcount"><div class="item"> <article id="post317494"> <a href="http://www.tralala.gr/sta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou/" title="Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/ploutarxos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 1 ώρα</div><h2>Στα γυρίσματα του νέου video clip του Γιάννη Πλούταρχου!</h2> </header></div> </a> </article></div><div class="item"> <article id="post317489"> <a href="http://www.tralala.gr/synentefxi-giorgos-papadopoulos-icha-anasfalies-xekinontas-pleon-tis-echo-ypernikisi-thes-boro-ke-zo-m-aftes/" title="Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/Screen-Shot-2017-08-04-at-1.47.04-PM-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/Screen-Shot-2017-08-04-at-1.47.04-PM-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/08/Screen-Shot-2017-08-04-at-1.47.04-PM-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»</h2> </header></div> </a> </article></div><div class="item"> <article id="post317519"> <a href="http://www.tralala.gr/vasilis-karras-keti-garbi-mazi-sti-thessaloniki/" title="Βασίλης Καρράς &#8211; Καίτη Γαρμπή | Μαζί στη Θεσσαλονίκη;!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/karras-garbi-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/karras-garbi-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/karras-garbi-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Βασίλης Καρράς &#8211; Καίτη Γαρμπή | Μαζί στη Θεσσαλονίκη;!</h2> </header></div> </a> </article></div><div class="item"> <article id="post317511"> <a href="http://www.tralala.gr/stamatis-gonidis-ke-makis-dimakis-enonoun-tis-dynamis-tous-sti-skini-tou-votanikou/" title="Σταμάτης Γονίδης και Μάκης Δημάκης ενώνουν τις δυνάμεις τους στη σκηνή του Βοτανικού!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/gonidis-dimakis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/gonidis-dimakis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/gonidis-dimakis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 1 ώρα</div><h2>Σταμάτης Γονίδης και Μάκης Δημάκης ενώνουν τις δυνάμεις τους στη σκηνή του Βοτανικού!</h2> </header></div> </a> </article></div><div class="item"> <article id="post317529"> <a href="http://www.tralala.gr/o-giorgos-sabanis-sou-efchete-kalo-kalokeri-fonto-ti-thalassa/" title="Ο Γιώργος Σαμπάνης σου εύχεται &#8220;Καλό καλοκαίρι&#8221; με φόντο τη θάλασσα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/10/sabanis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/10/sabanis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/10/sabanis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Ο Γιώργος Σαμπάνης σου εύχεται &#8220;Καλό καλοκαίρι&#8221; με φόντο τη θάλασσα!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317487"> <a href="http://www.tralala.gr/avrio-o-petros-iakovidis-erchete-na-xesikosi-markiz-sti-chalkidiki/" title="Αύριο ο Πέτρος Ιακωβίδης έρχεται να ξεσηκώσει το Markiz στη Χαλκιδική!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/06/iakovidis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/06/iakovidis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/06/iakovidis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Αύριο ο Πέτρος Ιακωβίδης έρχεται να ξεσηκώσει το Markiz στη Χαλκιδική!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317522"> <a href="http://www.tralala.gr/vamos-players-kykloforoun-proto-tous-video-clip/" title="&#8220;Vamos&#8221; | Οι The Players κυκλοφορούν το πρώτο τους video clip!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/the-players-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/the-players-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/the-players-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 25 λεπτά</div><h2>&#8220;Vamos&#8221; | Οι The Players κυκλοφορούν το πρώτο τους video clip!</h2> </header></div> </a> </article></div><div class="page-control comm"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.comm > div > a').click(function(){$('#commentcount > div.item').toggle(1000);return false;});</script> </div></div> <script type="text/javascript">$(document).ready(function(){$('#recent-popular-comment > ul > li > a').click(function(){var obj=$(this);$('#recent-popular-comment > ul > li').removeClass('active');$('#recent-popular-comment > .item-list').hide();var parent=obj.parent();parent.addClass('active');var i=parent.index();$('#recent-popular-comment > .item-list:eq('+i+')').show();return false;});});</script> <div class="newsletter"><h2><span></span>Newsletter</h2><p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p><form name="newsletter" id="newsletter" action=""> <input type="text" name="fullname" id="name" placeholder="Όνομα" /> <input type="email" name="email" id="email" placeholder="Email" /> <input type="submit" name="submit" id="submit" value="Αποστολή" /> <input type="hidden" name="ajax_call" value="newsletter" /></form></div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$('#newsletter').submit(function(){if(!$('#email').val()||!$('#name').val()){alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');return false;}
$.ajax({url:'/?ajax_call=newsletter&fullname='+$('#name').val()+'&email='+$('#email').val(),success:function(data){if(data&&data=='1'){alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');}else{alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');}}});return false;});});/*]]>*/</script> <div class="bn300 shadow-banner"></div><div id="facebook"><div id="fb-root"></div> <script>/*<![CDATA[*/$(window).load(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});/*]]>*/</script> <div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div></div><div class="bn300 shadow-banner"></div><div class="right-column-spacer"></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){});function checkColumnHeights(){var lch=$('#left-column').height();var rch=$('#right-column-bg').height();var sch=$('#search').height();if(rch+sch<lch){if($('#right-column').height()<lch)
$('#right-column').height(lch);if($('#right-column-bg').height()<(lch-sch-50))
$('#right-column-bg').height(lch-sch-50);}}/*]]>*/</script> </div></div></div><div id="agenda-competitions-social"><div id="competitions" style="width:48%;float:left;margin-right:4%;"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/instagram.png?x81901" alt="#" /></span><a href="http://instagram.com/tralalagr" target="_blank">Instagram</a></h2><div style="padding:25px 10px 0 10px;"><div class='jr-insta-thumb'><ul class='no-bullet thumbnails jr_col_4'><li><a href="https://www.instagram.com/p/BU4GvLXjR9P/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c60.0.360.360/18879379_139247603289043_8601060872284012544_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BU4FhxiDSzX/" target="_blank" title="     survivor    hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/18888402_750882158426114_5148161037521911808_n.jpg" alt="     survivor    hellip" title="     survivor    hellip" /></a></li><li><a href="https://www.instagram.com/p/BU4EhdbjZ-k/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/18808970_127227177853800_2209700041738682368_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BU4EUIfjk29/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/18809260_1903218203280576_6842975602337644544_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BU4FzfvDKkw/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c0.18.600.600/18812202_1334978789903722_4773915634801049600_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BU4EKy0j_1w/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/18809354_1787070994955983_6104582651555872768_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BU4HXfrj1uK/" target="_blank" title="Meet  Greet 62      hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/18947472_1689412931355289_2484450143340855296_n.jpg" alt="Meet  Greet 62      hellip" title="Meet  Greet 62      hellip" /></a></li><li><a href="https://www.instagram.com/p/BU4E1vDDoMW/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/18812096_1887359688206427_3722315136011075584_n.jpg" alt="         hellip" title="         hellip" /></a></li></ul></div></div></div><div id="competitions-social"><div id="competitions"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/diagonismoi.png?x81901" alt="#" /></span><a href="http://invitations.tralala.gr" target="_blank">Διαγωνισμοί</a></h2><div class="shadow-box"></div></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){$('#competitions > DIV.shadow-box').load('/wp-content/themes/tralala/services/loadRemoteContent.php?url=http://invitations.tralala.gr/hp.php',{},function(){var cmhl1=0;var cmhl2=0;var i=0;$('#competitions > DIV.shadow-box > article').each(function(){var h=$(this).height();if(i<2&&h>cmhl1)cmhl1=h;if(i>=2&&h>cmhl2)cmhl2=h;i++;});$('#competitions > DIV.shadow-box > article:eq(0) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(1) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(2) > a').height(cmhl2);$('#competitions > DIV.shadow-box > article:eq(3) > a').height(cmhl2);});});/*]]>*/</script> <div id="follow-tralala" class="shadow-box"><h2>Tralala Social Media</h2><ul><li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li><li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li><li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li><li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li></ul></div></div></div> <footer id="footer"><ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li><li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li><li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li><li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li><li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li></ul><div class="right">Copyright 2012</div> </footer></div><div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg?x81901" /></a></div><div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg?x81901" /></a></div><div id="modal-ad-bg"></div><div id="modal-ad"> <a href="#" class="close">Κλείσιμο</a><iframe width="600" height="338" src="https://www.youtube.com/embed/X63KxUbN8dI?rel=0" frameborder="0" allowfullscreen></iframe></div> <script>/*<![CDATA[*/$(document).ready(function(){$('#modal-ad > .close').click(function(){$('#modal-ad').hide();$('#modal-ad-bg').hide();return false;});if(!$.cookie('modal-ad2')){$('#modal-ad').show();$('#modal-ad-bg').show();if($(window).width()<600){$('#modal-ad').width($(window).width());$('#modal-ad').css("marginLeft","-"+($(window).width()/2)+"px");$('#modal-ad').css("marginTop","0px");$('#modal-ad').css("top","50px");}
var expDate=new Date();expDate.setTime(expDate.getTime()+(15*60*1000));$.cookie('modal-ad2','shown',{expires:expDate});}});/*]]>*/</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/13d7d.js?x81901"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"317494 http:\/\/www.tralala.gr\/?p=317494","disqusShortname":"tralalagr","disqusTitle":"\u03a3\u03c4\u03b1 \u03b3\u03c5\u03c1\u03af\u03c3\u03bc\u03b1\u03c4\u03b1 \u03c4\u03bf\u03c5 \u03bd\u03ad\u03bf\u03c5 video clip \u03c4\u03bf\u03c5 \u0393\u03b9\u03ac\u03bd\u03bd\u03b7 \u03a0\u03bb\u03bf\u03cd\u03c4\u03b1\u03c1\u03c7\u03bf\u03c5!","disqusUrl":"http:\/\/www.tralala.gr\/sta-gyrismata-tou-neou-video-clip-tou-gianni-ploutarchou\/","options":{"manualSync":false},"postId":"317494"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/f089b.js?x81901"></script> <script type='text/javascript'>var countVars={"disqusShortname":"tralalagr"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6ce07.js?x81901"></script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU</div></div><div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.tralala.gr"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form></div></div></body></html>