<!doctype html><html><head><link rel="stylesheet" type="text/css" href="http://www.tralala.gr/wp-content/cache/minify/73e8d.css?x81901" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" /><title> Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα; - tralala.gr</title><link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico?x81901"><meta name="copyright" content="tralala.gr" /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/b91dc.js?x81901"></script> <script type='text/javascript'>var wprmenu={"zooming":"yes","from_width":"768","swipe":"yes"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/daf7c.js?x81901"></script> <meta name="keywords" content="Ποια είναι η δισκογραφική της στέγη;"/><link rel="canonical" href="http://www.tralala.gr/se-pia-diskografiki-eteria-aniki-chrispa/" /><link rel="publisher" href="https://plus.google.com/108557507393997240457"/><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα; - tralala.gr" /><meta property="og:description" content="Ποια είναι η δισκογραφική της στέγη;" /><meta property="og:url" content="http://www.tralala.gr/se-pia-diskografiki-eteria-aniki-chrispa/" /><meta property="og:site_name" content="tralala.gr" /><meta property="article:publisher" content="https://www.facebook.com/tralala.gr" /><meta property="article:tag" content="Epic Music" /><meta property="article:section" content="επικαιρότητα" /><meta property="article:published_time" content="2017-03-28T20:19:39+03:00" /><meta property="fb:app_id" content="191290470912711" /><meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa.jpg" /><meta property="og:image:width" content="615" /><meta property="og:image:height" content="255" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Ποια είναι η δισκογραφική της στέγη;" /><meta name="twitter:title" content="Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα; - tralala.gr" /><meta name="twitter:site" content="@tralalagr" /><meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa.jpg" /><meta name="twitter:creator" content="@tralalagr" /><link rel='dns-prefetch' href='//www.tralala.gr' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα; Comments Feed" href="http://www.tralala.gr/se-pia-diskografiki-eteria-aniki-chrispa/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.7.3' type='text/css' media='all' /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6f4b3.js?x81901"></script> <link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='http://www.tralala.gr/?p=312405' /><link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fse-pia-diskografiki-eteria-aniki-chrispa%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fse-pia-diskografiki-eteria-aniki-chrispa%2F&#038;format=xml" /><meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />  <script type="text/javascript">_atrk_opts={atrk_acct:"7216k1a0Sn00ML",domain:"tralala.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript> <style id="wprmenu_css" type="text/css" >#wprmenu_bar{background:#2fb5d2}#wprmenu_bar .menu_title, #wprmenu_bar
.wprmenu_icon_menu{color:#F2F2F2}#wprmenu_menu{background:#2E2E2E!important}#wprmenu_menu.wprmenu_levels ul
li{border-bottom:1px solid #131212;border-top:1px solid #0D0D0D}#wprmenu_menu ul li
a{color:#CFCFCF}#wprmenu_menu ul li a:hover{color:#606060}#wprmenu_menu.wprmenu_levels
a.wprmenu_parent_item{border-left:1px solid #0D0D0D}#wprmenu_menu
.wprmenu_icon_par{color:#CFCFCF}#wprmenu_menu .wprmenu_icon_par:hover{color:#606060}#wprmenu_menu.wprmenu_levels ul li
ul{border-top:1px solid #131212}#wprmenu_bar .wprmenu_icon
span{background:#FFF}#wprmenu_menu.left{width:80%;left:-80%;right:auto}#wprmenu_menu.right{width:80%;right:-80%;left:auto}@media only screen and (max-width: 768px){html{padding-top:42px!important}#wprmenu_bar{display:block!important}div#wpadminbar{position:fixed}#top-navigation{display:none!important}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11845690-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>  <script data-cfasync="false">(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_332_35c80eef8c5ef2d2f7ad882c12926487.js?x81901";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script> </head><body><div id="main-container"> <header id="header"><div id="top-header"><div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><div id="top-bn"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjU2LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvaXNlLXNpbnRha3Rpcy1mb3RvZ3JhZm9zLWthbmUtdGluLXByYXRpa2ktc291LXRvcmEv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/09/aggelia-728x90.jpg?x81901" /></a></div></div> <nav id="top-navigation-nav"><div id="top-navigation"><ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/se-pia-diskografiki-eteria-aniki-chrispa/' title='Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;'>Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/12/xrispa-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-giannis-kotsiras-gia-mia-emfanisi-sto-kremlino-294/' title='Ο Γιάννης Κότσιρας για μία εμφάνιση στο Κρεμλίνο 29/4!'>Ο Γιάννης Κότσιρας για μία εμφάνιση στο Κρεμλίνο 29/4!</a></h4><h4><a href='http://www.tralala.gr/sold-emfanisis-gia-ti-lena-papadopoulou-sinechizonte/' title='Οι sold out εμφανίσεις για τη Λένα Παπαδοπούλου συνεχίζονται!'>Οι sold out εμφανίσεις για τη Λένα Παπαδοπούλου συνεχίζονται!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/giannis-ploutarchos-ananeose-sti-heaven-photos-2017/' title='Γιάννης Πλούταρχος: Ανανέωσε στη Heaven &#038; το Tralala.gr ήταν εκεί!'>Γιάννης Πλούταρχος: Ανανέωσε στη Heaven &#038; το Tralala.gr ήταν εκεί!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/giannis-ploutarxos-heaven-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/giannis-ploutarxos-heaven-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/giannis-ploutarxos-heaven-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/mad-street-gkremisan-katamesto-tis-thessalonikis-ke-tralala-gr-den-tha-borouse-na-lipi-fotoreportaz/' title='Οι Mad Street «γκρέμισαν» το κατάμεστο WE της Θεσσαλονίκης και το tralala.gr δεν θα μπορούσε να λείπει| φωτορεπορτάζ'>Οι Mad Street «γκρέμισαν» το κατάμεστο WE της Θεσσαλονίκης και το tralala.gr δεν θα μπορούσε να λείπει| φωτορεπορτάζ</a></h4><h4><a href='http://www.tralala.gr/o-rithmos-ke-o-giorgos-sampanis-giortasan-tin-imera-tou-agiou-valentinou-sto-acro-ke-tralala-gr-itan-eki-fotoreportaz/' title='Ο Ρυθμός 949 και ο Γιώργος Σαμπάνης γιόρτασαν την Ημέρα του Αγίου Βαλεντίνου στο Acro και το tralala.gr ήταν εκεί! (Φωτορεπορτάζ)'>Ο Ρυθμός 949 και ο Γιώργος Σαμπάνης γιόρτασαν την Ημέρα του Αγίου Βαλεντίνου στο Acro και το tralala.gr ήταν εκεί! (Φωτορεπορτάζ)</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/o-apolitos-erotas-tou-saki-rouva-ine-edo-akouste-neo-tou-tragoudi/' title='Ο «Απόλυτος Έρωτας» του Σάκη Ρουβά είναι εδώ | Ακούστε το νέο του τραγούδι!'>Ο «Απόλυτος Έρωτας» του Σάκη Ρουβά είναι εδώ | Ακούστε το νέο του τραγούδι!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/rouvas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/rouvas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/rouvas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/gia-mena-akouste-neo-tragoudi-tis-paola/' title='«Για Μένα» | Ακούστε το νέο τραγούδι της Πάολα!'>«Για Μένα» | Ακούστε το νέο τραγούδι της Πάολα!</a></h4><h4><a href='http://www.tralala.gr/mi-fovase-mad-street-erminevoun-tragoudi-ton-titlon-tis-neas-tenias-ta-stroumfakia-chameno-chorio/' title='&#8220;Μη φοβάσαι&#8221; | Οι Mad Street ερμηνεύουν το τραγούδι των τίτλων της νέας ταινίας &#8220;Τα Στρουμφάκια: Το χαμένο χωριό&#8221;!'>&#8220;Μη φοβάσαι&#8221; | Οι Mad Street ερμηνεύουν το τραγούδι των τίτλων της νέας ταινίας &#8220;Τα Στρουμφάκια: Το χαμένο χωριό&#8221;!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/theli-agapi-trela-kikloforise-neo-tragoudi-ke-video-clip-tou-lefteri-kintatou/' title='&#8220;Θέλει η αγάπη τρέλα&#8221;| Κυκλοφόρησε το νέο τραγούδι και video clip του Λευτέρη Κιντάτου!'>&#8220;Θέλει η αγάπη τρέλα&#8221;| Κυκλοφόρησε το νέο τραγούδι και video clip του Λευτέρη Κιντάτου!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/11/kintatos-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/11/kintatos-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/11/kintatos-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/oti-agapisa-esi-thomai-apergi-parousiazi-neo-tis-video-clip/' title='«Ό,τι Αγάπησα Εσύ» | Η Θωμαή Απέργη παρουσιάζει το νέο της video clip!'>«Ό,τι Αγάπησα Εσύ» | Η Θωμαή Απέργη παρουσιάζει το νέο της video clip!</a></h4><h4><a href='http://www.tralala.gr/tora-lipo-dite-olokenourio-video-clip-tou-stan-pou-giristike-stin-islandia/' title='&#8220;Τώρα Λείπω&#8221;| Δείτε το ολοκαίνουριο video clip του Stan που γυρίστηκε στην Ισλανδία!'>&#8220;Τώρα Λείπω&#8221;| Δείτε το ολοκαίνουριο video clip του Stan που γυρίστηκε στην Ισλανδία!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/nea-kikloforia-ed-sheeran-divide/' title='Νέα Κυκλοφορία | Ed Sheeran &#8211; Divide'>Νέα Κυκλοφορία | Ed Sheeran &#8211; Divide<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/divide-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/divide-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/divide-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/logia-pou-kene-akouste-ola-ta-nea-tragoudia-tou-neou-diskou-tou-giorgou-sampani/' title='&#8220;Λόγια που καίνε&#8221; | Ακούστε όλα τα τραγούδια του νέου δίσκου του Γιώργου Σαμπάνη!'>&#8220;Λόγια που καίνε&#8221; | Ακούστε όλα τα τραγούδια του νέου δίσκου του Γιώργου Σαμπάνη!</a></h4><h4><a href='http://www.tralala.gr/nea-kikloforia-weeknd-starboy/' title='Νέα Κυκλοφορία | The Weeknd &#8211; Starboy'>Νέα Κυκλοφορία | The Weeknd &#8211; Starboy</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/rec-interview-photos-2017/' title='Συνέντευξη | REC: «Αν ένα συγκρότημα αλλάξει ή διαλυθεί, αυτό γίνεται λόγω φιλοδοξιών!!!»'>Συνέντευξη | REC: «Αν ένα συγκρότημα αλλάξει ή διαλυθεί, αυτό γίνεται λόγω φιλοδοξιών!!!»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/REC-interview-2017-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/REC-interview-2017-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/REC-interview-2017-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/kostas-makedonas-interview-photos-2017/' title='Συνέντευξη: «Κώστας Μακεδόνας: Η λέξη &#8220;κριτής&#8221; με ανατρίχιαζε και με ανατριχιάζει ακόμη&#8230; δεν μου αρέσει!!!»'>Συνέντευξη: «Κώστας Μακεδόνας: Η λέξη &#8220;κριτής&#8221; με ανατρίχιαζε και με ανατριχιάζει ακόμη&#8230; δεν μου αρέσει!!!»</a></h4><h4><a href='http://www.tralala.gr/xristos-kyriazis-interview-photos-2017/' title='Συνέντευξη | Χρήστος Κυριαζής: «Ακόμη κι ένας φάλτσος σαν εμένα, θα μπορούσε να κάνει επιτυχία ένα καλό τραγούδι!»'>Συνέντευξη | Χρήστος Κυριαζής: «Ακόμη κι ένας φάλτσος σαν εμένα, θα μπορούσε να κάνει επιτυχία ένα καλό τραγούδι!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/kostas-makedonas-dechtika-ti-protasi-gia-rising-star-ke-den-echo-metaniosi-pros-paron/' title='Κώστας Μακεδόνας: &#8220;Δέχτηκα τη πρόταση για το Rising Star και δεν το έχω μετανιώσει προς το παρόν&#8221;!'>Κώστας Μακεδόνας: &#8220;Δέχτηκα τη πρόταση για το Rising Star και δεν το έχω μετανιώσει προς το παρόν&#8221;!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/02/kostas-makedonas-interview-2017-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/02/kostas-makedonas-interview-2017-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/02/kostas-makedonas-interview-2017-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/rec-stin-ellada-mas-echoun-fai-image-manager-ta-views-ta-airplays-ke-ta-prepi-ton-epochon/' title='Rec: &#8220;Στην Ελλάδα μας έχουν φάει το image, οι manager, τα views, τα airplays και τα «πρέπει» των εποχών&#8221;'>Rec: &#8220;Στην Ελλάδα μας έχουν φάει το image, οι manager, τα views, τα airplays και τα «πρέπει» των εποχών&#8221;</a></h4><h4><a href='http://www.tralala.gr/christos-kiriazis-gia-mena-na-grafo-ine-psichiki-anagki-panta-egrafa/' title='Χρήστος Κυριαζής: &#8220;Για μένα το να γράφω είναι ψυχική ανάγκη, πάντα έγραφα&#8221;'>Χρήστος Κυριαζής: &#8220;Για μένα το να γράφω είναι ψυχική ανάγκη, πάντα έγραφα&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/sinentefxi-aris-makris-giorgos-papadopoulos-epikaira-logia/' title='Συνέντευξη | Άρης Μακρής: «Νιώθω σιγουριά για το νέο τραγούδι γιατί ό,τι κι αν γράφει ο Γιώργος Παπαδόπουλος, γίνεται επιτυχία!»'>Συνέντευξη | Άρης Μακρής: «Νιώθω σιγουριά για το νέο τραγούδι γιατί ό,τι κι αν γράφει ο Γιώργος Παπαδόπουλος, γίνεται επιτυχία!»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/aris-makris3-main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/aris-makris3-main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/03/aris-makris3-main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/sinentefxi-ian-stratis-mad-street-gia-na-boresoume-na-vgoume-exo-prepi-prota-na-ginoume-no1-edo/' title='Συνέντευξη| Ίαν Στρατής &#038; Mad Street: «Για να μπορέσουμε να βγούμε έξω, πρέπει πρώτα να γίνουμε No1 εδώ!»'>Συνέντευξη| Ίαν Στρατής &#038; Mad Street: «Για να μπορέσουμε να βγούμε έξω, πρέπει πρώτα να γίνουμε No1 εδώ!»</a></h4><h4><a href='http://www.tralala.gr/sinentefxi-rena-morfi-mesa-apo-ti-souli-anatoli-ekfrazo-kati-poli-prosopiko-ke-diaforetiko/' title='Συνέντευξη | Ρένα Μόρφη: «Μέσα από τη Σούλη Ανατολή εκφράζω κάτι πολύ προσωπικό και διαφορετικό!»'>Συνέντευξη | Ρένα Μόρφη: «Μέσα από τη Σούλη Ανατολή εκφράζω κάτι πολύ προσωπικό και διαφορετικό!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/viografia-lady-gaga/' title='Βιογραφία | Lady Gaga'>Βιογραφία | Lady Gaga<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/03/lady-gaga-1-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/03/lady-gaga-1-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/03/lady-gaga-1-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-leuterhs-pantazhs-lepa/' title='Βιογραφία | Λευτέρης Πανταζής (ΛεΠα)'>Βιογραφία | Λευτέρης Πανταζής (ΛεΠα)</a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-andrew-lloyd-webber-o-suntheths-ton-musicals/' title='Βιογραφία | Andrew Lloyd Webber, o συνθέτης των musicals'>Βιογραφία | Andrew Lloyd Webber, o συνθέτης των musicals</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/tragoudia-gia-tous-iroes-tou-1821/' title='10 τραγούδια για τους ήρωες του 1821'>10 τραγούδια για τους ήρωες του 1821<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/03/greek-heroes-1821-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/03/greek-heroes-1821-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/03/greek-heroes-1821-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pante-kallitechnes-pou-proerchonte-apo-talent-shows-ke-ekprosopisan-tin-ellada-sti-eurovision/' title='5 καλλιτέχνες που προέρχονται από talent shows και εκπροσώπησαν την Ελλάδα στη Eurovision!'>5 καλλιτέχνες που προέρχονται από talent shows και εκπροσώπησαν την Ελλάδα στη Eurovision!</a></h4><h4><a href='http://www.tralala.gr/ellinika-tragoudia-gia-tis-ginekes/' title='15 ελληνικά τραγούδια για τις γυναίκες'>15 ελληνικά τραγούδια για τις γυναίκες</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/mousika-ntoueta-dimitris-mitropanos-stefanos-korkolis-kapies-fores-1995/' title='Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)'>Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-tou-agiou-valentinou-mia-agapimeni-sinergasia-tis-viki-moscholiou-ton-stamati-kraounaki/' title='Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.'>Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-dite-proto-video-clip-tis-marias-iakovou-epi-epochis-fame-story/' title='Χρονοντούλαπο: Δείτε το πρώτο video clip της Μαρίας Ιακώβου επί εποχής Fame Story!'>Χρονοντούλαπο: Δείτε το πρώτο video clip της Μαρίας Ιακώβου επί εποχής Fame Story!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/i-arkouda-ke-ta-kalanta/' title='Η αρκούδα και τα κάλαντα!'>Η αρκούδα και τα κάλαντα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/astia-ke-perierga-christougenniatika-album-covers/' title='Αστεία και περίεργα Χριστουγεννιάτικα album covers'>Αστεία και περίεργα Χριστουγεννιάτικα album covers</a></h4><h4><a href='http://www.tralala.gr/ta-kalanta-tou-bollywood/' title='Τα κάλαντα του Bollywood!'>Τα κάλαντα του Bollywood!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-14-febrouariou/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;14 Φεβρουαρίου&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;14 Φεβρουαρίου&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/02/february-14-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/02/february-14-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/02/february-14-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-hmeres-ths-ebdomadas/' title='Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;'>Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-xristougenna-part-2/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 2&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 2&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/h-ellhnikh-epanastash-tou-1821/' title='H Ελληνική Επανάσταση του 1821'>H Ελληνική Επανάσταση του 1821<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2010/03/H-Ellhnikh-Epanastash-tou-1821-2308-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2010/03/H-Ellhnikh-Epanastash-tou-1821-2308-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2010/03/H-Ellhnikh-Epanastash-tou-1821-2308-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/25h-martiou-1821-h-ellhnikh-epanastash-mesa-apo-ena-diaforetiko-afieroma-videos/' title='25η Μαρτίου 1821 &#8211; H Ελληνική Επανάσταση μέσα απο ένα διαφορετικό αφιέρωμα (videos)'>25η Μαρτίου 1821 &#8211; H Ελληνική Επανάσταση μέσα απο ένα διαφορετικό αφιέρωμα (videos)</a></h4><h4><a href='http://www.tralala.gr/ellhnikh-paradosh-hthh-kai-ethima-ths-apokrias/' title='Ελληνική παράδοση: Ήθη και έθιμα της Αποκριάς'>Ελληνική παράδοση: Ήθη και έθιμα της Αποκριάς</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-suicide-squad/' title='Ο Κόσμος των Soundtracks: Suicide Squad'>Ο Κόσμος των Soundtracks: Suicide Squad</a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='http://www.tralala.gr/chip-chop-chorio-002/' title='Χιπ Χοπ Χωριό 002'>Χιπ Χοπ Χωριό 002<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-001/' title='Χιπ Χοπ Χωριό 001'>Χιπ Χοπ Χωριό 001</a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-i-epistrofi/' title='Χιπ Χοπ Χωριό, η επιστροφή!'>Χιπ Χοπ Χωριό, η επιστροφή!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul></div> </nav> <script type="text/javascript">var menus=new Array();$(document).ready(function(){$('#top-navigation > ul > li').hover(function(){var parent=$(this);parent.parent().height(gparentminh);$('#top-navigation > ul > li').removeClass('active');parent.addClass('active');var submenu=parent.find('.sub-menu:first');var submenut=parent.offset().top+30;var submenul=parent.offset().left;submenu.css('top',submenut+'px');submenu.css('left',submenul+'px');submenu.show();var gparentminh=0;$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});submenu.height(gparentminh);},function(){$('#top-navigation > ul > li').removeClass('active');$('.sub-menu').hide();});$('.sub-menu > li').hover(function(){var gparentminh=0;if(menus[0]){gparentminh=menus[0];}else{$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});gparentminh+=5;menus[0]=gparentminh;}
var parent=$(this);var gparent=parent.parent();$('.sub-menu > li').removeClass('active');parent.addClass('active');var id=parent.attr('id');if(id)id=id.replace('menu-item-','');$('.popupmenu').hide();$('.popupmenu'+id).show();var popuph=0;if(menus[id]){popuph=menus[id];}else{popuph=$('.popupmenu'+id).height()+30;$('.popupmenu'+id).height(popuph);menus[id]=popuph;}
var gparenth=gparent.height();if(popuph>=gparentminh){gparent.height(popuph);}else{gparent.height(gparentminh);$('.popupmenu'+id).height(gparentminh);}},function(){});});</script> </header><style>.billboard
iframe{width:100%}</style><div id="main-content"><div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard"></div><div id="left-column"><div class="bn640"></div><div id="breadcrumbs"><h1> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.tralala.gr/" rel="v:url" property="v:title">Αρχική σελίδα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/" rel="v:url" property="v:title">Μουσικά νέα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/epikerotita/" rel="v:url" property="v:title">επικαιρότητα</a> <span class="seperator">/</span> <strong class="breadcrumb_last">Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;</strong></span></span></span></span></h1></div><div id="fullstory-area"> <article id="post312405"> <header><h1>Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;</h1><p> <span datetime="2017-03-28T20:19:39">28/03/2017, 20:19</span> | Συντάκτης: <span>Κατερίνα Γκίνη</span></p> <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe><div class="image"> <span> <img src="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa.jpg?x81901" /> </span></div> </header> <span><p>Ποια είναι η δισκογραφική της στέγη;</p> </span><p>Στο δυναμικό της<strong> Epic Music</strong> ανήκει πλέον η <strong>Χρύσπα</strong>. Η αγαπημένη τραγουδίστρια από δω και πέρα θα κυκλοφορεί τα νέα της τραγούδια μέσω της εταιρείας.</p><p>Η Epic Music έκανε γνωστό το γεγονός με τη παρακάτω <strong>ανάρτηση</strong> μέσω της επίσημης σελίδα της στο facebook!</p><p><em>Αναμένουμε τα νέα της τραγούδια&#8230;</em></p><p><img class="alignnone size-full wp-image-312406" src="http://www.tralala.gr/wp-content/uploads/2017/03/foto-8.jpg?x81901" alt="" width="475" height="603" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/foto-8.jpg 475w, http://www.tralala.gr/wp-content/uploads/2017/03/foto-8-236x300.jpg 236w, http://www.tralala.gr/wp-content/uploads/2017/03/foto-8-205x260.jpg 205w, http://www.tralala.gr/wp-content/uploads/2017/03/foto-8-95x120.jpg 95w" sizes="(max-width: 475px) 100vw, 475px" /></p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;" /><meta itemprop="headline" content="Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/se-pia-diskografiki-eteria-aniki-chrispa/"/><meta itemprop="url" content="http://www.tralala.gr/se-pia-diskografiki-eteria-aniki-chrispa/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa.jpg" /><meta itemprop="width" content="615"/><meta itemprop="height" content="255"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Ποια είναι η δισκογραφική της στέγη;" /><meta itemprop="datePublished" content="2017-03-28 20:19:39" /><meta itemprop="dateModified" content="2017-03-28 20:19:39" /></span>						<span class="tbrowse" itemprop="articleBody"><p>Στο δυναμικό της<strong> Epic Music</strong> ανήκει πλέον η <strong>Χρύσπα</strong>. Η αγαπημένη τραγουδίστρια από δω και πέρα θα κυκλοφορεί τα νέα της τραγούδια μέσω της εταιρείας.</p><p>Η Epic Music έκανε γνωστό το γεγονός με τη παρακάτω <strong>ανάρτηση</strong> μέσω της επίσημης σελίδα της στο facebook!</p><p><em>Αναμένουμε τα νέα της τραγούδια&#8230;</em></p><p><img class="alignnone size-full wp-image-312406" src="http://www.tralala.gr/wp-content/uploads/2017/03/foto-8.jpg?x81901" alt="" width="475" height="603" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/foto-8.jpg 475w, http://www.tralala.gr/wp-content/uploads/2017/03/foto-8-236x300.jpg 236w, http://www.tralala.gr/wp-content/uploads/2017/03/foto-8-205x260.jpg 205w, http://www.tralala.gr/wp-content/uploads/2017/03/foto-8-95x120.jpg 95w" sizes="(max-width: 475px) 100vw, 475px" /></p> </span><div class="share"><div class="left" id="counterArea"></div><div class="right"> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="//w.sharethis.com/button/buttons.js?x81901"></script> <script type="text/javascript">stLight.options({publisher:"ur-b0fc3693-a40b-e813-7e3f-4f954738d41"});</script> <span class='st_facebook_hcount' displayText='Facebook'></span> <span class='st_twitter_hcount' displayText='Tweet'></span> <span class='st_fblike_hcount' displayText='Facebook Like'></span> <span class='st_email_hcount' displayText='Email'></span> <span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div> <script type="text/javascript">$(document).ready(function(){$("#counterArea").load("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=312405");});</script> <footer> <a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/epikerotita/" class="tag8" title="επικαιρότητα" data-title="επικαιρότητα" rel="tag">επικαιρότητα</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/chrispa/" class="tag1" title="Χρύσπα" data-title="Χρύσπα" rel="tag">Χρύσπα</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/epic-music/" class="tag1" title="Epic Music" data-title="Epic Music" rel="tag">Epic Music</a> </footer> </article><div class="bn640"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDE1LDMsMCxodHRwczovL3d3dy5mYWNlYm9vay5jb20vZ2lhbGluby8/ZnJlZj10cw=" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/03/gialinoi640x90-5.gif?x81901" /></a></div><div id="document-navigator" class="shadow-box"><ul><li class="left"> <a href="http://www.tralala.gr/o-giannis-kotsiras-gia-mia-emfanisi-sto-kremlino-294/" title="Ο Γιάννης Κότσιρας για μία εμφάνιση στο Κρεμλίνο 29/4!" data-title="Ο Γιάννης Κότσιρας για μία εμφάνιση στο Κρεμλίνο 29/4!" rel="prev"><span></span>Ο Γιάννης Κότσιρας για μία εμφάνιση στο Κρεμλίνο 29/4!</a></li><li class="right"></li></ul></div> <br /><div id="disqus_thread"></div></div></div><div id="right-column"><div itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.tralala.gr/"/><form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><div id="search"><meta itemprop="target" content="http://www.tralala.gr/?s={s}"/> <input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required /> <input type="submit" name="submit" id="submit" value="" /></div></form></div><div id="right-column-bg"><div class="bn300 shadow-banner"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDAwLDQsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3Ivby1tYWtpcy1kaW1ha2lzLWdpYS1wcm90aS1mb3JhLXN0aW4tYXRoaW5hLWFwby0zMDktc3Rvbi12b3Rhbmlrby1tYXppLXRpbi1wb2xpbmEtY2hyaXN0b2RvdWxvdS8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2016/09/votanikos300-250new.gif?x81901" /></a></div><div id="recent-popular-comment"><ul><li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li></ul><div class="item-list" id="recent"><div class="item"> <article id="post312405"> <a href="http://www.tralala.gr/se-pia-diskografiki-eteria-aniki-chrispa/" title="Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/12/xrispa-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;</h2> </header></div> </a> </article></div><div class="item"> <article id="post312401"> <a href="http://www.tralala.gr/o-giannis-kotsiras-gia-mia-emfanisi-sto-kremlino-294/" title="Ο Γιάννης Κότσιρας για μία εμφάνιση στο Κρεμλίνο 29/4!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/kotsiras-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/kotsiras-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/kotsiras-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Ο Γιάννης Κότσιρας για μία εμφάνιση στο Κρεμλίνο 29/4!</h2> </header></div> </a> </article></div><div class="item"> <article id="post312393"> <a href="http://www.tralala.gr/sold-emfanisis-gia-ti-lena-papadopoulou-sinechizonte/" title="Οι sold out εμφανίσεις για τη Λένα Παπαδοπούλου συνεχίζονται!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/papadopoulou-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/papadopoulou-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/papadopoulou-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Οι sold out εμφανίσεις για τη Λένα Παπαδοπούλου συνεχίζονται!</h2> </header></div> </a> </article></div><div class="item"> <article id="post312387"> <a href="http://www.tralala.gr/o-kostis-maravegias-parousiazi-tou-4-finalist-tis-omadas-tou-sto-voice-sto-stavro-tou-notou-224/" title="Ο Κωστής Μαραβέγιας παρουσιάζει του 4 φιναλίστ της ομάδας του στο The Voice στο Σταυρό του Νότου 22/4!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/maravegias-finalist-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/maravegias-finalist-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/03/maravegias-finalist-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν ένα λεπτό</div><h2>Ο Κωστής Μαραβέγιας παρουσιάζει του 4 φιναλίστ της ομάδας του στο The Voice στο Σταυρό του Νότου 22/4!</h2> </header></div> </a> </article></div><div class="item"> <article id="post312377"> <a href="http://www.tralala.gr/auditions-tou-x-factor-2-xekinisan/" title="Οι auditions του X Factor 2 ξεκίνησαν!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/x-factor-2-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/x-factor-2-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/x-factor-2-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 20 λεπτά</div><h2>Οι auditions του X Factor 2 ξεκίνησαν!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312374"> <a href="http://www.tralala.gr/madwalk-2017-dite-apospasmata-apo-ti-lamperi-vradia-modas-ke-mousikis/" title="MadWalk 2017| Δείτε αποσπάσματα από τη λαμπερή βραδιά μόδας και μουσικής!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>MadWalk 2017| Δείτε αποσπάσματα από τη λαμπερή βραδιά μόδας και μουσικής!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312346"> <a href="http://www.tralala.gr/eurovision-2017-artists-interviews-kallitechnes-tou-fetinou-diagonismou-miloun-apoklistika-sto-tralala-gr/" title="Eurovision 2017: Artists&#8217; Interviews| Οι καλλιτέχνες του φετινού διαγωνισμού μιλούν ΑΠΟΚΛΕΙΣΤΙΚΑ στο tralala.gr!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/eurovision2017-tralalagr-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/eurovision2017-tralalagr-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/eurovision2017-tralalagr-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ώρες</div><h2>Eurovision 2017: Artists&#8217; Interviews| Οι καλλιτέχνες του φετινού διαγωνισμού μιλούν ΑΠΟΚΛΕΙΣΤΙΚΑ στο tralala.gr!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post295543"> <a href="http://www.tralala.gr/viografia-lady-gaga/" title="Βιογραφία | Lady Gaga"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/03/lady-gaga-1-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/03/lady-gaga-1-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/03/lady-gaga-1-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ώρες</div><h2>Βιογραφία | Lady Gaga</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312366"> <a href="http://www.tralala.gr/iro-kiklofori-ton-olokenourio-disko-tis-artista/" title="Η Ηρώ κυκλοφορεί τον ολοκαίνουριο δίσκο της &#8220;Η Artista&#8221;!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/iro-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/iro-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/iro-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ώρες</div><h2>Η Ηρώ κυκλοφορεί τον ολοκαίνουριο δίσκο της &#8220;Η Artista&#8221;!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312364"> <a href="http://www.tralala.gr/neo-tragoudi-tou-stamati-gonidi-trela-mou-spai-ta-rekor-vinteo/" title="Το νέο τραγούδι του Σταμάτη Γονίδη «Τρέλα μου» σπάει τα ρεκόρ! (βίντεο)"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/gonidis3-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/gonidis3-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/gonidis3-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 5 ώρες</div><h2>Το νέο τραγούδι του Σταμάτη Γονίδη «Τρέλα μου» σπάει τα ρεκόρ! (βίντεο)</h2> </header></div> </a> </article></div><div class="page-control prosfata"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.prosfata > div > a').click(function(){$('#recent > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="popular"><div class="item"> <article id="post312156"> <a href="http://www.tralala.gr/sinentefxi-aris-makris-giorgos-papadopoulos-epikaira-logia/" title="Συνέντευξη | Άρης Μακρής: «Νιώθω σιγουριά για το νέο τραγούδι γιατί ό,τι κι αν γράφει ο Γιώργος Παπαδόπουλος, γίνεται επιτυχία!»"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/aris-makris3-main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/aris-makris3-main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/03/aris-makris3-main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 7 ημέρες</div><h2>Συνέντευξη | Άρης Μακρής: «Νιώθω σιγουριά για το νέο τραγούδι γιατί ό,τι κι αν γράφει ο Γιώργος Παπαδόπουλος, γίνεται επιτυχία!»</h2> </header></div> </a> </article></div><div class="item"> <article id="post14855"> <a href="http://www.tralala.gr/25h-martiou-1821-h-ellhnikh-epanastash-mesa-apo-ena-diaforetiko-afieroma-videos/" title="25η Μαρτίου 1821 &#8211; H Ελληνική Επανάσταση μέσα απο ένα διαφορετικό αφιέρωμα (videos)"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/03/epanastasi-21-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/03/epanastasi-21-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/03/epanastasi-21-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ημέρες</div><h2>25η Μαρτίου 1821 &#8211; H Ελληνική Επανάσταση μέσα απο ένα διαφορετικό αφιέρωμα (videos)</h2> </header></div> </a> </article></div><div class="item"> <article id="post312044"> <a href="http://www.tralala.gr/tora-lipo-dite-olokenourio-video-clip-tou-stan-pou-giristike-stin-islandia/" title="&#8220;Τώρα Λείπω&#8221;| Δείτε το ολοκαίνουριο video clip του Stan που γυρίστηκε στην Ισλανδία!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/stan--153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/stan--153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/03/stan--300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 9 ημέρες</div><h2>&#8220;Τώρα Λείπω&#8221;| Δείτε το ολοκαίνουριο video clip του Stan που γυρίστηκε στην Ισλανδία!</h2> </header></div> </a> </article></div><div class="item"> <article id="post312312"> <a href="http://www.tralala.gr/dite-ton-petro-iakovidi-na-erminevi-unplugged-tis-megales-tou-epitichies/" title="Δείτε τον Πέτρο Ιακωβίδη να ερμηνεύει unplugged τις μεγάλες του επιτυχίες!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/petros-iakovidis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/petros-iakovidis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/petros-iakovidis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Δείτε τον Πέτρο Ιακωβίδη να ερμηνεύει unplugged τις μεγάλες του επιτυχίες!</h2> </header></div> </a> </article></div><div class="item"> <article id="post312238"> <a href="http://www.tralala.gr/39o-river-party-erchete-gia-akoma-mia-chronia/" title="Το 39ο River Party έρχεται για ακόμα μία χρονιά!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/river-party-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/river-party-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/river-party-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 5 ημέρες</div><h2>Το 39ο River Party έρχεται για ακόμα μία χρονιά!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post278820"> <a href="http://www.tralala.gr/kostas-doxas/" title="Κώστας Δόξας &#038; Άκης Δείξιμος| Παρόλο που είναι αδέρφια, χρησιμοποιούν διαφορετικά επίθετα. Γιατί;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/05/kostas-doxas-2015-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/05/kostas-doxas-2015-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/05/kostas-doxas-2015-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 χρόνια</div><h2>Κώστας Δόξας &#038; Άκης Δείξιμος| Παρόλο που είναι αδέρφια, χρησιμοποιούν διαφορετικά επίθετα. Γιατί;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312184"> <a href="http://www.tralala.gr/trela-mou-akouste-neo-tragoudi-tou-stamati-gonidi/" title="&#8220;Τρέλα μου&#8221; | Ακούστε το νέο τραγούδι του Σταμάτη Γονίδη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/gonidis3-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/gonidis3-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/gonidis3-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 ημέρες</div><h2>&#8220;Τρέλα μου&#8221; | Ακούστε το νέο τραγούδι του Σταμάτη Γονίδη!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post311748"> <a href="http://www.tralala.gr/antonis-remos-ke-christos-dantis-sto-fantasia-pote-kanoun-premiera/" title="Αντώνης Ρέμος και Χρήστος Δάντης στο Fantasia| Πότε κάνουν πρεμιέρα;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/10/remos-dantis--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/10/remos-dantis--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/10/remos-dantis--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 17 ημέρες</div><h2>Αντώνης Ρέμος και Χρήστος Δάντης στο Fantasia| Πότε κάνουν πρεμιέρα;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post116594"> <a href="http://www.tralala.gr/mousika-ntoueta-dimitris-mitropanos-stefanos-korkolis-kapies-fores-1995/" title="Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 13 ημέρες</div><h2>Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post311955"> <a href="http://www.tralala.gr/notis-sfakianakis-ke-vasilis-karras-erchonte-stin-pili-axiou-tis-thessalonikis/" title="Νότης Σφακιανάκης και Βασίλης Καρράς έρχονται στην Πύλη Αξιού της Θεσσαλονίκης!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/07/sfakianakis-karras-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/07/sfakianakis-karras-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/07/sfakianakis-karras-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 13 ημέρες</div><h2>Νότης Σφακιανάκης και Βασίλης Καρράς έρχονται στην Πύλη Αξιού της Θεσσαλονίκης!</h2> </header></div> </a> </article></div><div class="page-control dimofili"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.dimofili > div > a').click(function(){$('#popular > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="commentcount"><div class="item"> <article id="post312364"> <a href="http://www.tralala.gr/neo-tragoudi-tou-stamati-gonidi-trela-mou-spai-ta-rekor-vinteo/" title="Το νέο τραγούδι του Σταμάτη Γονίδη «Τρέλα μου» σπάει τα ρεκόρ! (βίντεο)"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/gonidis3-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/gonidis3-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/gonidis3-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 5 ώρες</div><h2>Το νέο τραγούδι του Σταμάτη Γονίδη «Τρέλα μου» σπάει τα ρεκόρ! (βίντεο)</h2> </header></div> </a> </article></div><div class="item"> <article id="post312353"> <a href="http://www.tralala.gr/panos-kiamos-nikos-kourkoulis-simio-sinantisis-eponimon-club-22/" title="Πάνος Κιάμος – Νίκος Κουρκούλης | Σημείο συνάντησης επωνύμων το Club 22&#8230;!!!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/club22-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/club22-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/club22-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 5 ώρες</div><h2>Πάνος Κιάμος – Νίκος Κουρκούλης | Σημείο συνάντησης επωνύμων το Club 22&#8230;!!!</h2> </header></div> </a> </article></div><div class="item"> <article id="post312374"> <a href="http://www.tralala.gr/madwalk-2017-dite-apospasmata-apo-ti-lamperi-vradia-modas-ke-mousikis/" title="MadWalk 2017| Δείτε αποσπάσματα από τη λαμπερή βραδιά μόδας και μουσικής!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>MadWalk 2017| Δείτε αποσπάσματα από τη λαμπερή βραδιά μόδας και μουσικής!</h2> </header></div> </a> </article></div><div class="item"> <article id="post312366"> <a href="http://www.tralala.gr/iro-kiklofori-ton-olokenourio-disko-tis-artista/" title="Η Ηρώ κυκλοφορεί τον ολοκαίνουριο δίσκο της &#8220;Η Artista&#8221;!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/iro-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/iro-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/iro-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ώρες</div><h2>Η Ηρώ κυκλοφορεί τον ολοκαίνουριο δίσκο της &#8220;Η Artista&#8221;!</h2> </header></div> </a> </article></div><div class="item"> <article id="post312346"> <a href="http://www.tralala.gr/eurovision-2017-artists-interviews-kallitechnes-tou-fetinou-diagonismou-miloun-apoklistika-sto-tralala-gr/" title="Eurovision 2017: Artists&#8217; Interviews| Οι καλλιτέχνες του φετινού διαγωνισμού μιλούν ΑΠΟΚΛΕΙΣΤΙΚΑ στο tralala.gr!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/eurovision2017-tralalagr-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/eurovision2017-tralalagr-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/eurovision2017-tralalagr-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ώρες</div><h2>Eurovision 2017: Artists&#8217; Interviews| Οι καλλιτέχνες του φετινού διαγωνισμού μιλούν ΑΠΟΚΛΕΙΣΤΙΚΑ στο tralala.gr!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312377"> <a href="http://www.tralala.gr/auditions-tou-x-factor-2-xekinisan/" title="Οι auditions του X Factor 2 ξεκίνησαν!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/x-factor-2-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/x-factor-2-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/x-factor-2-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 20 λεπτά</div><h2>Οι auditions του X Factor 2 ξεκίνησαν!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312405"> <a href="http://www.tralala.gr/se-pia-diskografiki-eteria-aniki-chrispa/" title="Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/12/xrispa-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/12/xrispa-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Σε ποια δισκογραφική εταιρεία ανήκει η Χρύσπα;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312387"> <a href="http://www.tralala.gr/o-kostis-maravegias-parousiazi-tou-4-finalist-tis-omadas-tou-sto-voice-sto-stavro-tou-notou-224/" title="Ο Κωστής Μαραβέγιας παρουσιάζει του 4 φιναλίστ της ομάδας του στο The Voice στο Σταυρό του Νότου 22/4!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/maravegias-finalist-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/maravegias-finalist-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/03/maravegias-finalist-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν ένα λεπτό</div><h2>Ο Κωστής Μαραβέγιας παρουσιάζει του 4 φιναλίστ της ομάδας του στο The Voice στο Σταυρό του Νότου 22/4!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312393"> <a href="http://www.tralala.gr/sold-emfanisis-gia-ti-lena-papadopoulou-sinechizonte/" title="Οι sold out εμφανίσεις για τη Λένα Παπαδοπούλου συνεχίζονται!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/papadopoulou-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/papadopoulou-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/papadopoulou-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Οι sold out εμφανίσεις για τη Λένα Παπαδοπούλου συνεχίζονται!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post312401"> <a href="http://www.tralala.gr/o-giannis-kotsiras-gia-mia-emfanisi-sto-kremlino-294/" title="Ο Γιάννης Κότσιρας για μία εμφάνιση στο Κρεμλίνο 29/4!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/kotsiras-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/kotsiras-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/kotsiras-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Ο Γιάννης Κότσιρας για μία εμφάνιση στο Κρεμλίνο 29/4!</h2> </header></div> </a> </article></div><div class="page-control comm"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.comm > div > a').click(function(){$('#commentcount > div.item').toggle(1000);return false;});</script> </div></div> <script type="text/javascript">$(document).ready(function(){$('#recent-popular-comment > ul > li > a').click(function(){var obj=$(this);$('#recent-popular-comment > ul > li').removeClass('active');$('#recent-popular-comment > .item-list').hide();var parent=obj.parent();parent.addClass('active');var i=parent.index();$('#recent-popular-comment > .item-list:eq('+i+')').show();return false;});});</script> <div class="newsletter"><h2><span></span>Newsletter</h2><p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p><form name="newsletter" id="newsletter" action=""> <input type="text" name="fullname" id="name" placeholder="Όνομα" /> <input type="email" name="email" id="email" placeholder="Email" /> <input type="submit" name="submit" id="submit" value="Αποστολή" /> <input type="hidden" name="ajax_call" value="newsletter" /></form></div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$('#newsletter').submit(function(){if(!$('#email').val()||!$('#name').val()){alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');return false;}
$.ajax({url:'/?ajax_call=newsletter&fullname='+$('#name').val()+'&email='+$('#email').val(),success:function(data){if(data&&data=='1'){alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');}else{alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');}}});return false;});});/*]]>*/</script> <div class="bn300 shadow-banner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81901"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="facebook"><div id="fb-root"></div> <script>/*<![CDATA[*/$(window).load(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});/*]]>*/</script> <div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div></div><div class="bn300 shadow-banner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81901"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="right-column-spacer"></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){});function checkColumnHeights(){var lch=$('#left-column').height();var rch=$('#right-column-bg').height();var sch=$('#search').height();if(rch+sch<lch){if($('#right-column').height()<lch)
$('#right-column').height(lch);if($('#right-column-bg').height()<(lch-sch-50))
$('#right-column-bg').height(lch-sch-50);}}/*]]>*/</script> </div></div></div><div id="agenda-competitions-social"><div id="competitions" style="width:48%;float:left;margin-right:4%;"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/instagram.png?x81901" alt="#" /></span><a href="http://instagram.com/tralalagr" target="_blank">Instagram</a></h2><div style="padding:25px 10px 0 10px;"><div class='jr-insta-thumb'><ul class='no-bullet thumbnails jr_col_4'><li><a href="https://www.instagram.com/p/BRsqRiIjz9Y/" target="_blank" title="O      wwwtralalagr   hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17333144_397095000652359_7414851120570302464_n.jpg" alt="O      wwwtralalagr   hellip" title="O      wwwtralalagr   hellip" /></a></li><li><a href="https://www.instagram.com/p/BRYZRtOjyNZ/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/17126954_654865548039406_4934189052485173248_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BRqZ5-qjmuD/" target="_blank" title=" Mad Street    WE   hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.399.399/17126958_1160035074122305_7915438157443629056_n.jpg" alt=" Mad Street    WE   hellip" title=" Mad Street    WE   hellip" /></a></li><li><a href="https://www.instagram.com/p/BQnbeULjQ7t/" target="_blank" title="   tralalagr      hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/16788828_1274659635954449_264526812422340608_n.jpg" alt="   tralalagr      hellip" title="   tralalagr      hellip" /></a></li><li><a href="https://www.instagram.com/p/BQnbzu4jPkz/" target="_blank" title="  949       hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c75.0.450.450/16789612_420712241600893_594619667872481280_n.jpg" alt="  949       hellip" title="  949       hellip" /></a></li><li><a href="https://www.instagram.com/p/BQnZk99jQD3/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/16583166_1216119521804758_7681020062198661120_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BQnarYbjq8s/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c7.0.485.485/16584743_335498040184873_7929420857267453952_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BRqZfaNDJn0/" target="_blank" title="    Mad Street    hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c131.0.338.338/17267598_1120674641393195_4095469342160846848_n.jpg" alt="    Mad Street    hellip" title="    Mad Street    hellip" /></a></li><li><a href="https://www.instagram.com/p/BQnbBjhD7Pz/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/16585621_255845668191322_3473473312225492992_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BRqZvZvjHA0/" target="_blank" title="    Heaven   Tralalagr  !hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/17265724_422965378043550_6513688899364061184_n.jpg" alt="    Heaven   Tralalagr  !hellip" title="    Heaven   Tralalagr  !hellip" /></a></li><li><a href="https://www.instagram.com/p/BRYZnvrjPsx/" target="_blank" title="  REC       hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/17126319_1385898051468065_5429678311070498816_n.jpg" alt="  REC       hellip" title="  REC       hellip" /></a></li></ul></div></div></div><div id="competitions-social"><div id="competitions"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/diagonismoi.png?x81901" alt="#" /></span><a href="http://invitations.tralala.gr" target="_blank">Διαγωνισμοί</a></h2><div class="shadow-box"></div></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){$('#competitions > DIV.shadow-box').load('/wp-content/themes/tralala/services/loadRemoteContent.php?url=http://invitations.tralala.gr/hp.php',{},function(){var cmhl1=0;var cmhl2=0;var i=0;$('#competitions > DIV.shadow-box > article').each(function(){var h=$(this).height();if(i<2&&h>cmhl1)cmhl1=h;if(i>=2&&h>cmhl2)cmhl2=h;i++;});$('#competitions > DIV.shadow-box > article:eq(0) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(1) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(2) > a').height(cmhl2);$('#competitions > DIV.shadow-box > article:eq(3) > a').height(cmhl2);});});/*]]>*/</script> <div id="follow-tralala" class="shadow-box"><h2>Tralala Social Media</h2><ul><li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li><li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li><li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li><li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li></ul></div></div></div> <footer id="footer"><ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li><li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li><li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li><li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li><li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li></ul><div class="right">Copyright 2012</div> </footer></div><div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg?x81901" /></a></div><div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg?x81901" /></a></div>	 <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/13d7d.js?x81901"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"312405 http:\/\/www.tralala.gr\/?p=312405","disqusShortname":"tralalagr","disqusTitle":"\u03a3\u03b5 \u03c0\u03bf\u03b9\u03b1 \u03b4\u03b9\u03c3\u03ba\u03bf\u03b3\u03c1\u03b1\u03c6\u03b9\u03ba\u03ae \u03b5\u03c4\u03b1\u03b9\u03c1\u03b5\u03af\u03b1 \u03b1\u03bd\u03ae\u03ba\u03b5\u03b9 \u03b7 \u03a7\u03c1\u03cd\u03c3\u03c0\u03b1;","disqusUrl":"http:\/\/www.tralala.gr\/se-pia-diskografiki-eteria-aniki-chrispa\/","options":{"manualSync":false},"postId":"312405"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/f089b.js?x81901"></script> <script type='text/javascript'>var countVars={"disqusShortname":"tralalagr"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6ce07.js?x81901"></script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU</div></div><div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.tralala.gr"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form></div></div> <script data-cfasync="false" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//megapopads.com/scripts/df7c415d3a3ea8104d561d12861eace4.min.js?20160317=&amp;x81901"+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> </body></html>