<!doctype html><html><head><link rel="stylesheet" type="text/css" href="http://www.tralala.gr/wp-content/cache/minify/73e8d.css?x81901" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" /><title> Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο! - tralala.gr</title><link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico?x81901"><meta name="copyright" content="tralala.gr" /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/b91dc.js?x81901"></script> <script type='text/javascript'>var wprmenu={"zooming":"yes","from_width":"768","swipe":"yes"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/daf7c.js?x81901"></script> <meta name="keywords" content="Το musical - παγκόσμιο φαινόμενο επιστρέφει στην Ελλάδα!"/><link rel="canonical" href="http://www.tralala.gr/pasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso/" /><link rel="publisher" href="https://plus.google.com/108557507393997240457"/><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο! - tralala.gr" /><meta property="og:description" content="Το musical - παγκόσμιο φαινόμενο επιστρέφει στην Ελλάδα!" /><meta property="og:url" content="http://www.tralala.gr/pasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso/" /><meta property="og:site_name" content="tralala.gr" /><meta property="article:publisher" content="https://www.facebook.com/tralala.gr" /><meta property="article:tag" content="Grease" /><meta property="article:tag" content="Musical" /><meta property="article:tag" content="Πέτρος Κωστόπουλός" /><meta property="article:section" content="Μουσικά νέα" /><meta property="article:published_time" content="2017-12-02T15:00:12+02:00" /><meta property="article:modified_time" content="2017-12-02T15:00:50+02:00" /><meta property="og:updated_time" content="2017-12-02T15:00:50+02:00" /><meta property="fb:app_id" content="191290470912711" /><meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2017/12/grease-main.jpg" /><meta property="og:image:width" content="615" /><meta property="og:image:height" content="255" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Το musical - παγκόσμιο φαινόμενο επιστρέφει στην Ελλάδα!" /><meta name="twitter:title" content="Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο! - tralala.gr" /><meta name="twitter:site" content="@tralalagr" /><meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2017/12/grease-main.jpg" /><meta name="twitter:creator" content="@tralalagr" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.tralala.gr\/","name":"tralala.gr","alternateName":"tralala","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.tralala.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.tralala.gr\/pasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso\/","sameAs":["https:\/\/www.facebook.com\/tralala.gr","https:\/\/instagram.com\/tralalagr\/","https:\/\/plus.google.com\/108557507393997240457","https:\/\/www.youtube.com\/user\/tralalagr","https:\/\/twitter.com\/tralalagr"],"@id":"#organization","name":"tralala.gr","logo":"http:\/\/www.tralala.gr\/wp-content\/uploads\/2015\/04\/logo.jpg"}</script> <link rel='dns-prefetch' href='//www.tralala.gr' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο! Comments Feed" href="http://www.tralala.gr/pasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.8.4' type='text/css' media='all' /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6f4b3.js?x81901"></script> <link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='http://www.tralala.gr/?p=322221' /><link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fpasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fpasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso%2F&#038;format=xml" /><meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />  <script type="text/javascript">_atrk_opts={atrk_acct:"7216k1a0Sn00ML",domain:"tralala.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript> <style id="wprmenu_css" type="text/css" >#wprmenu_bar{background:#2fb5d2}#wprmenu_bar .menu_title, #wprmenu_bar
.wprmenu_icon_menu{color:#F2F2F2}#wprmenu_menu{background:#2E2E2E!important}#wprmenu_menu.wprmenu_levels ul
li{border-bottom:1px solid #131212;border-top:1px solid #0D0D0D}#wprmenu_menu ul li
a{color:#CFCFCF}#wprmenu_menu ul li a:hover{color:#606060}#wprmenu_menu.wprmenu_levels
a.wprmenu_parent_item{border-left:1px solid #0D0D0D}#wprmenu_menu
.wprmenu_icon_par{color:#CFCFCF}#wprmenu_menu .wprmenu_icon_par:hover{color:#606060}#wprmenu_menu.wprmenu_levels ul li
ul{border-top:1px solid #131212}#wprmenu_bar .wprmenu_icon
span{background:#FFF}#wprmenu_menu.left{width:80%;left:-80%;right:auto}#wprmenu_menu.right{width:80%;right:-80%;left:auto}@media only screen and (max-width: 768px){html{padding-top:42px!important}#wprmenu_bar{display:block!important}div#wpadminbar{position:fixed}#top-navigation{display:none!important}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11845690-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>  <script data-cfasync="false">(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_332_35c80eef8c5ef2d2f7ad882c12926487.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script> <script type="text/javascript">/*<![CDATA[*/(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);mixpanel.init("253e81af60daf9c3a494c0dada246731");/*]]>*/</script></head><body><div id="main-container"> <header id="header"><div id="top-header"><div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><div id="top-bn"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTc5LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvdGFnL3RyYWxhbGEtcHJvdGluaS8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/04/tralala-protaseis2-728.jpg?x81901" /></a></div></div> <nav id="top-navigation-nav"><div id="top-navigation"><ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/playbook-playmen-kykloforoun-neo-album-tria-nea-tragoudia/' title='&#8220;The Playbook&#8221;| Οι Playmen κυκλοφορούν νέο album με τρία νέα τραγούδια!'>&#8220;The Playbook&#8221;| Οι Playmen κυκλοφορούν νέο album με τρία νέα τραγούδια!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/playmen-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/playmen-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/playmen-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/rolling-stone-anakinose-ta-50-kalytera-tragoudia-tou-2017/' title='Το Rolling Stone ανακοίνωσε τα 50 καλύτερα τραγούδια του 2017!'>Το Rolling Stone ανακοίνωσε τα 50 καλύτερα τραγούδια του 2017!</a></h4><h4><a href='http://www.tralala.gr/pavlina-voulgaraki-sto-kremlino-tis-mov-kalinychtes-gia-dyo-paraskeves-81512/' title='Η Παυλίνα Βουλγαράκη στο Kremlino με τις &#8220;Μωβ καληνύχτες&#8221; για δύο Παρασκευές 8,15/12!'>Η Παυλίνα Βουλγαράκη στο Kremlino με τις &#8220;Μωβ καληνύχτες&#8221; για δύο Παρασκευές 8,15/12!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/sold-premiera-sto-enastron-gia-giorgo-mazonaki-paola-stelio-rokko-fotoreportaz/' title='Sold Out πρεμιέρα στο Έναστρον για Γιώργο Μαζωνάκη &#8211; Πάολα &#8211; Στέλιο Ρόκκο! (φωτορεπορτάζ)'>Sold Out πρεμιέρα στο Έναστρον για Γιώργο Μαζωνάκη &#8211; Πάολα &#8211; Στέλιο Ρόκκο! (φωτορεπορτάζ)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/mazo-paola-rokkos-enastron-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/mazo-paola-rokkos-enastron-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/mazo-paola-rokkos-enastron-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/nikos-kourkoulis-petros-iakovidis-ekriktiki-premiera-sto-vogue-club-thessalonikis/' title='Νίκος Κουρκούλης &#8211; Πέτρος Ιακωβίδης| Εκρηκτική πρεμιέρα στο «VOGUE CLUB» Θεσσαλονίκης!'>Νίκος Κουρκούλης &#8211; Πέτρος Ιακωβίδης| Εκρηκτική πρεμιέρα στο «VOGUE CLUB» Θεσσαλονίκης!</a></h4><h4><a href='http://www.tralala.gr/ekriktiki-premiera-gia-christo-danti-ke-stan-sto-camorra/' title='Εκρηκτική πρεμιέρα για Χρήστο Δάντη και Stan στο &#8220;Camorra&#8221;!'>Εκρηκτική πρεμιέρα για Χρήστο Δάντη και Stan στο &#8220;Camorra&#8221;!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/opou-mas-pai-kardia-despina-olybiou-sto-olokenourio-tragoudi-tis/' title='«Όπου μας πάει η καρδιά»| Η Δέσποινα Ολυμπίου στο ολοκαίνουριο τραγούδι της!'>«Όπου μας πάει η καρδιά»| Η Δέσποινα Ολυμπίου στο ολοκαίνουριο τραγούδι της!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/despoina-olimpiou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/despoina-olimpiou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/despoina-olimpiou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/naked-o-vretanos-super-star-james-arthur-parousiazi-video-clip-tou-yperochou-neou-tou-single/' title='&#8220;Naked&#8221;| Ο Βρετανός super star James Arthur παρουσιάζει το video clip του υπέροχου νέου του single!'>&#8220;Naked&#8221;| Ο Βρετανός super star James Arthur παρουσιάζει το video clip του υπέροχου νέου του single!</a></h4><h4><a href='http://www.tralala.gr/itan-mazi-sou-akouste-neo-tragoudi-tis-giotas-negka/' title='&#8220;Ήταν Μαζί Σου&#8221;| Ακούστε το νέο τραγούδι της Γιώτας Νέγκα!'>&#8220;Ήταν Μαζί Σου&#8221;| Ακούστε το νέο τραγούδι της Γιώτας Νέγκα!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/naked-o-vretanos-super-star-james-arthur-parousiazi-video-clip-tou-yperochou-neou-tou-single/' title='&#8220;Naked&#8221;| Ο Βρετανός super star James Arthur παρουσιάζει το video clip του υπέροχου νέου του single!'>&#8220;Naked&#8221;| Ο Βρετανός super star James Arthur παρουσιάζει το video clip του υπέροχου νέου του single!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/james-arthur-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/james-arthur-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/james-arthur-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/one-last-song-dite-neo-video-clip-tou-sam-smith/' title='&#8220;One last song&#8221; | Δείτε το νέο video clip του Sam Smith!'>&#8220;One last song&#8221; | Δείτε το νέο video clip του Sam Smith!</a></h4><h4><a href='http://www.tralala.gr/por-favor-dite-video-clip-tis-synergasias-tou-pitbull-tis-fifth-harmony/' title='&#8220;Por Favor&#8221; | Δείτε το video clip της συνεργασίας του Pitbull με τις Fifth Harmony!'>&#8220;Por Favor&#8221; | Δείτε το video clip της συνεργασίας του Pitbull με τις Fifth Harmony!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/aliti-lene-akouste-ola-ta-tragoudia-tou-olokenourgiou-diskou-tou-vasili-karra/' title='«Αλήτη με λένε» | Ακούστε όλα τα τραγούδια του ολοκαίνουργιου δίσκου του Βασίλη Καρρά!'>«Αλήτη με λένε» | Ακούστε όλα τα τραγούδια του ολοκαίνουργιου δίσκου του Βασίλη Καρρά!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/karras-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/karras-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/karras-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/tragoudia-pou-zoune-lathrea-kykloforise-o-neos-diskos-tou-miltou-paschalidi/' title='«Τραγούδια Που Ζούνε Λαθραία» | Κυκλοφόρησε ο νέος δίσκος του Μίλτου Πασχαλίδη!'>«Τραγούδια Που Ζούνε Λαθραία» | Κυκλοφόρησε ο νέος δίσκος του Μίλτου Πασχαλίδη!</a></h4><h4><a href='http://www.tralala.gr/pera-ap-ta-matia-mou-kykloforise-o-olokenourgios-diskos-tou-gianni-ploutarchou/' title='«Πέρα απ’ τα μάτια μου» | Κυκλοφόρησε ο ολοκαίνουργιος δίσκος του Γιάννη Πλούταρχου!'>«Πέρα απ’ τα μάτια μου» | Κυκλοφόρησε ο ολοκαίνουργιος δίσκος του Γιάννη Πλούταρχου!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/bo-interview-photos-2017/' title='Συνέντευξη | ΒΟ: «Το μόνο πράγμα που με φόβιζε πριν πάω στο Survivor ήταν μη χάσω κιλά!»'>Συνέντευξη | ΒΟ: «Το μόνο πράγμα που με φόβιζε πριν πάω στο Survivor ήταν μη χάσω κιλά!»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/kostas-karafotis-synentefxi-photos-2017/' title='Συνέντευξη | Κώστας Καραφώτης: «Μέχρι ενός σημείου μου είχε φάει την ψυχή αυτή η δουλειά… πάλευα με φαντάσματα!»'>Συνέντευξη | Κώστας Καραφώτης: «Μέχρι ενός σημείου μου είχε φάει την ψυχή αυτή η δουλειά… πάλευα με φαντάσματα!»</a></h4><h4><a href='http://www.tralala.gr/synentefxi-giorgos-papadopoulos-icha-anasfalies-xekinontas-pleon-tis-echo-ypernikisi-thes-boro-ke-zo-m-aftes/' title='Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»'>Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/giorgos-papadopoulos-pathiazome-ke-zo-kathe-tragoudi-tin-ora-pou-grafo/' title='Γιώργος Παπαδόπουλος: &#8220;Παθιάζομαι και ζω το κάθε τραγούδι την ώρα που το γράφω&#8221;'>Γιώργος Παπαδόπουλος: &#8220;Παθιάζομαι και ζω το κάθε τραγούδι την ώρα που το γράφω&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/09/giorgos-papadopoulos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/09/giorgos-papadopoulos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/09/giorgos-papadopoulos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/bo-polli-kallitechnes-apostasiopiounte-ap-ton-kosmo-ego-ime-arnitikos-se-afto/' title='Bo: &#8220;Πολλοί καλλιτέχνες αποστασιοποιούνται απ’ τον κόσμο. Εγώ είμαι αρνητικός σε αυτό&#8221;'>Bo: &#8220;Πολλοί καλλιτέχνες αποστασιοποιούνται απ’ τον κόσμο. Εγώ είμαι αρνητικός σε αυτό&#8221;</a></h4><h4><a href='http://www.tralala.gr/kostas-karafotis-ti-mas-apantise-stin-erotisi/' title='Κώστας Καραφώτης: Τι μας απάντησε στην ερώτηση&#8230;;'>Κώστας Καραφώτης: Τι μας απάντησε στην ερώτηση&#8230;;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/anna-kamarinou-interview-photos-2017/' title='Συνέντευξη| Άννα Καμαρινού: «Αυτό που έχω καταφέρει μέχρι σήμερα είναι να γυρίζει ο άλλος ακούγοντας την φωνή μου»'>Συνέντευξη| Άννα Καμαρινού: «Αυτό που έχω καταφέρει μέχρι σήμερα είναι να γυρίζει ο άλλος ακούγοντας την φωνή μου»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/kamarinou-main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/kamarinou-main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/11/kamarinou-main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/sinentefksi-prodromos-2017/' title='Συνέντευξη | Πρόδρομος: «Δεν υπήρχε λόγος να εκμεταλλευτώ το όνομα του πατέρα μου γιατί έτσι δεν θα ξεκινούσα κάτι δικό μου»'>Συνέντευξη | Πρόδρομος: «Δεν υπήρχε λόγος να εκμεταλλευτώ το όνομα του πατέρα μου γιατί έτσι δεν θα ξεκινούσα κάτι δικό μου»</a></h4><h4><a href='http://www.tralala.gr/maria-iakovou-interview-photos-2017/' title='Συνέντευξη | Μαρία Ιακώβου: «Πέρασα ένα διάστημα που δεν ήμουν καθόλου σίγουρη για το αν θέλω να συνεχίσω ή όχι στη δισκογραφία»'>Συνέντευξη | Μαρία Ιακώβου: «Πέρασα ένα διάστημα που δεν ήμουν καθόλου σίγουρη για το αν θέλω να συνεχίσω ή όχι στη δισκογραφία»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/blasshs-mponatsos-efuge-san-shmera-to-2004/' title='Βιογραφία |  Βλάσσης Μπονάτσος'>Βιογραφία |  Βλάσσης Μπονάτσος<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2011/10/vlassis-bonatsos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/10/vlassis-bonatsos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2011/10/vlassis-bonatsos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/george-harrison-efuge-san-shmera-to-2001-beatles/' title='Βιογραφία | George Harrison, τραγουδοποιός και κιθαρίστας των Beatles'>Βιογραφία | George Harrison, τραγουδοποιός και κιθαρίστας των Beatles</a></h4><h4><a href='http://www.tralala.gr/maria-farantourh-gennhthhke-san-shmera-to-1948/' title='Βιογραφία | Μαρία Φαραντούρη'>Βιογραφία | Μαρία Φαραντούρη</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/ta-101-agapimena-tragoudia-afieromena-stin-katerina/' title='Τα 10+1 αγαπημένα τραγούδια αφιερωμένα στην… Κατερίνα!'>Τα 10+1 αγαπημένα τραγούδια αφιερωμένα στην… Κατερίνα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/11/katerina-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/11/katerina-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/11/katerina-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/akouste-20-agapimena-tragoudia-gia-to-politechnio/' title='Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο'>Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο</a></h4><h4><a href='http://www.tralala.gr/deka-tragoudia-gia-ton-dimitri-ke-tin-dimitra/' title='Δέκα τραγούδια για τον Δημήτρη και την Δήμητρα'>Δέκα τραγούδια για τον Δημήτρη και την Δήμητρα</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/chronontoulapo-pia-dimofilis-ki-agapimeni-tragoudistria-ine-koritsaki-tis-fotografias/' title='Χρονοντούλαπο: Ποια δημοφιλής κι αγαπημένη τραγουδίστρια είναι το κοριτσάκι της φωτογραφίας;'>Χρονοντούλαπο: Ποια δημοφιλής κι αγαπημένη τραγουδίστρια είναι το κοριτσάκι της φωτογραφίας;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/07/cns-summer-quiz-.jpg-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/07/cns-summer-quiz-.jpg-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/07/cns-summer-quiz-.jpg-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-dite-to-videoclip-erotas-ine-tis-viktorias-chalkiti/' title='Χρονοντούλαπο: Δείτε το videoclip «Έρωτας είναι» της Βικτώριας Χαλκίτη!'>Χρονοντούλαπο: Δείτε το videoclip «Έρωτας είναι» της Βικτώριας Χαλκίτη!</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-dite-pos-itan-i-elli-kokkinou-mikroula/' title='Χρονοντούλαπο: Δείτε πώς ήταν η Έλλη Κοκκίνου μικρούλα!'>Χρονοντούλαπο: Δείτε πώς ήταν η Έλλη Κοκκίνου μικρούλα!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/i-arkouda-ke-ta-kalanta/' title='Η αρκούδα και τα κάλαντα!'>Η αρκούδα και τα κάλαντα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/astia-ke-perierga-christougenniatika-album-covers/' title='Αστεία και περίεργα Χριστουγεννιάτικα album covers'>Αστεία και περίεργα Χριστουγεννιάτικα album covers</a></h4><h4><a href='http://www.tralala.gr/ta-kalanta-tou-bollywood/' title='Τα κάλαντα του Bollywood!'>Τα κάλαντα του Bollywood!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-oxi-tragoudia-pou-miloun-gia-arnhsh/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;ΟΧΙ&#8221; (τραγούδια που μιλούν για άρνηση!)'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;ΟΧΙ&#8221; (τραγούδια που μιλούν για άρνηση!)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/10/oxi-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/10/oxi-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/10/oxi-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-kafes/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;Καφές&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;Καφές&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-lexi-na-vro-tragoudi-choros/' title='Πες μου μια λέξη να βρώ τραγούδι: &#8220;Χορός&#8221;'>Πες μου μια λέξη να βρώ τραγούδι: &#8220;Χορός&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/afieroma-tragoudia-gia-thn-epeteio-tou-oxi/' title='Αφιέρωμα: Τραγούδια για την επέτειο του ΟΧΙ!'>Αφιέρωμα: Τραγούδια για την επέτειο του ΟΧΙ!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2011/10/epeteios-simaia-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/10/epeteios-simaia-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2011/10/epeteios-simaia-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/vlassis-bonatsos-afieroma-gia-ta-10-chronia-apo-thanato-tou/' title='Βλάσσης Μπονάτσος | Αφιέρωμα για τα 13 χρόνια από το θάνατό του!'>Βλάσσης Μπονάτσος | Αφιέρωμα για τα 13 χρόνια από το θάνατό του!</a></h4><h4><a href='http://www.tralala.gr/tragoudia-tou-augoustou/' title='Τραγούδια του Αυγούστου!'>Τραγούδια του Αυγούστου!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-suicide-squad/' title='Ο Κόσμος των Soundtracks: Suicide Squad'>Ο Κόσμος των Soundtracks: Suicide Squad<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/08/suicide-squad-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/08/suicide-squad-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/08/suicide-squad-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/flashback-sta-gr-soundtracks-michalis-chatzigiannis-oti-ki-an-po-apo-tin-tenia-r20/' title='Flashback στα GR soundtracks: Μιχάλης Χατζηγιάννης – Ότι κι αν πω (από την ταινία: “Ρ20”)'>Flashback στα GR soundtracks: Μιχάλης Χατζηγιάννης – Ότι κι αν πω (από την ταινία: “Ρ20”)</a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='http://www.tralala.gr/chip-chop-chorio-002/' title='Χιπ Χοπ Χωριό 002'>Χιπ Χοπ Χωριό 002<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-001/' title='Χιπ Χοπ Χωριό 001'>Χιπ Χοπ Χωριό 001</a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-i-epistrofi/' title='Χιπ Χοπ Χωριό, η επιστροφή!'>Χιπ Χοπ Χωριό, η επιστροφή!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul></div> </nav> <script type="text/javascript">var menus=new Array();$(document).ready(function(){$('#top-navigation > ul > li').hover(function(){var parent=$(this);parent.parent().height(gparentminh);$('#top-navigation > ul > li').removeClass('active');parent.addClass('active');var submenu=parent.find('.sub-menu:first');var submenut=parent.offset().top+30;var submenul=parent.offset().left;submenu.css('top',submenut+'px');submenu.css('left',submenul+'px');submenu.show();var gparentminh=0;$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});submenu.height(gparentminh);},function(){$('#top-navigation > ul > li').removeClass('active');$('.sub-menu').hide();});$('.sub-menu > li').hover(function(){var gparentminh=0;if(menus[0]){gparentminh=menus[0];}else{$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});gparentminh+=5;menus[0]=gparentminh;}
var parent=$(this);var gparent=parent.parent();$('.sub-menu > li').removeClass('active');parent.addClass('active');var id=parent.attr('id');if(id)id=id.replace('menu-item-','');$('.popupmenu').hide();$('.popupmenu'+id).show();var popuph=0;if(menus[id]){popuph=menus[id];}else{popuph=$('.popupmenu'+id).height()+30;$('.popupmenu'+id).height(popuph);menus[id]=popuph;}
var gparenth=gparent.height();if(popuph>=gparentminh){gparent.height(popuph);}else{gparent.height(gparentminh);$('.popupmenu'+id).height(gparentminh);}},function(){});});</script> </header><style>.billboard
iframe{width:100%}</style><div id="main-content"><div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard"></div><div id="left-column"><div class="bn640"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDU0LDIsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3Ivby1naW9yZ29zLW1hem9uYWtpcy1wYW9sYS1rZS1vLXN0ZWxpb3Mtcm9ra29zLXN5bmFudGlvdW50ZS1zdG8tZW5hc3Ryb24tYXBvLTEwMTEv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/11/enastron640.gif?x81901" /></a></div><div id="breadcrumbs"><h1> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.tralala.gr/" rel="v:url" property="v:title">Αρχική σελίδα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/" rel="v:url" property="v:title">Μουσικά νέα</a> <span class="seperator">/</span> <strong class="breadcrumb_last">Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο!</strong></span></span></span></h1></div><div id="fullstory-area"> <article id="post322221"> <header><h1>Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο!</h1><p> <span datetime="2017-12-02T15:00:12">02/12/2017, 15:00</span> | Συντάκτης: <span>Αθανασία Βογιάρη</span></p> <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe><div class="image"> <span> <img src="http://www.tralala.gr/wp-content/uploads/2017/12/grease-main.jpg?x81901" /> </span></div> </header> <span><p>Το musical &#8211; παγκόσμιο φαινόμενο επιστρέφει στην Ελλάδα!</p> </span><p>Το<strong> Grease</strong>, ίσως το πιο διάσημο rock n&#8217; roll μιούζικαλ, επιστρέφει στο θέατρο με ένα εντυπωσιακό καστ στο <strong>Passport Music Theatre</strong>.</p><p> Μετά την τεράστια επιτυχία στην «Evita», ο Δημήτρης Μαλισσόβας συναντά ξανά τη<strong> Νάντια Μπουλέ</strong> που τη σκηνοθετεί στον ρόλο της Σάντι. Στον ρόλο του Ντάνι στο πλευρό της θα βρίσκεται ο <strong>Δήμος Αναστασιάδης</strong> στον πρώτο του πρωταγωνιστικό ρόλο σε μιούζικαλ.</p><p>Ανάμεσα στα λαμπερά ονόματα του θιάσου όμως βρίσκουμε δύο πρόσωπα- έκπληξη! Ο <strong>Πέτρος Κωστόπουλος</strong> έρχεται για πρώτη φορά στο θέατρο σε ρόλο guest star αλλά και η μεγάλη κυρία του θεάτρου και κινηματογράφου, <strong>Μάρω Κοντού</strong> δίνει το δικό της στίγμα.</p><p>Ακόμα, στην παράσταση πρωταγωνιστούν: Ελένη Βαΐτσου, Δημήτρης Σαμόλης, Βασιλική Τρουφάκου, Άρης Πλασκασοβίτης, Ευγενία Σαμαρά, Νικόλας Αγγελής, Κρυσταλλία, Αναστάσιος Ράμμος, Ελισάβετ Σπανού, Κατερίνα Σούσουλα, Πάνος Μαλικούρτης και Ίαν Στρατής.</p><p>Την απόδοση των στίχων έχει κάνει η Μαριλένα Παναγιωτοπούλου, ενώ τις χορογραφίες ο Νίκος Μαριάνος. Η παραγωγή είναι της People Entertainment Group.</p><p>Το «Grease» στο Passport Music Theatre έρχεται στις 22 Δεκεμβρίου.</p><p><img class="alignnone size-full wp-image-322222" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease1.jpg?x81901" alt="" width="500" height="497" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease1.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-300x298.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-262x260.jpg 262w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-121x120.jpg 121w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-302x300.jpg 302w" sizes="(max-width: 500px) 100vw, 500px" /> <img class="alignnone size-full wp-image-322224" src="http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos.jpg?x81901" alt="" width="500" height="491" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos-300x295.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos-265x260.jpg 265w, http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos-122x120.jpg 122w, http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos-305x300.jpg 305w" sizes="(max-width: 500px) 100vw, 500px" /> <img class="alignnone size-full wp-image-322223" src="http://www.tralala.gr/wp-content/uploads/2017/12/kontou.jpg?x81901" alt="" width="500" height="499" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/kontou.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-261x260.jpg 261w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-120x120.jpg 120w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-301x300.jpg 301w" sizes="(max-width: 500px) 100vw, 500px" /><img class="alignnone size-full wp-image-322225" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease2.jpg?x81901" alt="" width="500" height="500" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease2.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/grease2-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/grease2-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/grease2-260x260.jpg 260w, http://www.tralala.gr/wp-content/uploads/2017/12/grease2-120x120.jpg 120w" sizes="(max-width: 500px) 100vw, 500px" /> <img class="alignnone size-full wp-image-322226" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease3.jpg?x81901" alt="" width="500" height="500" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease3.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/grease3-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/grease3-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/grease3-260x260.jpg 260w, http://www.tralala.gr/wp-content/uploads/2017/12/grease3-120x120.jpg 120w" sizes="(max-width: 500px) 100vw, 500px" /> <img class="alignnone size-full wp-image-322227" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease4.jpg?x81901" alt="" width="500" height="501" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease4.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-259x260.jpg 259w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-120x120.jpg 120w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-299x300.jpg 299w" sizes="(max-width: 500px) 100vw, 500px" /></p><p>&nbsp;</p><p><strong>Πηγή: <a href="http://www.yupiii.gr/events/c105308/Grease-Epistrefei_sthn_Ellada_me_to_pio_.html">Yupiii.gr</a></strong></p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο!" /><meta itemprop="headline" content="Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο!" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/pasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso/"/><meta itemprop="url" content="http://www.tralala.gr/pasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tralala.gr/wp-content/uploads/2017/12/grease-main.jpg" /><meta itemprop="width" content="615"/><meta itemprop="height" content="255"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Το musical - παγκόσμιο φαινόμενο επιστρέφει στην Ελλάδα!" /><meta itemprop="datePublished" content="2017-12-02 15:00:12" /><meta itemprop="dateModified" content="2017-12-02 15:00:50" /></span>						<span class="tbrowse" itemprop="articleBody"><p>Το<strong> Grease</strong>, ίσως το πιο διάσημο rock n&#8217; roll μιούζικαλ, επιστρέφει στο θέατρο με ένα εντυπωσιακό καστ στο <strong>Passport Music Theatre</strong>.</p><p> Μετά την τεράστια επιτυχία στην «Evita», ο Δημήτρης Μαλισσόβας συναντά ξανά τη<strong> Νάντια Μπουλέ</strong> που τη σκηνοθετεί στον ρόλο της Σάντι. Στον ρόλο του Ντάνι στο πλευρό της θα βρίσκεται ο <strong>Δήμος Αναστασιάδης</strong> στον πρώτο του πρωταγωνιστικό ρόλο σε μιούζικαλ.</p><p>Ανάμεσα στα λαμπερά ονόματα του θιάσου όμως βρίσκουμε δύο πρόσωπα- έκπληξη! Ο <strong>Πέτρος Κωστόπουλος</strong> έρχεται για πρώτη φορά στο θέατρο σε ρόλο guest star αλλά και η μεγάλη κυρία του θεάτρου και κινηματογράφου, <strong>Μάρω Κοντού</strong> δίνει το δικό της στίγμα.</p><p>Ακόμα, στην παράσταση πρωταγωνιστούν: Ελένη Βαΐτσου, Δημήτρης Σαμόλης, Βασιλική Τρουφάκου, Άρης Πλασκασοβίτης, Ευγενία Σαμαρά, Νικόλας Αγγελής, Κρυσταλλία, Αναστάσιος Ράμμος, Ελισάβετ Σπανού, Κατερίνα Σούσουλα, Πάνος Μαλικούρτης και Ίαν Στρατής.</p><p>Την απόδοση των στίχων έχει κάνει η Μαριλένα Παναγιωτοπούλου, ενώ τις χορογραφίες ο Νίκος Μαριάνος. Η παραγωγή είναι της People Entertainment Group.</p><p>Το «Grease» στο Passport Music Theatre έρχεται στις 22 Δεκεμβρίου.</p><p><img class="alignnone size-full wp-image-322222" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease1.jpg?x81901" alt="" width="500" height="497" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease1.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-300x298.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-262x260.jpg 262w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-121x120.jpg 121w, http://www.tralala.gr/wp-content/uploads/2017/12/grease1-302x300.jpg 302w" sizes="(max-width: 500px) 100vw, 500px" /> <img class="alignnone size-full wp-image-322224" src="http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos.jpg?x81901" alt="" width="500" height="491" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos-300x295.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos-265x260.jpg 265w, http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos-122x120.jpg 122w, http://www.tralala.gr/wp-content/uploads/2017/12/kostopoulos-305x300.jpg 305w" sizes="(max-width: 500px) 100vw, 500px" /> <img class="alignnone size-full wp-image-322223" src="http://www.tralala.gr/wp-content/uploads/2017/12/kontou.jpg?x81901" alt="" width="500" height="499" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/kontou.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-261x260.jpg 261w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-120x120.jpg 120w, http://www.tralala.gr/wp-content/uploads/2017/12/kontou-301x300.jpg 301w" sizes="(max-width: 500px) 100vw, 500px" /><img class="alignnone size-full wp-image-322225" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease2.jpg?x81901" alt="" width="500" height="500" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease2.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/grease2-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/grease2-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/grease2-260x260.jpg 260w, http://www.tralala.gr/wp-content/uploads/2017/12/grease2-120x120.jpg 120w" sizes="(max-width: 500px) 100vw, 500px" /> <img class="alignnone size-full wp-image-322226" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease3.jpg?x81901" alt="" width="500" height="500" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease3.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/grease3-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/grease3-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/grease3-260x260.jpg 260w, http://www.tralala.gr/wp-content/uploads/2017/12/grease3-120x120.jpg 120w" sizes="(max-width: 500px) 100vw, 500px" /> <img class="alignnone size-full wp-image-322227" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease4.jpg?x81901" alt="" width="500" height="501" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease4.jpg 500w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-150x150.jpg 150w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-300x300.jpg 300w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-259x260.jpg 259w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-120x120.jpg 120w, http://www.tralala.gr/wp-content/uploads/2017/12/grease4-299x300.jpg 299w" sizes="(max-width: 500px) 100vw, 500px" /></p><p>&nbsp;</p><p><strong>Πηγή: <a href="http://www.yupiii.gr/events/c105308/Grease-Epistrefei_sthn_Ellada_me_to_pio_.html">Yupiii.gr</a></strong></p> </span><div class="share"><div class="left" id="counterArea"></div><div class="right"> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"ur-b0fc3693-a40b-e813-7e3f-4f954738d41"});</script> <span class='st_facebook_hcount' displayText='Facebook'></span> <span class='st_twitter_hcount' displayText='Tweet'></span> <span class='st_fblike_hcount' displayText='Facebook Like'></span> <span class='st_email_hcount' displayText='Email'></span> <span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div> <script type="text/javascript">$(document).ready(function(){$("#counterArea").load("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=322221");});</script> <footer> <a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/" class="tag7" title="Μουσικά νέα" data-title="Μουσικά νέα" rel="tag">Μουσικά νέα</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/anastasios-rammos/" class="tag1" title="Αναστάσιος Ράμμος" data-title="Αναστάσιος Ράμμος" rel="tag">Αναστάσιος Ράμμος</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/aris-plaskasovitis/" class="tag1" title="Άρης Πλασκασοβίτης" data-title="Άρης Πλασκασοβίτης" rel="tag">Άρης Πλασκασοβίτης</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/dimitris-samolis/" class="tag1" title="Δημήτρης Σαμόλης" data-title="Δημήτρης Σαμόλης" rel="tag">Δημήτρης Σαμόλης</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/dimos-anastasiadis/" class="tag1" title="Δήμος Αναστασιάδης" data-title="Δήμος Αναστασιάδης" rel="tag">Δήμος Αναστασιάδης</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/elisavet-spanou/" class="tag1" title="Ελισάβετ Σπανού" data-title="Ελισάβετ Σπανού" rel="tag">Ελισάβετ Σπανού</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/ian-stratis/" class="tag1" title="Ίαν Στρατής" data-title="Ίαν Στρατής" rel="tag">Ίαν Στρατής</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/katerina-sousoula/" class="tag1" title="Κατερίνα Σούσουλα" data-title="Κατερίνα Σούσουλα" rel="tag">Κατερίνα Σούσουλα</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/kristallia/" class="tag1" title="Κρυσταλλία" data-title="Κρυσταλλία" rel="tag">Κρυσταλλία</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/maro-kontou/" class="tag1" title="Μάρω Κοντού" data-title="Μάρω Κοντού" rel="tag">Μάρω Κοντού</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/nantia-boule/" class="tag1" title="Νάντια Μπουλέ" data-title="Νάντια Μπουλέ" rel="tag">Νάντια Μπουλέ</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/grease/" class="tag1" title="Grease" data-title="Grease" rel="tag">Grease</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Musical/" class="tag1" title="Musical" data-title="Musical" rel="tag">Musical</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Petros-Kostopoulos/" class="tag1" title="Πέτρος Κωστόπουλός" data-title="Πέτρος Κωστόπουλός" rel="tag">Πέτρος Κωστόπουλός</a> </footer> </article><div class="bn640"></div><div id="document-navigator" class="shadow-box"><ul><li class="left"> <a href="http://www.tralala.gr/opou-mas-pai-kardia-despina-olybiou-sto-olokenourio-tragoudi-tis/" title="«Όπου μας πάει η καρδιά»| Η Δέσποινα Ολυμπίου στο ολοκαίνουριο τραγούδι της!" data-title="«Όπου μας πάει η καρδιά»| Η Δέσποινα Ολυμπίου στο ολοκαίνουριο τραγούδι της!" rel="prev"><span></span>«Όπου μας πάει η καρδιά»| Η Δέσποινα Ολυμπίου στο ολοκαίνουριο τραγούδι της!</a></li><li class="right"></li></ul></div> <br /><div id="disqus_thread"></div></div></div><div id="right-column"><div itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.tralala.gr/"/><form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><div id="search"><meta itemprop="target" content="http://www.tralala.gr/?s={s}"/> <input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required /> <input type="submit" name="submit" id="submit" value="" /></div></form></div><div id="right-column-bg"><div class="bn300 shadow-banner"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDQ3LDQsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvdmFzaWxpcy1kaW1hcy1wb3RlLWthbmktcHJlbWllcmEtc3RvLXBvc2lkb25pby8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/10/POS300x250-70KB.jpg?x81901" /></a></div><div id="recent-popular-comment"><ul><li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li></ul><div class="item-list" id="recent"><div class="item"> <article id="post322221"> <a href="http://www.tralala.gr/pasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso/" title="Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/grease-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο!</h2> </header></div> </a> </article></div><div class="item"> <article id="post322218"> <a href="http://www.tralala.gr/opou-mas-pai-kardia-despina-olybiou-sto-olokenourio-tragoudi-tis/" title="«Όπου μας πάει η καρδιά»| Η Δέσποινα Ολυμπίου στο ολοκαίνουριο τραγούδι της!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/despoina-olimpiou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/despoina-olimpiou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/despoina-olimpiou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>«Όπου μας πάει η καρδιά»| Η Δέσποινα Ολυμπίου στο ολοκαίνουριο τραγούδι της!</h2> </header></div> </a> </article></div><div class="item"> <article id="post322215"> <a href="http://www.tralala.gr/naked-o-vretanos-super-star-james-arthur-parousiazi-video-clip-tou-yperochou-neou-tou-single/" title="&#8220;Naked&#8221;| Ο Βρετανός super star James Arthur παρουσιάζει το video clip του υπέροχου νέου του single!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/james-arthur-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/james-arthur-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/james-arthur-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>&#8220;Naked&#8221;| Ο Βρετανός super star James Arthur παρουσιάζει το video clip του υπέροχου νέου του single!</h2> </header></div> </a> </article></div><div class="item"> <article id="post322212"> <a href="http://www.tralala.gr/itan-mazi-sou-akouste-neo-tragoudi-tis-giotas-negka/" title="&#8220;Ήταν Μαζί Σου&#8221;| Ακούστε το νέο τραγούδι της Γιώτας Νέγκα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/12/Negka-Giota-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/12/Negka-Giota-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/12/Negka-Giota-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>&#8220;Ήταν Μαζί Σου&#8221;| Ακούστε το νέο τραγούδι της Γιώτας Νέγκα!</h2> </header></div> </a> </article></div><div class="item"> <article id="post322209"> <a href="http://www.tralala.gr/playbook-playmen-kykloforoun-neo-album-tria-nea-tragoudia/" title="&#8220;The Playbook&#8221;| Οι Playmen κυκλοφορούν νέο album με τρία νέα τραγούδια!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/playmen-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/playmen-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/playmen-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>&#8220;The Playbook&#8221;| Οι Playmen κυκλοφορούν νέο album με τρία νέα τραγούδια!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post322192"> <a href="http://www.tralala.gr/rolling-stone-anakinose-ta-50-kalytera-tragoudia-tou-2017/" title="Το Rolling Stone ανακοίνωσε τα 50 καλύτερα τραγούδια του 2017!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/rolling-stone-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/rolling-stone-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/rolling-stone-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 20 ώρες</div><h2>Το Rolling Stone ανακοίνωσε τα 50 καλύτερα τραγούδια του 2017!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post322189"> <a href="http://www.tralala.gr/pavlina-voulgaraki-sto-kremlino-tis-mov-kalinychtes-gia-dyo-paraskeves-81512/" title="Η Παυλίνα Βουλγαράκη στο Kremlino με τις &#8220;Μωβ καληνύχτες&#8221; για δύο Παρασκευές 8,15/12!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/09/pavlina-voulgaraki-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/09/pavlina-voulgaraki-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/09/pavlina-voulgaraki-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 22 ώρες</div><h2>Η Παυλίνα Βουλγαράκη στο Kremlino με τις &#8220;Μωβ καληνύχτες&#8221; για δύο Παρασκευές 8,15/12!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post322186"> <a href="http://www.tralala.gr/sopa-ki-akou-mia-mikri-gefsi-apo-neo-video-clip-tou-giorgou-mazonaki/" title="«Σώπα κι άκου» | Μια μικρή γεύση από το νέο video clip του Γιώργου Μαζωνάκη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/mazonakis-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/mazonakis-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/mazonakis-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 23 ώρες</div><h2>«Σώπα κι άκου» | Μια μικρή γεύση από το νέο video clip του Γιώργου Μαζωνάκη!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post322182"> <a href="http://www.tralala.gr/mi-m-akoubas-dite-teaser-apo-neo-video-clip-tis-pegkys-zina/" title="«Μη μ’ ακουμπάς» | Δείτε teaser από το νέο video clip της Πέγκυς Ζήνα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/zina-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/zina-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/zina-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>«Μη μ’ ακουμπάς» | Δείτε teaser από το νέο video clip της Πέγκυς Ζήνα!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post322177"> <a href="http://www.tralala.gr/na-se-kala-neo-tragoudi-tou-panteli-pantelidi-molis-kykloforise/" title="&#8220;Να ‘σαι καλά | Το νέο τραγούδι του Παντελή Παντελίδη μόλις κυκλοφόρησε!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/02/pantelidis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/02/pantelidis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/02/pantelidis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>&#8220;Να ‘σαι καλά | Το νέο τραγούδι του Παντελή Παντελίδη μόλις κυκλοφόρησε!</h2> </header></div> </a> </article></div><div class="page-control prosfata"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.prosfata > div > a').click(function(){$('#recent > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="popular"><div class="item"> <article id="post320328"> <a href="http://www.tralala.gr/katerina-bourneli-ti-mas-thymizi-symmetechousa-tou-voice-greece/" title="Κατερίνα Μπουρνέλη| Τι μας θυμίζει η συμμετέχουσα του &#8220;The Voice of Greece&#8221;;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/katerina-bourneli--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/katerina-bourneli--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/katerina-bourneli--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 μήνες</div><h2>Κατερίνα Μπουρνέλη| Τι μας θυμίζει η συμμετέχουσα του &#8220;The Voice of Greece&#8221;;</h2> </header></div> </a> </article></div><div class="item"> <article id="post321977"> <a href="http://www.tralala.gr/o-giorgos-theofanous-ke-melina-aslanidou-apantisan-stis-prosfates-dilosis-tis-pegkys-zina/" title="Ο Γιώργος Θεοφάνους και η Μελίνα Ασλανίδου απάντησαν στις πρόσφατες δηλώσεις της Πέγκυς Ζήνα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/theofanous-aslanidou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/theofanous-aslanidou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/theofanous-aslanidou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 5 ημέρες</div><h2>Ο Γιώργος Θεοφάνους και η Μελίνα Ασλανίδου απάντησαν στις πρόσφατες δηλώσεις της Πέγκυς Ζήνα!</h2> </header></div> </a> </article></div><div class="item"> <article id="post262099"> <a href="http://www.tralala.gr/akouste-14-ellinika-tragoudia-afieromena-ston-stelio-ke-tin-stella/" title="Ακούστε 14 ελληνικά τραγούδια αφιερωμένα στον Στέλιο και την Στέλλα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/11/stelios-stella-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/11/stelios-stella-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/11/stelios-stella-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 χρόνια</div><h2>Ακούστε 14 ελληνικά τραγούδια αφιερωμένα στον Στέλιο και την Στέλλα!</h2> </header></div> </a> </article></div><div class="item"> <article id="post321911"> <a href="http://www.tralala.gr/o-sakis-rouvas-ke-o-babis-stokas-afto-chimona-mas-perimenoun-sto-estate/" title="Ο Σάκης Ρουβάς και ο Μπάμπης Στόκας αυτό το χειμώνα μας περιμένουν στο Estate!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/rouvas-stokas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/rouvas-stokas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/rouvas-stokas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 7 ημέρες</div><h2>Ο Σάκης Ρουβάς και ο Μπάμπης Στόκας αυτό το χειμώνα μας περιμένουν στο Estate!</h2> </header></div> </a> </article></div><div class="item"> <article id="post322074"> <a href="http://www.tralala.gr/xespasma-tis-marinas-satti-sto-instagram-ti-anastatose-tin-tragoudistria/" title="Το ξέσπασμα της Μαρίνας Σάττι στο instagram| Τι αναστάτωσε την τραγουδίστρια;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/06/satti-marina-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/06/satti-marina-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/06/satti-marina-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ημέρες</div><h2>Το ξέσπασμα της Μαρίνας Σάττι στο instagram| Τι αναστάτωσε την τραγουδίστρια;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post215523"> <a href="http://www.tralala.gr/akouste-12-xena-tragoudia-gia-ton-dekemvrio/" title="Ακούστε 12 ξένα τραγούδια για τον… Δεκέμβριο!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/12/hellodecember-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/12/hellodecember-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/12/hellodecember-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 χρόνια</div><h2>Ακούστε 12 ξένα τραγούδια για τον… Δεκέμβριο!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321750"> <a href="http://www.tralala.gr/epidi-xero-parte-mia-gefsi-apo-neo-tragoudi-tis-natasas-theodoridou/" title="&#8220;Επειδή με ξέρω&#8221; | Πάρτε μια γεύση από το νέο τραγούδι της Νατάσας Θεοδωρίδου!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/theodoridou-main-new-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/theodoridou-main-new-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/theodoridou-main-new-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 11 ημέρες</div><h2>&#8220;Επειδή με ξέρω&#8221; | Πάρτε μια γεύση από το νέο τραγούδι της Νατάσας Θεοδωρίδου!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post322104"> <a href="http://www.tralala.gr/lathos-parte-mia-gefsi-apo-neo-tragoudi-ke-video-clip-tou-nikou-romanou/" title="&#8220;Λάθος&#8221; | Πάρτε μια γεύση από το νέο τραγούδι και video clip του Νίκου Ρωμανού!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/romanos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/romanos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/romanos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ημέρες</div><h2>&#8220;Λάθος&#8221; | Πάρτε μια γεύση από το νέο τραγούδι και video clip του Νίκου Ρωμανού!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post322177"> <a href="http://www.tralala.gr/na-se-kala-neo-tragoudi-tou-panteli-pantelidi-molis-kykloforise/" title="&#8220;Να ‘σαι καλά | Το νέο τραγούδι του Παντελή Παντελίδη μόλις κυκλοφόρησε!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/02/pantelidis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/02/pantelidis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/02/pantelidis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>&#8220;Να ‘σαι καλά | Το νέο τραγούδι του Παντελή Παντελίδη μόλις κυκλοφόρησε!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317989"> <a href="http://www.tralala.gr/schimata-sta-bouzoukia-pistes-athina-chimona-2017-2018/" title="ΣΧΗΜΑΤΑ ΣΤΑ ΜΠΟΥΖΟΥΚΙΑ &#8211; ΠΙΣΤΕΣ ΑΘΗΝΑ ΧΕΙΜΩΝΑ 2017-2018"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/BOUZOUKIA-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/BOUZOUKIA-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/BOUZOUKIA-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 μήνες</div><h2>ΣΧΗΜΑΤΑ ΣΤΑ ΜΠΟΥΖΟΥΚΙΑ &#8211; ΠΙΣΤΕΣ ΑΘΗΝΑ ΧΕΙΜΩΝΑ 2017-2018</h2> </header></div> </a> </article></div><div class="page-control dimofili"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.dimofili > div > a').click(function(){$('#popular > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="commentcount"><div class="item"> <article id="post322212"> <a href="http://www.tralala.gr/itan-mazi-sou-akouste-neo-tragoudi-tis-giotas-negka/" title="&#8220;Ήταν Μαζί Σου&#8221;| Ακούστε το νέο τραγούδι της Γιώτας Νέγκα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/12/Negka-Giota-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/12/Negka-Giota-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/12/Negka-Giota-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>&#8220;Ήταν Μαζί Σου&#8221;| Ακούστε το νέο τραγούδι της Γιώτας Νέγκα!</h2> </header></div> </a> </article></div><div class="item"> <article id="post322218"> <a href="http://www.tralala.gr/opou-mas-pai-kardia-despina-olybiou-sto-olokenourio-tragoudi-tis/" title="«Όπου μας πάει η καρδιά»| Η Δέσποινα Ολυμπίου στο ολοκαίνουριο τραγούδι της!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/despoina-olimpiou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/despoina-olimpiou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/despoina-olimpiou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>«Όπου μας πάει η καρδιά»| Η Δέσποινα Ολυμπίου στο ολοκαίνουριο τραγούδι της!</h2> </header></div> </a> </article></div><div class="item"> <article id="post322209"> <a href="http://www.tralala.gr/playbook-playmen-kykloforoun-neo-album-tria-nea-tragoudia/" title="&#8220;The Playbook&#8221;| Οι Playmen κυκλοφορούν νέο album με τρία νέα τραγούδια!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/playmen-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/playmen-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/playmen-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>&#8220;The Playbook&#8221;| Οι Playmen κυκλοφορούν νέο album με τρία νέα τραγούδια!</h2> </header></div> </a> </article></div><div class="item"> <article id="post322221"> <a href="http://www.tralala.gr/pasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso/" title="Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/grease-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/grease-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/grease-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Το πασίγνωστο musical Grease έρχεται στην Ελλάδα με έναν πολύ λαμπερό θίασο!</h2> </header></div> </a> </article></div><div class="item"> <article id="post322215"> <a href="http://www.tralala.gr/naked-o-vretanos-super-star-james-arthur-parousiazi-video-clip-tou-yperochou-neou-tou-single/" title="&#8220;Naked&#8221;| Ο Βρετανός super star James Arthur παρουσιάζει το video clip του υπέροχου νέου του single!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/12/james-arthur-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/12/james-arthur-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/12/james-arthur-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>&#8220;Naked&#8221;| Ο Βρετανός super star James Arthur παρουσιάζει το video clip του υπέροχου νέου του single!</h2> </header></div> </a> </article></div><div class="page-control comm"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.comm > div > a').click(function(){$('#commentcount > div.item').toggle(1000);return false;});</script> </div></div> <script type="text/javascript">$(document).ready(function(){$('#recent-popular-comment > ul > li > a').click(function(){var obj=$(this);$('#recent-popular-comment > ul > li').removeClass('active');$('#recent-popular-comment > .item-list').hide();var parent=obj.parent();parent.addClass('active');var i=parent.index();$('#recent-popular-comment > .item-list:eq('+i+')').show();return false;});});</script> <div class="newsletter"><h2><span></span>Newsletter</h2><p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p><form name="newsletter" id="newsletter" action=""> <input type="text" name="fullname" id="name" placeholder="Όνομα" /> <input type="email" name="email" id="email" placeholder="Email" /> <input type="submit" name="submit" id="submit" value="Αποστολή" /> <input type="hidden" name="ajax_call" value="newsletter" /></form></div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$('#newsletter').submit(function(){if(!$('#email').val()||!$('#name').val()){alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');return false;}
$.ajax({url:'/?ajax_call=newsletter&fullname='+$('#name').val()+'&email='+$('#email').val(),success:function(data){if(data&&data=='1'){alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');}else{alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');}}});return false;});});/*]]>*/</script> <div class="bn300 shadow-banner"> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/10989860/TRA-banner2-300x250',[300,250],'div-gpt-ad-1350254798454-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1350254798454-1' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1350254798454-1');});</script> </div></div><div id="facebook"><div id="fb-root"></div> <script>/*<![CDATA[*/$(window).load(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});/*]]>*/</script> <div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div></div><div class="bn300 shadow-banner"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDUyLDYsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3Ivby1zdGFtYXRpcy1rcmFvdW5ha2lzLXBhcm91c2lhemktc3RpLXNmaW5nYS1hcG8tNjExLXRpLXNwaXJhLXNwaXJhLw=" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/11/kraounakis-300-90.png?x81901" /></a></div><div class="right-column-spacer"></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){});function checkColumnHeights(){var lch=$('#left-column').height();var rch=$('#right-column-bg').height();var sch=$('#search').height();if(rch+sch<lch){if($('#right-column').height()<lch)
$('#right-column').height(lch);if($('#right-column-bg').height()<(lch-sch-50))
$('#right-column-bg').height(lch-sch-50);}}/*]]>*/</script> </div></div></div><div id="agenda-competitions-social"><div id="competitions" style="width:48%;float:left;margin-right:4%;"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/instagram.png?x81901" alt="#" /></span><a href="http://instagram.com/tralalagr" target="_blank">Instagram</a></h2><div style="padding:25px 10px 0 10px;"><div class='jr-insta-thumb'><ul class='no-bullet thumbnails jr_col_4'><li><a href="https://www.instagram.com/p/BbM2Ax0jgl9/" target="_blank" title="       Posidonio!  hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c64.0.260.260/23279814_392897741147836_5453980915363479552_n.jpg" alt="       Posidonio!  hellip" title="       Posidonio!  hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM2msPjUif/" target="_blank" title="         hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c0.51.413.413/23164343_1736388079705109_7931271305272229888_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM4B0xjfp6/" target="_blank" title="         hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/23164507_193505914558285_4187360579775627264_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM2SIsjzdN/" target="_blank" title="      Onirama   hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/23279269_552076071794937_4210010008206704640_n.jpg" alt="      Onirama   hellip" title="      Onirama   hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM4nU3DshE/" target="_blank" title="         hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/23279929_1935813863351959_3311846417202413568_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM2KLpDApV/" target="_blank" title="         hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c43.0.260.260/23279472_363401780772444_5448484070189170688_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM2xbWDAsI/" target="_blank" title="         hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/23417160_126270458055640_5096080672112508928_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM4vbFjOLI/" target="_blank" title="         hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/23280023_1772854883014944_4850011820947144704_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM4cHvjTbi/" target="_blank" title="  The Players      hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c75.0.450.450/23164814_1133648113435792_8691545787282227200_n.jpg" alt="  The Players      hellip" title="  The Players      hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM3WyAj0f1/" target="_blank" title="         hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/23164596_666849683511980_7401344947367968768_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM3ATyDy6u/" target="_blank" title="      Stan  Camorra!"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c137.0.303.303/22858345_295996467558817_3426179958450421760_n.jpg" alt="      Stan  Camorra!" title="      Stan  Camorra!" /></a></li><li><a href="https://www.instagram.com/p/BbM45ABDJus/" target="_blank" title="         hellip"><img src="https://scontent-frt3-2.cdninstagram.com/t51.2885-15/e35/c1.0.497.497/23416574_1568884599827781_7339386530839920640_n.jpg" alt="         hellip" title="         hellip" /></a></li></ul></div></div></div><div id="competitions-social"><div id="competitions"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/diagonismoi.png?x81901" alt="#" /></span><a href="http://invitations.tralala.gr" target="_blank">Διαγωνισμοί</a></h2><div class="shadow-box"></div></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){$('#competitions > DIV.shadow-box').load('/wp-content/themes/tralala/services/loadRemoteContent.php?url=http://invitations.tralala.gr/hp.php',{},function(){var cmhl1=0;var cmhl2=0;var i=0;$('#competitions > DIV.shadow-box > article').each(function(){var h=$(this).height();if(i<2&&h>cmhl1)cmhl1=h;if(i>=2&&h>cmhl2)cmhl2=h;i++;});$('#competitions > DIV.shadow-box > article:eq(0) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(1) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(2) > a').height(cmhl2);$('#competitions > DIV.shadow-box > article:eq(3) > a').height(cmhl2);});});/*]]>*/</script> <div id="follow-tralala" class="shadow-box"><h2>Tralala Social Media</h2><ul><li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li><li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li><li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li><li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li></ul></div></div></div> <footer id="footer"><ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li><li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li><li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li><li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li><li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li></ul><div class="right">Copyright 2012</div> </footer></div><div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg?x81901" /></a></div><div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg?x81901" /></a></div>	 <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/13d7d.js?x81901"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"322221 http:\/\/www.tralala.gr\/?p=322221","disqusShortname":"tralalagr","disqusTitle":"\u03a4\u03bf \u03c0\u03b1\u03c3\u03af\u03b3\u03bd\u03c9\u03c3\u03c4\u03bf musical Grease \u03ad\u03c1\u03c7\u03b5\u03c4\u03b1\u03b9 \u03c3\u03c4\u03b7\u03bd \u0395\u03bb\u03bb\u03ac\u03b4\u03b1 \u03bc\u03b5 \u03ad\u03bd\u03b1\u03bd \u03c0\u03bf\u03bb\u03cd \u03bb\u03b1\u03bc\u03c0\u03b5\u03c1\u03cc \u03b8\u03af\u03b1\u03c3\u03bf!","disqusUrl":"http:\/\/www.tralala.gr\/pasignosto-musical-grease-erchete-stin-ellada-ena-poly-labero-thiaso\/","options":{"manualSync":false},"postId":"322221"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/f089b.js?x81901"></script> <script type='text/javascript'>var countVars={"disqusShortname":"tralalagr"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6ce07.js?x81901"></script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU</div></div><div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.tralala.gr"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form></div></div> <script data-cfasync="false" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20171115="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> </body></html>