<!doctype html><html><head><link rel="stylesheet" type="text/css" href="http://www.tralala.gr/wp-content/cache/minify/73e8d.css?x81901" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" /><title> Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia! - tralala.gr</title><link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico?x81901"><meta name="copyright" content="tralala.gr" /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/b91dc.js?x81901"></script> <script type='text/javascript'>var wprmenu={"zooming":"yes","from_width":"768","swipe":"yes"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/daf7c.js?x81901"></script> <meta name="keywords" content="Μία συνεργασία που θα συζητηθεί."/><link rel="canonical" href="http://www.tralala.gr/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia/" /><link rel="publisher" href="https://plus.google.com/108557507393997240457"/><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia! - tralala.gr" /><meta property="og:description" content="Μία συνεργασία που θα συζητηθεί." /><meta property="og:url" content="http://www.tralala.gr/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia/" /><meta property="og:site_name" content="tralala.gr" /><meta property="article:publisher" content="https://www.facebook.com/tralala.gr" /><meta property="article:tag" content="Fantasia Live" /><meta property="article:tag" content="Φωτογραφία" /><meta property="article:section" content="επικαιρότητα" /><meta property="article:published_time" content="2018-03-27T18:04:21+03:00" /><meta property="fb:app_id" content="191290470912711" /><meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou.jpg" /><meta property="og:image:width" content="612" /><meta property="og:image:height" content="255" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Μία συνεργασία που θα συζητηθεί." /><meta name="twitter:title" content="Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia! - tralala.gr" /><meta name="twitter:site" content="@tralalagr" /><meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou.jpg" /><meta name="twitter:creator" content="@tralalagr" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.tralala.gr\/","name":"tralala.gr","alternateName":"tralala","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.tralala.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.tralala.gr\/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia\/","sameAs":["https:\/\/www.facebook.com\/tralala.gr","https:\/\/instagram.com\/tralalagr\/","https:\/\/plus.google.com\/108557507393997240457","https:\/\/www.youtube.com\/user\/tralalagr","https:\/\/twitter.com\/tralalagr"],"@id":"#organization","name":"tralala.gr","logo":"http:\/\/www.tralala.gr\/wp-content\/uploads\/2015\/04\/logo.jpg"}</script> <link rel='dns-prefetch' href='//www.tralala.gr' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia! Comments Feed" href="http://www.tralala.gr/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.8.4' type='text/css' media='all' /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6f4b3.js?x81901"></script> <link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='http://www.tralala.gr/?p=326828' /><link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fnatasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fnatasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia%2F&#038;format=xml" /><meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />  <script type="text/javascript">_atrk_opts={atrk_acct:"7216k1a0Sn00ML",domain:"tralala.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript> <style id="wprmenu_css" type="text/css" >#wprmenu_bar{background:#2fb5d2}#wprmenu_bar .menu_title, #wprmenu_bar
.wprmenu_icon_menu{color:#F2F2F2}#wprmenu_menu{background:#2E2E2E!important}#wprmenu_menu.wprmenu_levels ul
li{border-bottom:1px solid #131212;border-top:1px solid #0D0D0D}#wprmenu_menu ul li
a{color:#CFCFCF}#wprmenu_menu ul li a:hover{color:#606060}#wprmenu_menu.wprmenu_levels
a.wprmenu_parent_item{border-left:1px solid #0D0D0D}#wprmenu_menu
.wprmenu_icon_par{color:#CFCFCF}#wprmenu_menu .wprmenu_icon_par:hover{color:#606060}#wprmenu_menu.wprmenu_levels ul li
ul{border-top:1px solid #131212}#wprmenu_bar .wprmenu_icon
span{background:#FFF}#wprmenu_menu.left{width:80%;left:-80%;right:auto}#wprmenu_menu.right{width:80%;right:-80%;left:auto}@media only screen and (max-width: 768px){html{padding-top:42px!important}#wprmenu_bar{display:block!important}div#wpadminbar{position:fixed}#top-navigation{display:none!important}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11845690-1','auto');ga('require','displayfeatures');ga('send','pageview');</script> <script type="text/javascript">/*<![CDATA[*/(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);mixpanel.init("253e81af60daf9c3a494c0dada246731");/*]]>*/</script></head><body><div id="main-container"> <header id="header"><div id="top-header"><div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><div id="top-bn"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTc5LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvdGFnL3RyYWxhbGEtcHJvdGluaS8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/04/tralala-protaseis2-728.jpg?x81901" /></a></div></div> <nav id="top-navigation-nav"><div id="top-navigation"><ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/o-lefteris-pantazis-diaskedase-stin-iera-odo-vasili-karra-tin-keti-garbi-ke-christo-menidiati/' title='Ο Λευτέρης Πανταζής διασκέδασε στην Ιερά Οδό με το Βασίλη Καρρά, την Καίτη Γαρμπή και το Χρήστο Μενιδιάτη!'>Ο Λευτέρης Πανταζής διασκέδασε στην Ιερά Οδό με το Βασίλη Καρρά, την Καίτη Γαρμπή και το Χρήστο Μενιδιάτη!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/main-9-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/main-9-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/main-9-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia/' title='Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!'>Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!</a></h4><h4><a href='http://www.tralala.gr/ke-onirama-sto-kentro-athinon-epitychia-synechizete/' title='Και οι ONIRAMA στο Kέντρο Αθηνών| Η επιτυχία συνεχίζεται!'>Και οι ONIRAMA στο Kέντρο Αθηνών| Η επιτυχία συνεχίζεται!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/o-giorgos-sabanis-egine-polyplatinenios-ke-giortase-sto-acro-club-fotografies/' title='Ο Γιώργος Σαμπάνης έγινε πολυπλατινένιος και το γιόρτασε στο Acro Club! (φωτογραφίες)'>Ο Γιώργος Σαμπάνης έγινε πολυπλατινένιος και το γιόρτασε στο Acro Club! (φωτογραφίες)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/sabanis-aponomi-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/sabanis-aponomi-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/sabanis-aponomi-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giannis-ploutarchos-laberi-dipli-aponomi-platineniou-diskou-fotoreportaz/' title='Γιάννης Πλούταρχος: Λαμπερή διπλή απονομή πλατινένιου δίσκου! (φωτορεπορτάζ)'>Γιάννης Πλούταρχος: Λαμπερή διπλή απονομή πλατινένιου δίσκου! (φωτορεπορτάζ)</a></h4><h4><a href='http://www.tralala.gr/scholiki-ekdromi-tou-nikou-portokaloglou-xekinise-ton-pio-magiko-tropo-apo-ti-serres-fotoreportaz-dilosis/' title='Η «Σχολική Εκδρομή» του Νίκου Πορτοκάλογλου ξεκίνησε με τον πιο μαγικό τρόπο από τις Σέρρες! (φωτορεπορτάζ + δηλώσεις)'>Η «Σχολική Εκδρομή» του Νίκου Πορτοκάλογλου ξεκίνησε με τον πιο μαγικό τρόπο από τις Σέρρες! (φωτορεπορτάζ + δηλώσεις)</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/de-thymame-o-antonis-fokas-kyklofori-neo-tou-single-tin-ypografi-tou-stamati-gonidi/' title='«Δε θυμάμαι» | Ο Αντώνης Φωκάς κυκλοφορεί το νέο του single με την υπογραφή του Σταμάτη Γονίδη!'>«Δε θυμάμαι» | Ο Αντώνης Φωκάς κυκλοφορεί το νέο του single με την υπογραφή του Σταμάτη Γονίδη!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/fokas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/fokas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/fokas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/poso-viastikes-akouste-neo-tragoudi-tou-michali-neofytou/' title='&#8220;Πόσο Βιάστηκες&#8221;| Ακούστε το νέο τραγούδι του Μιχάλη Νεοφύτου!'>&#8220;Πόσο Βιάστηκες&#8221;| Ακούστε το νέο τραγούδι του Μιχάλη Νεοφύτου!</a></h4><h4><a href='http://www.tralala.gr/kings-christos-menidiatis-neo-tous-tragoudi-ke-video-clip-titlo-se-perimena-ine-edo/' title='Kings &#038; Χρήστος Μενιδιάτης | Το νέο τους τραγούδι και video clip με τίτλο &#8220;Σε περίμενα&#8221; είναι εδώ!'>Kings &#038; Χρήστος Μενιδιάτης | Το νέο τους τραγούδι και video clip με τίτλο &#8220;Σε περίμενα&#8221; είναι εδώ!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/kings-christos-menidiatis-neo-tous-tragoudi-ke-video-clip-titlo-se-perimena-ine-edo/' title='Kings &#038; Χρήστος Μενιδιάτης | Το νέο τους τραγούδι και video clip με τίτλο &#8220;Σε περίμενα&#8221; είναι εδώ!'>Kings &#038; Χρήστος Μενιδιάτης | Το νέο τους τραγούδι και video clip με τίτλο &#8220;Σε περίμενα&#8221; είναι εδώ!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/kings-menidiatis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/kings-menidiatis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/kings-menidiatis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/mazi-tis-dite-neo-video-clip-tis-vasilikis-ntanta/' title='&#8220;Μαζί της&#8221;| Δείτε το νέο video clip της Βασιλικής Νταντά!'>&#8220;Μαζί της&#8221;| Δείτε το νέο video clip της Βασιλικής Νταντά!</a></h4><h4><a href='http://www.tralala.gr/lathos-mou-dite-olokenourio-video-clip-tis-natasas-theodoridou-ke-tou-konstantinou-argyrou/' title='&#8220;Λάθος μου&#8221;| Δείτε το ολοκαίνουριο video clip της Νατάσας Θεοδωρίδου και του Κωνσταντίνου Αργυρού!'>&#8220;Λάθος μου&#8221;| Δείτε το ολοκαίνουριο video clip της Νατάσας Θεοδωρίδου και του Κωνσταντίνου Αργυρού!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/panos-kiamos-akouste-4-tragoudia-apo-ton-olokenourgio-disko-tou/' title='Πάνος Κιάμος | Ακούστε 16 τραγούδια από τον ολοκαίνουργιο δίσκο του!'>Πάνος Κιάμος | Ακούστε 16 τραγούδια από τον ολοκαίνουργιο δίσκο του!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/02/kiamos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/02/kiamos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/02/kiamos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/erotas-agkathi-o-michalis-chatzigiannis-epestrepse-ena-olokenourgio-alboum/' title='«Έρωτας Αγκάθι» | Ο Μιχάλης Χατζηγιάννης επέστρεψε με ένα ολοκαίνουργιο άλμπουμ!'>«Έρωτας Αγκάθι» | Ο Μιχάλης Χατζηγιάννης επέστρεψε με ένα ολοκαίνουργιο άλμπουμ!</a></h4><h4><a href='http://www.tralala.gr/spase-tous-diktes-tou-rologiou-keti-garbi-kyklofori-neo-tis-disko-tis-ypografes-spoudeon-dimiourgon/' title='&#8220;Σπάσε Τους Δείκτες Του Ρολογιού&#8221; | Η Καίτη Γαρμπή κυκλοφορεί το νέο της δίσκο με τις υπογραφές σπουδαιών δημιουργών!'>&#8220;Σπάσε Τους Δείκτες Του Ρολογιού&#8221; | Η Καίτη Γαρμπή κυκλοφορεί το νέο της δίσκο με τις υπογραφές σπουδαιών δημιουργών!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/melina-makri-interview-photos-2018/' title='Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»'>Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/melina-makri-interview-tralala-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/melina-makri-interview-tralala-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/melina-makri-interview-tralala-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giorgos-tsalikis-interview-photos-2018/' title='Συνέντευξη | Γιώργος Τσαλίκης: «Έχω ανάγκη να με αγαπάνε και σαν Γιώργο, όχι μόνο σαν Τσαλίκη!!!»'>Συνέντευξη | Γιώργος Τσαλίκης: «Έχω ανάγκη να με αγαπάνε και σαν Γιώργο, όχι μόνο σαν Τσαλίκη!!!»</a></h4><h4><a href='http://www.tralala.gr/michalis-chatzigiannis-interview-photos-2018/' title='Συνέντευξη | Μιχάλης Χατζηγιάννης: «Η κολακεία είναι κάτι που ποτέ δεν με ενδιέφερε&#8230; αντιλαμβάνομαι ο ίδιος πότε είμαι καλός &#038; πότε δεν είμαι!»'>Συνέντευξη | Μιχάλης Χατζηγιάννης: «Η κολακεία είναι κάτι που ποτέ δεν με ενδιέφερε&#8230; αντιλαμβάνομαι ο ίδιος πότε είμαι καλός &#038; πότε δεν είμαι!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/gianna-terzi-tragoudi-ine-enas-dialogos-metaxy-elladas-ke-ellinon-ine-proto-tragoudi-pou-grafo-sta-ellinika/' title='Γιάννα Τερζή: &#8220;Το τραγούδι είναι ένας διάλογος μεταξύ Ελλάδας και Ελλήνων, είναι το πρώτο τραγούδι που γράφω στα Ελληνικά&#8221;!'>Γιάννα Τερζή: &#8220;Το τραγούδι είναι ένας διάλογος μεταξύ Ελλάδας και Ελλήνων, είναι το πρώτο τραγούδι που γράφω στα Ελληνικά&#8221;!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/02/eurovision-yianna-terzi-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/02/eurovision-yianna-terzi-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/02/eurovision-yianna-terzi-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/michalis-chatzigiannis-enochli-oti-na-ginis-tragoudistis-na-bis-se-afto-choro-theorite-pia-kati-efkolo/' title='Μιχάλης Χατζηγιάννης: &#8220;Με ενοχλεί το ότι το να γίνεις τραγουδιστής ή να μπεις σε αυτό το χώρο θεωρείται πια κάτι το εύκολο&#8221;'>Μιχάλης Χατζηγιάννης: &#8220;Με ενοχλεί το ότι το να γίνεις τραγουδιστής ή να μπεις σε αυτό το χώρο θεωρείται πια κάτι το εύκολο&#8221;</a></h4><h4><a href='http://www.tralala.gr/kostas-martakis-echi-voithisi-emfanisi-mou/' title='Κώστας Μαρτάκης: &#8220;Με έχει βοηθήσει η εμφάνισή μου&#8221;!'>Κώστας Μαρτάκης: &#8220;Με έχει βοηθήσει η εμφάνισή μου&#8221;!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/synentefxi-koza-mostra-thelame-na-parousiasoume-kati-stochevmeno-ke-sygkekrimeni-apopsi-apo-tin-archi/' title='Συνέντευξη | Koza Mostra: &#8220;Θέλαμε να παρουσιάσουμε κάτι στοχευμένο και με συγκεκριμένη άποψη από την αρχή&#8221;'>Συνέντευξη | Koza Mostra: &#8220;Θέλαμε να παρουσιάσουμε κάτι στοχευμένο και με συγκεκριμένη άποψη από την αρχή&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/koza-mostra-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/koza-mostra-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/koza-mostra-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/yianna-terzi-interview-photos-2018/' title='Συνέντευξη | Γιάννα Τερζή: «Πρότεινα να γράψουμε κάτι ελληνικό για τη φετινή Eurovision &#038; σε 45 λεπτά είχα ήδη έτοιμες τις μελωδίες του κομματιού»'>Συνέντευξη | Γιάννα Τερζή: «Πρότεινα να γράψουμε κάτι ελληνικό για τη φετινή Eurovision &#038; σε 45 λεπτά είχα ήδη έτοιμες τις μελωδίες του κομματιού»</a></h4><h4><a href='http://www.tralala.gr/synentefxi-areti-ketime-elava-kapia-minymata-pou-mou-elegan-giati-den-echo-pai-akomi-sti-eurovision/' title='Συνέντευξη | Αρετή Κετιμέ: &#8220;Έλαβα κάποια μηνύματα που μου έλεγαν γιατί δεν εχω πάει ακόμη στη Eurovision&#8221;!'>Συνέντευξη | Αρετή Κετιμέ: &#8220;Έλαβα κάποια μηνύματα που μου έλεγαν γιατί δεν εχω πάει ακόμη στη Eurovision&#8221;!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/mousikes-biografies-diana-ross-h-diva-ths-disco-soul/' title='Βιογραφία | Diana Ross, η diva της disco-soul!'>Βιογραφία | Diana Ross, η diva της disco-soul!<br /><img width="153" height="67" src="http://www.tralala.gr/wp-content/uploads/2012/03/diana-ross-e1364294836425.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/03/diana-ross-e1364294836425.jpg 615w, http://www.tralala.gr/wp-content/uploads/2012/03/diana-ross-e1364294836425-300x130.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/viografia-nena/' title='Βιογραφία | Nena'>Βιογραφία | Nena</a></h4><h4><a href='http://www.tralala.gr/viografia-michalis-kouinelis/' title='Βιογραφία | Μιχάλης Κουινέλης'>Βιογραφία | Μιχάλης Κουινέλης</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/akouste-10-ellinika-tragoudia-afieromena-sti-gineka/' title='Ακούστε 10 ελληνικά τραγούδια αφιερωμένα στη γυναίκα!'>Ακούστε 10 ελληνικά τραγούδια αφιερωμένα στη γυναίκα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/03/imera-tis-gynaikas-660-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/03/imera-tis-gynaikas-660-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/03/imera-tis-gynaikas-660-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/ta-kalitera-apokriatika-tragoudia-part-1/' title='Τα καλύτερα αποκριάτικα τραγούδια (part.1)'>Τα καλύτερα αποκριάτικα τραγούδια (part.1)</a></h4><h4><a href='http://www.tralala.gr/valentine-s-day-dite-tis-pio-erotikes-skines-apo-tenies/' title='Valentine&#8217;s Day | Δείτε τις πιο ερωτικές σκηνές από ταινίες!'>Valentine&#8217;s Day | Δείτε τις πιο ερωτικές σκηνές από ταινίες!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/chronontoulapo-tou-agiou-valentinou-mia-agapimeni-sinergasia-tis-viki-moscholiou-ton-stamati-kraounaki/' title='Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.'>Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/02/mosxoliou-kraounakis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/02/mosxoliou-kraounakis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/02/mosxoliou-kraounakis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-o-dimitris-mitropanos-os-guest-se-sirial-christougenna-1992/' title='Χρονοντούλαπο : Ο Δημήτρης Μητροπάνος ως guest σε σίριαλ-Χριστούγεννα 1992'>Χρονοντούλαπο : Ο Δημήτρης Μητροπάνος ως guest σε σίριαλ-Χριστούγεννα 1992</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-o-triantafillos-sto-eortastiko-mpravo/' title='Χρονοντούλαπο: Ο Τριαντάφυλλος στο εορταστικό &#8220;Μπράβο&#8221;'>Χρονοντούλαπο: Ο Τριαντάφυλλος στο εορταστικό &#8220;Μπράβο&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/pente-epanastatika-tragoudia-animera-tou-agiou-valentinou/' title='Πέντε επαναστατικά τραγούδια για τον Άγιο Βαλεντίνο&#8230;'>Πέντε επαναστατικά τραγούδια για τον Άγιο Βαλεντίνο&#8230;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/02/valentines-day1-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/02/valentines-day1-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/02/valentines-day1-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pitsirika-tragouda-parastatika-ton-rountolf-to-elafaki/' title='Πιτσιρίκα τραγουδά παραστατικά τον «Ρούντολφ το ελαφάκι»!'>Πιτσιρίκα τραγουδά παραστατικά τον «Ρούντολφ το ελαφάκι»!</a></h4><h4><a href='http://www.tralala.gr/o-anepithimitos-kalantistis/' title='Ο ανεπιθύμητος καλαντιστής!'>Ο ανεπιθύμητος καλαντιστής!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-gunaika/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Γυναίκα&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Γυναίκα&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/03/womens-day-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/03/womens-day-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/03/womens-day-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-xristougenna-part-2/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 2&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 2&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-xristougenna-part-1/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 1&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 1&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/ellhnikh-paradosh-hthh-kai-ethima-ths-apokrias/' title='Ελληνική παράδοση: Ήθη και έθιμα της Αποκριάς'>Ελληνική παράδοση: Ήθη και έθιμα της Αποκριάς<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/02/gaitanaki-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/02/gaitanaki-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/02/gaitanaki-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-o-dimitris-mitropanos-os-guest-se-sirial-christougenna-1992/' title='Χρονοντούλαπο : Ο Δημήτρης Μητροπάνος ως guest σε σίριαλ-Χριστούγεννα 1992'>Χρονοντούλαπο : Ο Δημήτρης Μητροπάνος ως guest σε σίριαλ-Χριστούγεννα 1992</a></h4><h4><a href='http://www.tralala.gr/akouste-ta-7-emporikotera-christougenniatika-tragoudia-olon-ton-epochon/' title='Ακούστε τα 7 εμπορικότερα χριστουγεννιάτικα τραγούδια όλων των εποχών'>Ακούστε τα 7 εμπορικότερα χριστουγεννιάτικα τραγούδια όλων των εποχών</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-suicide-squad/' title='Ο Κόσμος των Soundtracks: Suicide Squad'>Ο Κόσμος των Soundtracks: Suicide Squad</a></h4><h4><a href='http://www.tralala.gr/flashback-sta-gr-soundtracks-michalis-chatzigiannis-oti-ki-an-po-apo-tin-tenia-r20/' title='Flashback στα GR soundtracks: Μιχάλης Χατζηγιάννης – Ότι κι αν πω (από την ταινία: “Ρ20”)'>Flashback στα GR soundtracks: Μιχάλης Χατζηγιάννης – Ότι κι αν πω (από την ταινία: “Ρ20”)</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='' title=''><br /></a></h4><h4><a href='' title=''></a></h4><h4><a href='' title=''></a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul></div> </nav> <script type="text/javascript">var menus=new Array();$(document).ready(function(){$('#top-navigation > ul > li').hover(function(){var parent=$(this);parent.parent().height(gparentminh);$('#top-navigation > ul > li').removeClass('active');parent.addClass('active');var submenu=parent.find('.sub-menu:first');var submenut=parent.offset().top+30;var submenul=parent.offset().left;submenu.css('top',submenut+'px');submenu.css('left',submenul+'px');submenu.show();var gparentminh=0;$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});submenu.height(gparentminh);},function(){$('#top-navigation > ul > li').removeClass('active');$('.sub-menu').hide();});$('.sub-menu > li').hover(function(){var gparentminh=0;if(menus[0]){gparentminh=menus[0];}else{$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});gparentminh+=5;menus[0]=gparentminh;}
var parent=$(this);var gparent=parent.parent();$('.sub-menu > li').removeClass('active');parent.addClass('active');var id=parent.attr('id');if(id)id=id.replace('menu-item-','');$('.popupmenu').hide();$('.popupmenu'+id).show();var popuph=0;if(menus[id]){popuph=menus[id];}else{popuph=$('.popupmenu'+id).height()+30;$('.popupmenu'+id).height(popuph);menus[id]=popuph;}
var gparenth=gparent.height();if(popuph>=gparentminh){gparent.height(popuph);}else{gparent.height(gparentminh);$('.popupmenu'+id).height(gparentminh);}},function(){});});</script> </header><style>.billboard
iframe{width:100%}</style><div id="main-content"><div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard"></div><div id="left-column"><div class="bn640"></div><div id="breadcrumbs"><h1> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.tralala.gr/" rel="v:url" property="v:title">Αρχική σελίδα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/" rel="v:url" property="v:title">Μουσικά νέα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/epikerotita/" rel="v:url" property="v:title">επικαιρότητα</a> <span class="seperator">/</span> <strong class="breadcrumb_last">Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!</strong></span></span></span></span></h1></div><div id="fullstory-area"> <article id="post326828"> <header><h1>Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!</h1><p> <span datetime="2018-03-27T18:04:21">27/03/2018, 18:04</span> | Συντάκτης: <span>Κατερίνα Γκίνη</span></p> <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe><div class="image"> <span> <img src="http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou.jpg?x81901" /> </span></div> </header> <span><p>Μία συνεργασία που θα συζητηθεί.</p> </span><p>Η<strong> Νατάσα Θεοδωρίδου</strong> και ο <strong>Πέτρος Ιακωβίδης</strong> ενώνουν τις δυναμείς τους στη σκηνή του <strong>Fantasia</strong>.</p><p>Από τις <strong>19 Απριλίου</strong> οι δύο καλλιτέχνες θα ξεσηκώνουν την νυχτερινή ζωή της Αθήνας με τις επιτυχίες τους. Τόσο η Νατάσα Θεοδωρίδου όσο και ο Πέτρος Ιακωβίδης έρχονται από δύο επιτυχημένες σεζόν καθώς η τραγουδιστρία εμφανίζοταν Ιερά Οδό ενώ ο ταλαντούχος ερμηνευτής βρισκόταν στο Vogue Club.</p><p>Οι πρόβες απ&#8217; ότι φαίνεται ξεκίνησαν και οι δυο τους φωταγραφήθηκαν και μοιράστηκαν το στιγμιότυπο στα social media.</p><p><iframe style="border: none; overflow: hidden;" name="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpetrosiakovidis%2Fposts%2F2000468516885044&amp;width=500" width="500" height="532" frameborder="0" scrolling="no"></iframe></p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!" /><meta itemprop="headline" content="Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia/"/><meta itemprop="url" content="http://www.tralala.gr/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou.jpg" /><meta itemprop="width" content="612"/><meta itemprop="height" content="255"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Μία συνεργασία που θα συζητηθεί." /><meta itemprop="datePublished" content="2018-03-27 18:04:21" /><meta itemprop="dateModified" content="2018-03-27 18:04:21" /></span>						<span class="tbrowse" itemprop="articleBody"><p>Η<strong> Νατάσα Θεοδωρίδου</strong> και ο <strong>Πέτρος Ιακωβίδης</strong> ενώνουν τις δυναμείς τους στη σκηνή του <strong>Fantasia</strong>.</p><p>Από τις <strong>19 Απριλίου</strong> οι δύο καλλιτέχνες θα ξεσηκώνουν την νυχτερινή ζωή της Αθήνας με τις επιτυχίες τους. Τόσο η Νατάσα Θεοδωρίδου όσο και ο Πέτρος Ιακωβίδης έρχονται από δύο επιτυχημένες σεζόν καθώς η τραγουδιστρία εμφανίζοταν Ιερά Οδό ενώ ο ταλαντούχος ερμηνευτής βρισκόταν στο Vogue Club.</p><p>Οι πρόβες απ&#8217; ότι φαίνεται ξεκίνησαν και οι δυο τους φωταγραφήθηκαν και μοιράστηκαν το στιγμιότυπο στα social media.</p><p><iframe style="border: none; overflow: hidden;" name="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpetrosiakovidis%2Fposts%2F2000468516885044&amp;width=500" width="500" height="532" frameborder="0" scrolling="no"></iframe></p> </span><div class="share"><div class="left" id="counterArea"></div><div class="right"> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"ur-b0fc3693-a40b-e813-7e3f-4f954738d41"});</script> <span class='st_facebook_hcount' displayText='Facebook'></span> <span class='st_twitter_hcount' displayText='Tweet'></span> <span class='st_fblike_hcount' displayText='Facebook Like'></span> <span class='st_email_hcount' displayText='Email'></span> <span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div> <script type="text/javascript">$(document).ready(function(){$.ajax("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=326828");});</script> <footer> <a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/epikerotita/" class="tag8" title="επικαιρότητα" data-title="επικαιρότητα" rel="tag">επικαιρότητα</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/Natasa-THeodoridou/" class="tag1" title="Νατάσα Θεοδωρίδου" data-title="Νατάσα Θεοδωρίδου" rel="tag">Νατάσα Θεοδωρίδου</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/petros-iakovidis/" class="tag1" title="Πέτρος Ιακωβίδης" data-title="Πέτρος Ιακωβίδης" rel="tag">Πέτρος Ιακωβίδης</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Fantasia-Live/" class="tag1" title="Fantasia Live" data-title="Fantasia Live" rel="tag">Fantasia Live</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Fotografia/" class="tag1" title="Φωτογραφία" data-title="Φωτογραφία" rel="tag">Φωτογραφία</a> </footer> </article><div class="bn640"></div><div id="document-navigator" class="shadow-box"><ul><li class="left"> <a href="http://www.tralala.gr/melina-makri-interview-photos-2018/" title="Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»" data-title="Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»" rel="prev"><span></span>Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»</a></li><li class="right"> <a href="http://www.tralala.gr/de-thymame-o-antonis-fokas-kyklofori-neo-tou-single-tin-ypografi-tou-stamati-gonidi/" title="«Δε θυμάμαι» | Ο Αντώνης Φωκάς κυκλοφορεί το νέο του single με την υπογραφή του Σταμάτη Γονίδη!" data-title="«Δε θυμάμαι» | Ο Αντώνης Φωκάς κυκλοφορεί το νέο του single με την υπογραφή του Σταμάτη Γονίδη!" rel="next"><span></span>«Δε θυμάμαι» | Ο Αντώνης Φωκάς κυκλοφορεί το νέο του single με την υπογραφή του Σταμάτη Γονίδη!</a></li></ul></div> <br /><div id="disqus_thread"></div></div></div><div id="right-column"><div itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.tralala.gr/"/><form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><div id="search"><meta itemprop="target" content="http://www.tralala.gr/?s={s}"/> <input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required /> <input type="submit" name="submit" id="submit" value="" /></div></form></div><div id="right-column-bg"><div class="bn300 shadow-banner"></div><div id="recent-popular-comment"><ul><li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li></ul><div class="item-list" id="recent"><div class="item"> <article id="post326840"> <a href="http://www.tralala.gr/o-lefteris-pantazis-diaskedase-stin-iera-odo-vasili-karra-tin-keti-garbi-ke-christo-menidiati/" title="Ο Λευτέρης Πανταζής διασκέδασε στην Ιερά Οδό με το Βασίλη Καρρά, την Καίτη Γαρμπή και το Χρήστο Μενιδιάτη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/main-9-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/main-9-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/main-9-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Ο Λευτέρης Πανταζής διασκέδασε στην Ιερά Οδό με το Βασίλη Καρρά, την Καίτη Γαρμπή και το Χρήστο Μενιδιάτη!</h2> </header></div> </a> </article></div><div class="item"> <article id="post326834"> <a href="http://www.tralala.gr/de-thymame-o-antonis-fokas-kyklofori-neo-tou-single-tin-ypografi-tou-stamati-gonidi/" title="«Δε θυμάμαι» | Ο Αντώνης Φωκάς κυκλοφορεί το νέο του single με την υπογραφή του Σταμάτη Γονίδη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/fokas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/fokas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/fokas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>«Δε θυμάμαι» | Ο Αντώνης Φωκάς κυκλοφορεί το νέο του single με την υπογραφή του Σταμάτη Γονίδη!</h2> </header></div> </a> </article></div><div class="item"> <article id="post326828"> <a href="http://www.tralala.gr/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia/" title="Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!</h2> </header></div> </a> </article></div><div class="item"> <article id="post326818"> <a href="http://www.tralala.gr/melina-makri-interview-photos-2018/" title="Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/melina-makri-interview-tralala-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/melina-makri-interview-tralala-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/melina-makri-interview-tralala-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»</h2> </header></div> </a> </article></div><div class="item"> <article id="post326811"> <a href="http://www.tralala.gr/ke-onirama-sto-kentro-athinon-epitychia-synechizete/" title="Και οι ONIRAMA στο Kέντρο Αθηνών| Η επιτυχία συνεχίζεται!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/Onirama-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/Onirama-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/Onirama-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 1 ώρα</div><h2>Και οι ONIRAMA στο Kέντρο Αθηνών| Η επιτυχία συνεχίζεται!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326804"> <a href="http://www.tralala.gr/enastron-finale-gia-giorgo-mazonaki-paola-ke-stelio-rokko/" title="Έναστρον| Φινάλε για Γιώργο Μαζωνάκη, Πάολα και Στέλιο Ρόκκο!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/mazonakis-paola-rokkos--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/mazonakis-paola-rokkos--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/mazonakis-paola-rokkos--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>Έναστρον| Φινάλε για Γιώργο Μαζωνάκη, Πάολα και Στέλιο Ρόκκο!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326795"> <a href="http://www.tralala.gr/o-giannis-parios-synechizi-sto-baraonda-music-hall-ke-meta-pascha/" title="Ο Γιάννης Πάριος συνεχίζει στο Baraonda Music Hall και μετά το Πάσχα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/07/parios-7-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/07/parios-7-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/07/parios-7-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>Ο Γιάννης Πάριος συνεχίζει στο Baraonda Music Hall και μετά το Πάσχα!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326791"> <a href="http://www.tralala.gr/eurovision-2018-afstralia-akouste-got-love-tis-jessica-mauboy/" title="Eurovision 2018: Αυστραλία| Ακούστε το &#8220;We got Love&#8221; της Jessica Mauboy!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/jessica_mauboy-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/jessica_mauboy-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/jessica_mauboy-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ώρες</div><h2>Eurovision 2018: Αυστραλία| Ακούστε το &#8220;We got Love&#8221; της Jessica Mauboy!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326788"> <a href="http://www.tralala.gr/poso-viastikes-akouste-neo-tragoudi-tou-michali-neofytou/" title="&#8220;Πόσο Βιάστηκες&#8221;| Ακούστε το νέο τραγούδι του Μιχάλη Νεοφύτου!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/mixalis-neofitoy-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/mixalis-neofitoy-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/mixalis-neofitoy-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ώρες</div><h2>&#8220;Πόσο Βιάστηκες&#8221;| Ακούστε το νέο τραγούδι του Μιχάλη Νεοφύτου!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326777"> <a href="http://www.tralala.gr/sto-acro-club-giorgo-sabani-diaskedasan-keti-garbi-ke-o-christos-menidiatis/" title="Στο Acro Club με το Γιώργο Σαμπάνη διασκέδασαν η Καίτη Γαρμπή και ο Χρήστος Μενιδιάτης!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/main-2-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/main-2-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/03/main-2-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 19 ώρες</div><h2>Στο Acro Club με το Γιώργο Σαμπάνη διασκέδασαν η Καίτη Γαρμπή και ο Χρήστος Μενιδιάτης!</h2> </header></div> </a> </article></div><div class="page-control prosfata"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.prosfata > div > a').click(function(){$('#recent > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="popular"><div class="item"> <article id="post2308"> <a href="http://www.tralala.gr/h-ellhnikh-epanastash-tou-1821/" title="H Ελληνική Επανάσταση του 1821"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2010/03/H-Ellhnikh-Epanastash-tou-1821-2308-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2010/03/H-Ellhnikh-Epanastash-tou-1821-2308-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2010/03/H-Ellhnikh-Epanastash-tou-1821-2308-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 χρόνια</div><h2>H Ελληνική Επανάσταση του 1821</h2> </header></div> </a> </article></div><div class="item"> <article id="post272273"> <a href="http://www.tralala.gr/tragoudia-gia-tous-iroes-tou-1821/" title="10 τραγούδια για τους ήρωες του 1821"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/03/greek-heroes-1821-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/03/greek-heroes-1821-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/03/greek-heroes-1821-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 χρόνια</div><h2>10 τραγούδια για τους ήρωες του 1821</h2> </header></div> </a> </article></div><div class="item"> <article id="post14855"> <a href="http://www.tralala.gr/25h-martiou-1821-h-ellhnikh-epanastash-mesa-apo-ena-diaforetiko-afieroma-videos/" title="25η Μαρτίου 1821 &#8211; H Ελληνική Επανάσταση μέσα απο ένα διαφορετικό αφιέρωμα (videos)"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/03/epanastasi-21-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/03/epanastasi-21-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/03/epanastasi-21-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 χρόνια</div><h2>25η Μαρτίου 1821 &#8211; H Ελληνική Επανάσταση μέσα απο ένα διαφορετικό αφιέρωμα (videos)</h2> </header></div> </a> </article></div><div class="item"> <article id="post326587"> <a href="http://www.tralala.gr/antonis-remos-afto-ine-neo-tou-single/" title="Αντώνης Ρέμος| Αυτό είναι το νέο του single!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/02/antonis-remos--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/02/antonis-remos--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/02/antonis-remos--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 ημέρες</div><h2>Αντώνης Ρέμος| Αυτό είναι το νέο του single!</h2> </header></div> </a> </article></div><div class="item"> <article id="post326656"> <a href="http://www.tralala.gr/pali-se-thymame-diana-kyklofori-neo-tis-tragoudi-ke-video-clip-tin-ypografi-spoudeon-dimiourgon/" title="&#8220;Πάλι Σε Θυμάμαι&#8221; | Η Diana κυκλοφορεί το νέο της τραγούδι και video clip με την υπογραφή σπουδαίων δημιουργών!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/diana-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/diana-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/diana-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 5 ημέρες</div><h2>&#8220;Πάλι Σε Θυμάμαι&#8221; | Η Diana κυκλοφορεί το νέο της τραγούδι και video clip με την υπογραφή σπουδαίων δημιουργών!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326694"> <a href="http://www.tralala.gr/otan-o-antonis-remos-anevase-sti-skini-tou-athinon-arena-ton-petro-iakovidi-dite-ti-egine/" title="Όταν ο Αντώνης Ρέμος ανέβασε στη σκηνή του Αθηνών Αρένα τον Πέτρο Ιακωβίδη&#8230;| Δείτε τι έγινε!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/remos-iakovidis--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/remos-iakovidis--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/remos-iakovidis--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ημέρες</div><h2>Όταν ο Αντώνης Ρέμος ανέβασε στη σκηνή του Αθηνών Αρένα τον Πέτρο Ιακωβίδη&#8230;| Δείτε τι έγινε!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326582"> <a href="http://www.tralala.gr/ta-plia-tis-grammis-tou-kosta-makedona-kerdizoun-tis-entyposis/" title="&#8220;Τα πλοία της γραμμής&#8221; του Κώστα Μακεδόνα κερδίζουν τις εντυπώσεις!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/Kostas-makedonas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/Kostas-makedonas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/Kostas-makedonas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 ημέρες</div><h2>&#8220;Τα πλοία της γραμμής&#8221; του Κώστα Μακεδόνα κερδίζουν τις εντυπώσεις!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326546"> <a href="http://www.tralala.gr/pia-pektria-tou-fetinou-survivor-protagonistise-se-video-clip-tou-giorgou-sabani/" title="Ποια παίκτρια του φετινού Survivor πρωταγωνίστησε σε video clip του Γιώργου Σαμπάνη;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/09/sabanis-main-new-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/09/sabanis-main-new-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/09/sabanis-main-new-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 ημέρες</div><h2>Ποια παίκτρια του φετινού Survivor πρωταγωνίστησε σε video clip του Γιώργου Σαμπάνη;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post272336"> <a href="http://www.tralala.gr/viografia-charis-varthakouris/" title="Βιογραφία | Χάρης Βαρθακούρης"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/03/varthakouris-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/03/varthakouris-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/03/varthakouris-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 χρόνια</div><h2>Βιογραφία | Χάρης Βαρθακούρης</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post285216"> <a href="http://www.tralala.gr/viografia-konstantina/" title="Βιογραφία | Κωνσταντίνα"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/10/konstantina-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/10/konstantina-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/10/konstantina-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 μήνες</div><h2>Βιογραφία | Κωνσταντίνα</h2> </header></div> </a> </article></div><div class="page-control dimofili"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.dimofili > div > a').click(function(){$('#popular > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="commentcount"><div class="item"> <article id="post326804"> <a href="http://www.tralala.gr/enastron-finale-gia-giorgo-mazonaki-paola-ke-stelio-rokko/" title="Έναστρον| Φινάλε για Γιώργο Μαζωνάκη, Πάολα και Στέλιο Ρόκκο!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/mazonakis-paola-rokkos--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/mazonakis-paola-rokkos--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/mazonakis-paola-rokkos--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>Έναστρον| Φινάλε για Γιώργο Μαζωνάκη, Πάολα και Στέλιο Ρόκκο!</h2> </header></div> </a> </article></div><div class="item"> <article id="post326788"> <a href="http://www.tralala.gr/poso-viastikes-akouste-neo-tragoudi-tou-michali-neofytou/" title="&#8220;Πόσο Βιάστηκες&#8221;| Ακούστε το νέο τραγούδι του Μιχάλη Νεοφύτου!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/mixalis-neofitoy-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/mixalis-neofitoy-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/mixalis-neofitoy-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ώρες</div><h2>&#8220;Πόσο Βιάστηκες&#8221;| Ακούστε το νέο τραγούδι του Μιχάλη Νεοφύτου!</h2> </header></div> </a> </article></div><div class="item"> <article id="post326791"> <a href="http://www.tralala.gr/eurovision-2018-afstralia-akouste-got-love-tis-jessica-mauboy/" title="Eurovision 2018: Αυστραλία| Ακούστε το &#8220;We got Love&#8221; της Jessica Mauboy!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/jessica_mauboy-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/jessica_mauboy-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/jessica_mauboy-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ώρες</div><h2>Eurovision 2018: Αυστραλία| Ακούστε το &#8220;We got Love&#8221; της Jessica Mauboy!</h2> </header></div> </a> </article></div><div class="item"> <article id="post326818"> <a href="http://www.tralala.gr/melina-makri-interview-photos-2018/" title="Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/melina-makri-interview-tralala-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/melina-makri-interview-tralala-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/melina-makri-interview-tralala-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»</h2> </header></div> </a> </article></div><div class="item"> <article id="post326828"> <a href="http://www.tralala.gr/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia/" title="Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/iakovidis-theodoridou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Η Νατάσα Θεοδωρίδου και ο Πέτρος Ιακωβίδης ετοιμάζονται για την πολυαναμενόμενη πρεμιέρα τους στο Fantasia!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326795"> <a href="http://www.tralala.gr/o-giannis-parios-synechizi-sto-baraonda-music-hall-ke-meta-pascha/" title="Ο Γιάννης Πάριος συνεχίζει στο Baraonda Music Hall και μετά το Πάσχα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/07/parios-7-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/07/parios-7-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/07/parios-7-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>Ο Γιάννης Πάριος συνεχίζει στο Baraonda Music Hall και μετά το Πάσχα!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326811"> <a href="http://www.tralala.gr/ke-onirama-sto-kentro-athinon-epitychia-synechizete/" title="Και οι ONIRAMA στο Kέντρο Αθηνών| Η επιτυχία συνεχίζεται!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/Onirama-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/Onirama-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/Onirama-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 1 ώρα</div><h2>Και οι ONIRAMA στο Kέντρο Αθηνών| Η επιτυχία συνεχίζεται!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326834"> <a href="http://www.tralala.gr/de-thymame-o-antonis-fokas-kyklofori-neo-tou-single-tin-ypografi-tou-stamati-gonidi/" title="«Δε θυμάμαι» | Ο Αντώνης Φωκάς κυκλοφορεί το νέο του single με την υπογραφή του Σταμάτη Γονίδη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/fokas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/fokas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/fokas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>«Δε θυμάμαι» | Ο Αντώνης Φωκάς κυκλοφορεί το νέο του single με την υπογραφή του Σταμάτη Γονίδη!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post326840"> <a href="http://www.tralala.gr/o-lefteris-pantazis-diaskedase-stin-iera-odo-vasili-karra-tin-keti-garbi-ke-christo-menidiati/" title="Ο Λευτέρης Πανταζής διασκέδασε στην Ιερά Οδό με το Βασίλη Καρρά, την Καίτη Γαρμπή και το Χρήστο Μενιδιάτη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/main-9-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/main-9-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/main-9-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>Ο Λευτέρης Πανταζής διασκέδασε στην Ιερά Οδό με το Βασίλη Καρρά, την Καίτη Γαρμπή και το Χρήστο Μενιδιάτη!</h2> </header></div> </a> </article></div><div class="page-control comm"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.comm > div > a').click(function(){$('#commentcount > div.item').toggle(1000);return false;});</script> </div></div> <script type="text/javascript">$(document).ready(function(){$('#recent-popular-comment > ul > li > a').click(function(){var obj=$(this);$('#recent-popular-comment > ul > li').removeClass('active');$('#recent-popular-comment > .item-list').hide();var parent=obj.parent();parent.addClass('active');var i=parent.index();$('#recent-popular-comment > .item-list:eq('+i+')').show();return false;});});</script> <div class="newsletter"><h2><span></span>Newsletter</h2><p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p><form name="newsletter" id="newsletter" action=""> <input type="text" name="fullname" id="name" placeholder="Όνομα" /> <input type="email" name="email" id="email" placeholder="Email" /> <input type="submit" name="submit" id="submit" value="Αποστολή" /> <input type="hidden" name="ajax_call" value="newsletter" /></form></div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$('#newsletter').submit(function(){if(!$('#email').val()||!$('#name').val()){alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');return false;}
$.ajax({url:'/?ajax_call=newsletter&fullname='+$('#name').val()+'&email='+$('#email').val(),success:function(data){if(data&&data=='1'){alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');}else{alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');}}});return false;});});/*]]>*/</script> <div class="bn300 shadow-banner"> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/10989860/TRA-banner2-300x250',[300,250],'div-gpt-ad-1350254798454-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1350254798454-1' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1350254798454-1');});</script> </div></div><div id="facebook"><div id="fb-root"></div> <script>/*<![CDATA[*/$(window).load(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});/*]]>*/</script> <div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div></div><div class="bn300 shadow-banner"></div><div class="right-column-spacer"></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){});function checkColumnHeights(){var lch=$('#left-column').height();var rch=$('#right-column-bg').height();var sch=$('#search').height();if(rch+sch<lch){if($('#right-column').height()<lch)
$('#right-column').height(lch);if($('#right-column-bg').height()<(lch-sch-50))
$('#right-column-bg').height(lch-sch-50);}}/*]]>*/</script> </div></div></div><div id="agenda-competitions-social"><div id="competitions" style="width:48%;float:left;margin-right:4%;"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/instagram.png?x81901" alt="#" /></span><a href="http://instagram.com/tralalagr" target="_blank">Instagram</a></h2><div style="padding:25px 10px 0 10px;"><div class='jr-insta-thumb'><ul class='no-bullet thumbnails jr_col_4'><li><a href="https://www.instagram.com/p/Bc2_yrbDt6u/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25017043_136788420323560_3666118890557014016_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BcfOXdyjm9p/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c75.0.450.450/25009244_2013445292273065_7377824478094426112_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/Bc3I-QKjtbF/" target="_blank" title="  !"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.76.881.881/25009876_1405878336190570_7570209313256374272_n.jpg" alt="  !" title="  !" /></a></li><li><a href="https://www.instagram.com/p/BcfN6gJDX4f/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/24845482_750205145189851_9155776449980923904_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BcfOyT4jqsL/" target="_blank" title="        VOGUE CLUBhellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/25007662_1769352233371783_7497979087302950912_n.jpg" alt="        VOGUE CLUBhellip" title="        VOGUE CLUBhellip" /></a></li><li><a href="https://www.instagram.com/p/Bc2_rdPj_Ce/" target="_blank" title=" !!! 8  !! happybirthday"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25018310_176268062968399_1819563371691769856_n.jpg" alt=" !!! 8  !! happybirthday" title=" !!! 8  !! happybirthday" /></a></li><li><a href="https://www.instagram.com/p/BcfPM-yD-wr/" target="_blank" title="Sold Out        hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/24331989_167479243851898_8291948184750522368_n.jpg" alt="Sold Out        hellip" title="Sold Out        hellip" /></a></li><li><a href="https://www.instagram.com/p/BcfOGUJD-pt/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c99.0.396.396/25013752_148456885799731_2920649809356390400_n.jpg" alt="         hellip" title="         hellip" /></a></li></ul></div></div></div><div id="competitions-social"><div id="competitions"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/diagonismoi.png?x81901" alt="#" /></span><a href="http://invitations.tralala.gr" target="_blank">Διαγωνισμοί</a></h2><div class="shadow-box"></div></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){$('#competitions > DIV.shadow-box').load('/wp-content/themes/tralala/services/loadRemoteContent.php?url=http://invitations.tralala.gr/hp.php',{},function(){var cmhl1=0;var cmhl2=0;var i=0;$('#competitions > DIV.shadow-box > article').each(function(){var h=$(this).height();if(i<2&&h>cmhl1)cmhl1=h;if(i>=2&&h>cmhl2)cmhl2=h;i++;});$('#competitions > DIV.shadow-box > article:eq(0) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(1) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(2) > a').height(cmhl2);$('#competitions > DIV.shadow-box > article:eq(3) > a').height(cmhl2);});});/*]]>*/</script> <div id="follow-tralala" class="shadow-box"><h2>Tralala Social Media</h2><ul><li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li><li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li><li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li><li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li></ul></div></div></div> <footer id="footer"><ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li><li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li><li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li><li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li><li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li></ul><div class="right">Copyright 2012</div> </footer></div><div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg?x81901" /></a></div><div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg?x81901" /></a></div>	 <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/13d7d.js?x81901"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"326828 http:\/\/www.tralala.gr\/?p=326828","disqusShortname":"tralalagr","disqusTitle":"\u0397 \u039d\u03b1\u03c4\u03ac\u03c3\u03b1 \u0398\u03b5\u03bf\u03b4\u03c9\u03c1\u03af\u03b4\u03bf\u03c5 \u03ba\u03b1\u03b9 \u03bf \u03a0\u03ad\u03c4\u03c1\u03bf\u03c2 \u0399\u03b1\u03ba\u03c9\u03b2\u03af\u03b4\u03b7\u03c2 \u03b5\u03c4\u03bf\u03b9\u03bc\u03ac\u03b6\u03bf\u03bd\u03c4\u03b1\u03b9 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c0\u03bf\u03bb\u03c5\u03b1\u03bd\u03b1\u03bc\u03b5\u03bd\u03cc\u03bc\u03b5\u03bd\u03b7 \u03c0\u03c1\u03b5\u03bc\u03b9\u03ad\u03c1\u03b1 \u03c4\u03bf\u03c5\u03c2 \u03c3\u03c4\u03bf Fantasia!","disqusUrl":"http:\/\/www.tralala.gr\/natasa-theodoridou-ke-o-petros-iakovidis-etimazonte-gia-tin-polyanamenomeni-premiera-tous-sto-fantasia\/","options":{"manualSync":false},"postId":"326828"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/f089b.js?x81901"></script> <script type='text/javascript'>var countVars={"disqusShortname":"tralalagr"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6ce07.js?x81901"></script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU</div></div><div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.tralala.gr"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form></div></div> <script data-cfasync="false" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20171115="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> </body></html>