<!doctype html><html><head><link rel="stylesheet" type="text/css" href="http://www.tralala.gr/wp-content/cache/minify/73e8d.css?x81901" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" /><title> &quot;Να σε προσέχει&quot; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip! - tralala.gr</title><link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico?x81901"><meta name="copyright" content="tralala.gr" /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/b91dc.js?x81901"></script> <script type='text/javascript'>var wprmenu={"zooming":"yes","from_width":"768","swipe":"yes"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/daf7c.js?x81901"></script> <meta name="keywords" content="Η Αμαρυλλίς επέστρεψε με νέο ήχο..νέα εικόνα και νέα δισκογραφική στέγη."/><link rel="canonical" href="http://www.tralala.gr/na-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip/" /><link rel="publisher" href="https://plus.google.com/108557507393997240457"/><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="&quot;Να σε προσέχει&quot; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip! - tralala.gr" /><meta property="og:description" content="Η Αμαρυλλίς επέστρεψε με νέο ήχο..νέα εικόνα και νέα δισκογραφική στέγη." /><meta property="og:url" content="http://www.tralala.gr/na-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip/" /><meta property="og:site_name" content="tralala.gr" /><meta property="article:publisher" content="https://www.facebook.com/tralala.gr" /><meta property="article:tag" content="Νέο video clip" /><meta property="article:tag" content="Νέο Τραγούδι" /><meta property="article:section" content="Μουσικά νέα" /><meta property="article:published_time" content="2017-04-22T13:42:09+03:00" /><meta property="fb:app_id" content="191290470912711" /><meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9.png" /><meta property="og:image:width" content="612" /><meta property="og:image:height" content="255" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Η Αμαρυλλίς επέστρεψε με νέο ήχο..νέα εικόνα και νέα δισκογραφική στέγη." /><meta name="twitter:title" content="&quot;Να σε προσέχει&quot; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip! - tralala.gr" /><meta name="twitter:site" content="@tralalagr" /><meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9.png" /><meta name="twitter:creator" content="@tralalagr" /><link rel='dns-prefetch' href='//www.tralala.gr' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; &#8220;Να σε προσέχει&#8221; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip! Comments Feed" href="http://www.tralala.gr/na-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.7.4' type='text/css' media='all' /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6f4b3.js?x81901"></script> <link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='http://www.tralala.gr/?p=313254' /><link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fna-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fna-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip%2F&#038;format=xml" /><meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />  <script type="text/javascript">_atrk_opts={atrk_acct:"7216k1a0Sn00ML",domain:"tralala.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript> <style id="wprmenu_css" type="text/css" >#wprmenu_bar{background:#2fb5d2}#wprmenu_bar .menu_title, #wprmenu_bar
.wprmenu_icon_menu{color:#F2F2F2}#wprmenu_menu{background:#2E2E2E!important}#wprmenu_menu.wprmenu_levels ul
li{border-bottom:1px solid #131212;border-top:1px solid #0D0D0D}#wprmenu_menu ul li
a{color:#CFCFCF}#wprmenu_menu ul li a:hover{color:#606060}#wprmenu_menu.wprmenu_levels
a.wprmenu_parent_item{border-left:1px solid #0D0D0D}#wprmenu_menu
.wprmenu_icon_par{color:#CFCFCF}#wprmenu_menu .wprmenu_icon_par:hover{color:#606060}#wprmenu_menu.wprmenu_levels ul li
ul{border-top:1px solid #131212}#wprmenu_bar .wprmenu_icon
span{background:#FFF}#wprmenu_menu.left{width:80%;left:-80%;right:auto}#wprmenu_menu.right{width:80%;right:-80%;left:auto}@media only screen and (max-width: 768px){html{padding-top:42px!important}#wprmenu_bar{display:block!important}div#wpadminbar{position:fixed}#top-navigation{display:none!important}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11845690-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>  <script data-cfasync="false">(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_332_35c80eef8c5ef2d2f7ad882c12926487.js?x81901";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script> </head><body><div id="main-container"> <header id="header"><div id="top-header"><div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><div id="top-bn"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjU2LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvaXNlLXNpbnRha3Rpcy1mb3RvZ3JhZm9zLWthbmUtdGluLXByYXRpa2ktc291LXRvcmEv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/09/aggelia-728x90.jpg?x81901" /></a></div></div> <nav id="top-navigation-nav"><div id="top-navigation"><ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/madwalk-2017-dite-ta-live-acts-tis-lamperis-vradias/' title='Madwalk 2017 | Δείτε τα live acts της λαμπερής βραδιάς!'>Madwalk 2017 | Δείτε τα live acts της λαμπερής βραδιάς!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/avgoustos-akouste-teaser-apo-neo-tragoudi-tou-panou-mouzouraki/' title='«Αύγουστος» | Ακούστε teaser από το νέο τραγούδι του Πάνου Μουζουράκη!'>«Αύγουστος» | Ακούστε teaser από το νέο τραγούδι του Πάνου Μουζουράκη!</a></h4><h4><a href='http://www.tralala.gr/adinamia-mou-parte-mia-gefsi-apo-neo-tragoudi-tou-christou-menidiati/' title='&#8220;Αδυναμία μου&#8221; | Πάρτε μια γεύση από το νέο τραγούδι του Χρήστου Μενιδιάτη!'>&#8220;Αδυναμία μου&#8221; | Πάρτε μια γεύση από το νέο τραγούδι του Χρήστου Μενιδιάτη!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/tralala-gr-sti-parousiasi-tis-viografias-tou-michali-menidiati-fotoreportaz-video/' title='Το tralala.gr στη παρουσίαση της βιογραφίας του Μιχάλη Μενιδιάτη! (Φωτορεπορτάζ + video)'>Το tralala.gr στη παρουσίαση της βιογραφίας του Μιχάλη Μενιδιάτη! (Φωτορεπορτάζ + video)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/menidiatis-parousiasi-vivliou-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/menidiatis-parousiasi-vivliou-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/menidiatis-parousiasi-vivliou-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giannis-ploutarchos-ananeose-sti-heaven-photos-2017/' title='Γιάννης Πλούταρχος: Ανανέωσε στη Heaven &#038; το Tralala.gr ήταν εκεί!'>Γιάννης Πλούταρχος: Ανανέωσε στη Heaven &#038; το Tralala.gr ήταν εκεί!</a></h4><h4><a href='http://www.tralala.gr/mad-street-gkremisan-katamesto-tis-thessalonikis-ke-tralala-gr-den-tha-borouse-na-lipi-fotoreportaz/' title='Οι Mad Street «γκρέμισαν» το κατάμεστο WE της Θεσσαλονίκης και το tralala.gr δεν θα μπορούσε να λείπει| φωτορεπορτάζ'>Οι Mad Street «γκρέμισαν» το κατάμεστο WE της Θεσσαλονίκης και το tralala.gr δεν θα μπορούσε να λείπει| φωτορεπορτάζ</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/lust-life-lana-del-rey-sinergazete-ke-pali-weeknd-ke-parousiazoun-neo-tous-tragoudi/' title='&#8220;Lust for life&#8221; | Η Lana Del Rey συνεργάζεται και πάλι με τον The Weeknd και παρουσιάζουν το νέο τους τραγούδι!'>&#8220;Lust for life&#8221; | Η Lana Del Rey συνεργάζεται και πάλι με τον The Weeknd και παρουσιάζουν το νέο τους τραγούδι!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/lana-del-rey-the-weeknd-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/lana-del-rey-the-weeknd-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/lana-del-rey-the-weeknd-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/sakis-verros-akouste-neo-tragoudi-tou-na-patiso-koumpi/' title='Σάκης Βέρρος| Ακούστε το νέο τραγούδι του &#8220;Να πατήσω το κουμπί&#8221;!'>Σάκης Βέρρος| Ακούστε το νέο τραγούδι του &#8220;Να πατήσω το κουμπί&#8221;!</a></h4><h4><a href='http://www.tralala.gr/na-m-agapas-afti-ine-nea-kalokerini-epitichia-tou-steliou-rokkou/' title='&#8220;Να Μ&#8217; Αγαπάς&#8221;| Αυτή είναι η νέα καλοκαιρινή επιτυχία του Στέλιου Ρόκκου!'>&#8220;Να Μ&#8217; Αγαπάς&#8221;| Αυτή είναι η νέα καλοκαιρινή επιτυχία του Στέλιου Ρόκκου!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/still-got-time-o-zayn-ke-o-partynextdoor-optikopiisan-ti-sinergasia-tous-ke-mas-tin-parousiazoun/' title='&#8220;Still got time&#8221; | Ο Zayn και ο PartyNextDoor οπτικοποίησαν τη συνεργασία τους και μας την παρουσιάζουν!'>&#8220;Still got time&#8221; | Ο Zayn και ο PartyNextDoor οπτικοποίησαν τη συνεργασία τους και μας την παρουσιάζουν!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/zayn-partynextdoor-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/zayn-partynextdoor-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/zayn-partynextdoor-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/sakis-verros-akouste-neo-tragoudi-tou-na-patiso-koumpi/' title='Σάκης Βέρρος| Ακούστε το νέο τραγούδι του &#8220;Να πατήσω το κουμπί&#8221;!'>Σάκης Βέρρος| Ακούστε το νέο τραγούδι του &#8220;Να πατήσω το κουμπί&#8221;!</a></h4><h4><a href='http://www.tralala.gr/lipstick-sinergasia-tou-kim-ke-tis-kalomiras-molis-kikloforise/' title='&#8220;Lipstick&#8221; | Η συνεργασία του Kim και της Καλομοιράς μόλις κυκλοφόρησε!'>&#8220;Lipstick&#8221; | Η συνεργασία του Kim και της Καλομοιράς μόλις κυκλοφόρησε!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/nea-kikloforia-mimis-plessas-agapi-ine/' title='Νέα Κυκλοφορία | Μίμης Πλέσσας &#8211; «Αγάπη είναι»'>Νέα Κυκλοφορία | Μίμης Πλέσσας &#8211; «Αγάπη είναι»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/10/mimis_plessas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/10/mimis_plessas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/10/mimis_plessas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/alaxan-polla-akouste-ola-ta-tragoudia-tou-neou-diskou-tou-lavrenti-macheritsa/' title='«Άλλαξαν πολλά» | Ακούστε όλα τα τραγούδια του νέου δίσκου του Λαυρέντη Μαχαιρίτσα!'>«Άλλαξαν πολλά» | Ακούστε όλα τα τραγούδια του νέου δίσκου του Λαυρέντη Μαχαιρίτσα!</a></h4><h4><a href='http://www.tralala.gr/nea-kikloforia-ed-sheeran-divide/' title='Νέα Κυκλοφορία | Ed Sheeran &#8211; Divide'>Νέα Κυκλοφορία | Ed Sheeran &#8211; Divide</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/giannis-ploutarxos-interview-photos-2017/' title='Συνέντευξη | Γιάννης Πλούταρχος: «Δεν έχω νιώσει ποτέ δυσφορία για κανέναν… μπορώ να πιώ από οποιοδήποτε ποτήρι, να φάω από οποιοδήποτε πιάτο!»'>Συνέντευξη | Γιάννης Πλούταρχος: «Δεν έχω νιώσει ποτέ δυσφορία για κανέναν… μπορώ να πιώ από οποιοδήποτε ποτήρι, να φάω από οποιοδήποτε πιάτο!»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/giannis-ploutarxos-interview-2017-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/giannis-ploutarxos-interview-2017-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/giannis-ploutarxos-interview-2017-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/notis-sfakianakis-interview-photos-2017-2/' title='Συνέντευξη | Νότης Σφακιανάκης: «Η πλάτη μου είναι γεμάτη τρύπες!»'>Συνέντευξη | Νότης Σφακιανάκης: «Η πλάτη μου είναι γεμάτη τρύπες!»</a></h4><h4><a href='http://www.tralala.gr/rec-interview-photos-2017/' title='Συνέντευξη | REC: «Αν ένα συγκρότημα αλλάξει ή διαλυθεί, αυτό γίνεται λόγω φιλοδοξιών!!!»'>Συνέντευξη | REC: «Αν ένα συγκρότημα αλλάξει ή διαλυθεί, αυτό γίνεται λόγω φιλοδοξιών!!!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/notis-sfakianakis-leo-tin-apopsi-mou-apo-tote-pou-gennithika/' title='Νότης Σφακιανάκης: &#8220;Λέω την άποψή μου από τότε που γεννήθηκα!&#8221;'>Νότης Σφακιανάκης: &#8220;Λέω την άποψή μου από τότε που γεννήθηκα!&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/notis-sfakianakis-interview-2017-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/notis-sfakianakis-interview-2017-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/notis-sfakianakis-interview-2017-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/rec-echoume-ti-dinami-ton-solo-kallitechnon-epi-tria/' title='REC: &#8220;Έχουμε τη δύναμη των solo καλλιτεχνών επί τρία&#8221;'>REC: &#8220;Έχουμε τη δύναμη των solo καλλιτεχνών επί τρία&#8221;</a></h4><h4><a href='http://www.tralala.gr/christos-kiriazis-ela-moraki-mou-den-pisteva-oti-tha-pai-toso-kala/' title='Χρήστος Κυριαζής: &#8220;Το «Έλα μωράκι μου» δεν πίστευα ότι θα πάει τόσο καλά&#8221;'>Χρήστος Κυριαζής: &#8220;Το «Έλα μωράκι μου» δεν πίστευα ότι θα πάει τόσο καλά&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/katerina-lioliou-interview-photos-2017/' title='Συνέντευξη | Κατερίνα Λιόλιου: «Δεν έχουμε κρατήσει επικοινωνία με τη Δέσποινα Βανδή»'>Συνέντευξη | Κατερίνα Λιόλιου: «Δεν έχουμε κρατήσει επικοινωνία με τη Δέσποινα Βανδή»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/katerina-lioliou-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/katerina-lioliou-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/katerina-lioliou-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/interview-robin-bengtsson-greece-several-times-going-crete-summer-tour/' title='Interview | Robin Bengtsson: &#8220;I have been in Greece several times and I am going to Crete after my Summer Tour!&#8221;'>Interview | Robin Bengtsson: &#8220;I have been in Greece several times and I am going to Crete after my Summer Tour!&#8221;</a></h4><h4><a href='http://www.tralala.gr/sinentefxi-robin-bengtsson-echo-erthi-arketes-fores-stin-ellada-ke-tha-pao-stin-kriti-meta-summer-tour-mou/' title='Συνέντευξη | Robin Bengtsson: «Έχω έρθει αρκετές φορές στην Ελλάδα και θα πάω στην Κρήτη μετά το Summer Tour μου!»'>Συνέντευξη | Robin Bengtsson: «Έχω έρθει αρκετές φορές στην Ελλάδα και θα πάω στην Κρήτη μετά το Summer Tour μου!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/mousikes-biografies-nina-simone-h-arxiereia-ths-sooul/' title='Βιογραφία | Nina Simone, η &#8220;Αρχιέρεια της Σόουλ&#8221;'>Βιογραφία | Nina Simone, η &#8220;Αρχιέρεια της Σόουλ&#8221;<br /><img width="153" height="63" src="http://www.tralala.gr/wp-content/uploads/2012/04/nina-simone-1-e1360840096151.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/nina-simone-1-e1360840096151.jpg 615w, http://www.tralala.gr/wp-content/uploads/2012/04/nina-simone-1-e1360840096151-300x124.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-iggy-pop-o-pateras-ths-punk/' title='Βιογραφία | Iggy Pop, ο πατέρας της punk'>Βιογραφία | Iggy Pop, ο πατέρας της punk</a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-prince/' title='Βιογραφία | Prince'>Βιογραφία | Prince</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/afieroma-megali-pempti/' title='Αφιέρωμα: Μεγάλη Πέμπτη'>Αφιέρωμα: Μεγάλη Πέμπτη<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/04/paparounes-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/04/paparounes-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/04/paparounes-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/tragoudia-gia-tous-iroes-tou-1821/' title='10 τραγούδια για τους ήρωες του 1821'>10 τραγούδια για τους ήρωες του 1821</a></h4><h4><a href='http://www.tralala.gr/pante-kallitechnes-pou-proerchonte-apo-talent-shows-ke-ekprosopisan-tin-ellada-sti-eurovision/' title='5 καλλιτέχνες που προέρχονται από talent shows και εκπροσώπησαν την Ελλάδα στη Eurovision!'>5 καλλιτέχνες που προέρχονται από talent shows και εκπροσώπησαν την Ελλάδα στη Eurovision!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/mousika-ntoueta-dimitris-mitropanos-stefanos-korkolis-kapies-fores-1995/' title='Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)'>Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-tou-agiou-valentinou-mia-agapimeni-sinergasia-tis-viki-moscholiou-ton-stamati-kraounaki/' title='Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.'>Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-dite-proto-video-clip-tis-marias-iakovou-epi-epochis-fame-story/' title='Χρονοντούλαπο: Δείτε το πρώτο video clip της Μαρίας Ιακώβου επί εποχής Fame Story!'>Χρονοντούλαπο: Δείτε το πρώτο video clip της Μαρίας Ιακώβου επί εποχής Fame Story!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/i-arkouda-ke-ta-kalanta/' title='Η αρκούδα και τα κάλαντα!'>Η αρκούδα και τα κάλαντα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/astia-ke-perierga-christougenniatika-album-covers/' title='Αστεία και περίεργα Χριστουγεννιάτικα album covers'>Αστεία και περίεργα Χριστουγεννιάτικα album covers</a></h4><h4><a href='http://www.tralala.gr/ta-kalanta-tou-bollywood/' title='Τα κάλαντα του Bollywood!'>Τα κάλαντα του Bollywood!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-pasxa/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Πάσχα&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Πάσχα&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-14-febrouariou/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;14 Φεβρουαρίου&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;14 Φεβρουαρίου&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-hmeres-ths-ebdomadas/' title='Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;'>Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/pasxa-ellhnon-pasxa/' title='Πάσχα Ελλήνων Πάσχα!'>Πάσχα Ελλήνων Πάσχα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/pasxa-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-ymnos-ths-hmeras-xristos-anesth-sofia-manou-katerina-lexou/' title='Ο Ύμνος της ημέρας | Χριστός Ανέστη | Σοφία Μάνου Κατερίνα Λέχου'>Ο Ύμνος της ημέρας | Χριστός Ανέστη | Σοφία Μάνου Κατερίνα Λέχου</a></h4><h4><a href='http://www.tralala.gr/o-ymnos-ths-hmeras-h-zoh-en-tafo-sofia-manou-katerina-lexou/' title='Ο Ύμνος της ημέρας | Η Ζωή εν τάφω | Σοφία Μάνου &#8211; Κατερίνα Λέχου'>Ο Ύμνος της ημέρας | Η Ζωή εν τάφω | Σοφία Μάνου &#8211; Κατερίνα Λέχου</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-suicide-squad/' title='Ο Κόσμος των Soundtracks: Suicide Squad'>Ο Κόσμος των Soundtracks: Suicide Squad</a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='http://www.tralala.gr/chip-chop-chorio-002/' title='Χιπ Χοπ Χωριό 002'>Χιπ Χοπ Χωριό 002<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-001/' title='Χιπ Χοπ Χωριό 001'>Χιπ Χοπ Χωριό 001</a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-i-epistrofi/' title='Χιπ Χοπ Χωριό, η επιστροφή!'>Χιπ Χοπ Χωριό, η επιστροφή!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul></div> </nav> <script type="text/javascript">var menus=new Array();$(document).ready(function(){$('#top-navigation > ul > li').hover(function(){var parent=$(this);parent.parent().height(gparentminh);$('#top-navigation > ul > li').removeClass('active');parent.addClass('active');var submenu=parent.find('.sub-menu:first');var submenut=parent.offset().top+30;var submenul=parent.offset().left;submenu.css('top',submenut+'px');submenu.css('left',submenul+'px');submenu.show();var gparentminh=0;$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});submenu.height(gparentminh);},function(){$('#top-navigation > ul > li').removeClass('active');$('.sub-menu').hide();});$('.sub-menu > li').hover(function(){var gparentminh=0;if(menus[0]){gparentminh=menus[0];}else{$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});gparentminh+=5;menus[0]=gparentminh;}
var parent=$(this);var gparent=parent.parent();$('.sub-menu > li').removeClass('active');parent.addClass('active');var id=parent.attr('id');if(id)id=id.replace('menu-item-','');$('.popupmenu').hide();$('.popupmenu'+id).show();var popuph=0;if(menus[id]){popuph=menus[id];}else{popuph=$('.popupmenu'+id).height()+30;$('.popupmenu'+id).height(popuph);menus[id]=popuph;}
var gparenth=gparent.height();if(popuph>=gparentminh){gparent.height(popuph);}else{gparent.height(gparentminh);$('.popupmenu'+id).height(gparentminh);}},function(){});});</script> </header><style>.billboard
iframe{width:100%}</style><div id="main-content"><div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard"></div><div id="left-column"><div class="bn640"></div><div id="breadcrumbs"><h1> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.tralala.gr/" rel="v:url" property="v:title">Αρχική σελίδα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/music-news/" rel="v:url" property="v:title">Μουσικά νέα</a> <span class="seperator">/</span> <strong class="breadcrumb_last">&#8220;Να σε προσέχει&#8221; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip!</strong></span></span></span></h1></div><div id="fullstory-area"> <article id="post313254"> <header><h1>&#8220;Να σε προσέχει&#8221; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip!</h1><p> <span datetime="2017-04-22T13:42:09">22/04/2017, 13:42</span> | Συντάκτης: <span>Κατερίνα Γκίνη</span></p> <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe><div class="image"> <span> <img src="http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9.png?x81901" /> </span></div> </header> <span><p>Η Αμαρυλλίς επέστρεψε με νέο ήχο..νέα εικόνα και νέα δισκογραφική στέγη.</p> </span><p>Βρίσκεται στην πιο δημιουργική στιγμή στην καριέρα της και είναι έτοιμη για τα επόμενα καλλιτεχνικά της βήματα που σίγουρα θα αγαπηθούν και θα συζητηθούν.</p><p>Επιστρέφει στην Emi-Universal και με την υποστήριξη της Epic Music κυκλοφορεί το <strong>ολοκαίνουριο τραγούδι</strong> της με τίτλο &#8220;Να Σε Προσέχει&#8221; που θα λατρέψετε από το πρώτο άκουσμα. Τη μουσική έγραψε ο Γιάννης Φρασέρης και τους στίχους ο Γρηγόρης Βαξαβανέλης.</p><p>Η νέα μεγάλη επιτυχία οπτικοποιήθηκε από τον Γιάννη Παπαδάκο και το αποτέλεσμα είναι συναρπαστικό.</p><p>Απολαύστε το:</p><p><iframe width="500" height="281" name="https://www.youtube.com/embed/i6iUa58CQ60?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>&nbsp;</p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="&quot;Να σε προσέχει&quot; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip!" /><meta itemprop="headline" content="&quot;Να σε προσέχει&quot; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip!" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/na-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip/"/><meta itemprop="url" content="http://www.tralala.gr/na-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9.png" /><meta itemprop="width" content="612"/><meta itemprop="height" content="255"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Η Αμαρυλλίς επέστρεψε με νέο ήχο..νέα εικόνα και νέα δισκογραφική στέγη." /><meta itemprop="datePublished" content="2017-04-22 13:42:09" /><meta itemprop="dateModified" content="2017-04-22 13:42:09" /></span>						<span class="tbrowse" itemprop="articleBody"><p>Βρίσκεται στην πιο δημιουργική στιγμή στην καριέρα της και είναι έτοιμη για τα επόμενα καλλιτεχνικά της βήματα που σίγουρα θα αγαπηθούν και θα συζητηθούν.</p><p>Επιστρέφει στην Emi-Universal και με την υποστήριξη της Epic Music κυκλοφορεί το <strong>ολοκαίνουριο τραγούδι</strong> της με τίτλο &#8220;Να Σε Προσέχει&#8221; που θα λατρέψετε από το πρώτο άκουσμα. Τη μουσική έγραψε ο Γιάννης Φρασέρης και τους στίχους ο Γρηγόρης Βαξαβανέλης.</p><p>Η νέα μεγάλη επιτυχία οπτικοποιήθηκε από τον Γιάννη Παπαδάκο και το αποτέλεσμα είναι συναρπαστικό.</p><p>Απολαύστε το:</p><p><iframe width="500" height="281" name="https://www.youtube.com/embed/i6iUa58CQ60?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>&nbsp;</p> </span><div class="share"><div class="left" id="counterArea"></div><div class="right"> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="//w.sharethis.com/button/buttons.js?x81901"></script> <script type="text/javascript">stLight.options({publisher:"ur-b0fc3693-a40b-e813-7e3f-4f954738d41"});</script> <span class='st_facebook_hcount' displayText='Facebook'></span> <span class='st_twitter_hcount' displayText='Tweet'></span> <span class='st_fblike_hcount' displayText='Facebook Like'></span> <span class='st_email_hcount' displayText='Email'></span> <span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div> <script type="text/javascript">$(document).ready(function(){$("#counterArea").load("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=313254");});</script> <footer> <a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/" class="tag7" title="Μουσικά νέα" data-title="Μουσικά νέα" rel="tag">Μουσικά νέα</a> <a itemprop="sameAs" href="http://www.tralala.gr/artists/amarillis/" class="tag1" title="Αμαρυλλίς" data-title="Αμαρυλλίς" rel="tag">Αμαρυλλίς</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/neo-video-clip-prosechos/" class="tag1" title="Νέο video clip" data-title="Νέο video clip" rel="tag">Νέο video clip</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Neo-Tragoudi/" class="tag1" title="Νέο Τραγούδι" data-title="Νέο Τραγούδι" rel="tag">Νέο Τραγούδι</a> </footer> </article><div class="bn640"></div><div id="document-navigator" class="shadow-box"><ul><li class="left"> <a href="http://www.tralala.gr/nikos-vertis-paratasi-ton-epitichimenon-emfaniseon-sto-iton-music-show/" title="Νίκος Βέρτης: Παράταση των επιτυχημένων εμφανίσεων στο ΥΤΟΝ the music show!" data-title="Νίκος Βέρτης: Παράταση των επιτυχημένων εμφανίσεων στο ΥΤΟΝ the music show!" rel="prev"><span></span>Νίκος Βέρτης: Παράταση των επιτυχημένων εμφανίσεων στο ΥΤΟΝ the music show!</a></li><li class="right"> <a href="http://www.tralala.gr/adinamia-mou-parte-mia-gefsi-apo-neo-tragoudi-tou-christou-menidiati/" title=""Αδυναμία μου" | Πάρτε μια γεύση από το νέο τραγούδι του Χρήστου Μενιδιάτη!" data-title=""Αδυναμία μου" | Πάρτε μια γεύση από το νέο τραγούδι του Χρήστου Μενιδιάτη!" rel="next"><span></span>"Αδυναμία μου" | Πάρτε μια γεύση από το νέο τραγούδι του Χρήστου Μενιδιάτη!</a></li></ul></div> <br /><div id="disqus_thread"></div></div></div><div id="right-column"><div itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.tralala.gr/"/><form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><div id="search"><meta itemprop="target" content="http://www.tralala.gr/?s={s}"/> <input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required /> <input type="submit" name="submit" id="submit" value="" /></div></form></div><div id="right-column-bg"><div class="bn300 shadow-banner"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDE3LDQsMCxodHRwczovL3d3dy52aXZhLmdyL3RpY2tldHMvbXVzaWMvZm9zL2dhcm1waS1rYWxsaS8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2016/12/FOS300x250-1.gif?x81901" /></a></div><div id="recent-popular-comment"><ul><li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li></ul><div class="item-list" id="recent"><div class="item"> <article id="post313267"> <a href="http://www.tralala.gr/still-got-time-o-zayn-ke-o-partynextdoor-optikopiisan-ti-sinergasia-tous-ke-mas-tin-parousiazoun/" title="&#8220;Still got time&#8221; | Ο Zayn και ο PartyNextDoor οπτικοποίησαν τη συνεργασία τους και μας την παρουσιάζουν!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/zayn-partynextdoor-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/zayn-partynextdoor-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/zayn-partynextdoor-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>&#8220;Still got time&#8221; | Ο Zayn και ο PartyNextDoor οπτικοποίησαν τη συνεργασία τους και μας την παρουσιάζουν!</h2> </header></div> </a> </article></div><div class="item"> <article id="post313262"> <a href="http://www.tralala.gr/madwalk-2017-dite-ta-live-acts-tis-lamperis-vradias/" title="Madwalk 2017 | Δείτε τα live acts της λαμπερής βραδιάς!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 1 ώρα</div><h2>Madwalk 2017 | Δείτε τα live acts της λαμπερής βραδιάς!</h2> </header></div> </a> </article></div><div class="item"> <article id="post313258"> <a href="http://www.tralala.gr/avgoustos-akouste-teaser-apo-neo-tragoudi-tou-panou-mouzouraki/" title="«Αύγουστος» | Ακούστε teaser από το νέο τραγούδι του Πάνου Μουζουράκη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/mouzourakis--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/mouzourakis--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/mouzourakis--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>«Αύγουστος» | Ακούστε teaser από το νέο τραγούδι του Πάνου Μουζουράκη!</h2> </header></div> </a> </article></div><div class="item"> <article id="post313256"> <a href="http://www.tralala.gr/adinamia-mou-parte-mia-gefsi-apo-neo-tragoudi-tou-christou-menidiati/" title="&#8220;Αδυναμία μου&#8221; | Πάρτε μια γεύση από το νέο τραγούδι του Χρήστου Μενιδιάτη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/04/menidiatis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/04/menidiatis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/04/menidiatis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>&#8220;Αδυναμία μου&#8221; | Πάρτε μια γεύση από το νέο τραγούδι του Χρήστου Μενιδιάτη!</h2> </header></div> </a> </article></div><div class="item"> <article id="post313254"> <a href="http://www.tralala.gr/na-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip/" title="&#8220;Να σε προσέχει&#8221; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>&#8220;Να σε προσέχει&#8221; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post313249"> <a href="http://www.tralala.gr/nikos-vertis-paratasi-ton-epitichimenon-emfaniseon-sto-iton-music-show/" title="Νίκος Βέρτης: Παράταση των επιτυχημένων εμφανίσεων στο ΥΤΟΝ the music show!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-5.55.06-PM-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-5.55.06-PM-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/04/Screen-Shot-2017-04-21-at-5.55.06-PM-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 22 ώρες</div><h2>Νίκος Βέρτης: Παράταση των επιτυχημένων εμφανίσεων στο ΥΤΟΝ the music show!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post313245"> <a href="http://www.tralala.gr/afieroma-zoi-ke-poria-tou-stathi-psalti/" title="Αφιέρωμα: Η ζωή και η πορεία του Στάθη Ψάλτη"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/stathi-psaltis-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/stathi-psaltis-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/stathi-psaltis-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 23 ώρες</div><h2>Αφιέρωμα: Η ζωή και η πορεία του Στάθη Ψάλτη</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post32384"> <a href="http://www.tralala.gr/mousikes-biografies-nina-simone-h-arxiereia-ths-sooul/" title="Βιογραφία | Nina Simone, η &#8220;Αρχιέρεια της Σόουλ&#8221;"><div class="image"> <img width="153" height="63" src="http://www.tralala.gr/wp-content/uploads/2012/04/nina-simone-1-e1360840096151.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/nina-simone-1-e1360840096151.jpg 615w, http://www.tralala.gr/wp-content/uploads/2012/04/nina-simone-1-e1360840096151-300x124.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Βιογραφία | Nina Simone, η &#8220;Αρχιέρεια της Σόουλ&#8221;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post313242"> <a href="http://www.tralala.gr/efige-apo-ti-zoi-o-spoudeos-ithopios-stathis-psaltis/" title="Έφυγε από τη ζωή ο σπουδαίος ηθοποιός Στάθης Ψάλτης"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/stathis-psaltis--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/stathis-psaltis--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/stathis-psaltis--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Έφυγε από τη ζωή ο σπουδαίος ηθοποιός Στάθης Ψάλτης</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post32385"> <a href="http://www.tralala.gr/mousikes-biografies-iggy-pop-o-pateras-ths-punk/" title="Βιογραφία | Iggy Pop, ο πατέρας της punk"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/iggy-pop-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/iggy-pop-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/iggy-pop-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Βιογραφία | Iggy Pop, ο πατέρας της punk</h2> </header></div> </a> </article></div><div class="page-control prosfata"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.prosfata > div > a').click(function(){$('#recent > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="popular"><div class="item"> <article id="post277520"> <a href="http://www.tralala.gr/dekaenia-ena-epitichies-pou-egrapse-o-giorgos-sampanis-gia-allous-kallitechnes/" title="19+1 επιτυχίες που έγραψε ο Γιώργος Σαμπανης για άλλους καλλιτέχνες!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/05/sabanis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/05/sabanis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/05/sabanis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 μήνες</div><h2>19+1 επιτυχίες που έγραψε ο Γιώργος Σαμπανης για άλλους καλλιτέχνες!</h2> </header></div> </a> </article></div><div class="item"> <article id="post297854"> <a href="http://www.tralala.gr/viografia-giorgos-sampanis/" title="Βιογραφία | Γιώργος Σαμπάνης"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/03/sabanis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/03/sabanis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/03/sabanis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 12 μήνες</div><h2>Βιογραφία | Γιώργος Σαμπάνης</h2> </header></div> </a> </article></div><div class="item"> <article id="post313056"> <a href="http://www.tralala.gr/o-giannis-xanthopoulos-ine-o-megalos-nikitis-tou-rising-star/" title="Ο Γιάννης Ξανθόπουλος είναι ο μεγάλος νικητής του Rising Star!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/xanthopoulos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/xanthopoulos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/xanthopoulos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 5 ημέρες</div><h2>Ο Γιάννης Ξανθόπουλος είναι ο μεγάλος νικητής του Rising Star!</h2> </header></div> </a> </article></div><div class="item"> <article id="post8669"> <a href="http://www.tralala.gr/glukeria-gennhthhke-san-shmera-16-noembriou/" title="Βιογραφία | Γλυκερία"><div class="image"> <img width="153" height="63" src="http://www.tralala.gr/wp-content/uploads/2010/11/glukeria-e1353061698289.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2010/11/glukeria-e1353061698289.jpg 615w, http://www.tralala.gr/wp-content/uploads/2010/11/glukeria-e1353061698289-300x124.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 6 μήνες</div><h2>Βιογραφία | Γλυκερία</h2> </header></div> </a> </article></div><div class="item"> <article id="post116594"> <a href="http://www.tralala.gr/mousika-ntoueta-dimitris-mitropanos-stefanos-korkolis-kapies-fores-1995/" title="Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/10/music-duets-tralala-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 μήνες</div><h2>Μουσικά ντουέτα: Δημήτρης Μητροπάνος &#8211; Στέφανος Κορκολής &#8221;Κάποιες φορές&#8221; (1995)</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post313107"> <a href="http://www.tralala.gr/frangelico-afto-ine-ginekio-onoma-ekplixi-sto-polianamenomeno-schima-cholidi-martaki/" title="Frangelico| Αυτό είναι το γυναικείο όνομα &#8211; έκπληξη στο πολυαναμενόμενο σχήμα Χολίδη &#8211; Μαρτάκη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/xolidis-martakis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/xolidis-martakis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/xolidis-martakis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ημέρες</div><h2>Frangelico| Αυτό είναι το γυναικείο όνομα &#8211; έκπληξη στο πολυαναμενόμενο σχήμα Χολίδη &#8211; Μαρτάκη!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post311955"> <a href="http://www.tralala.gr/notis-sfakianakis-ke-vasilis-karras-erchonte-stin-pili-axiou-tis-thessalonikis/" title="Νότης Σφακιανάκης και Βασίλης Καρράς έρχονται στην Πύλη Αξιού της Θεσσαλονίκης!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/07/sfakianakis-karras-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/07/sfakianakis-karras-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/07/sfakianakis-karras-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 μήνες</div><h2>Νότης Σφακιανάκης και Βασίλης Καρράς έρχονται στην Πύλη Αξιού της Θεσσαλονίκης!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post313236"> <a href="http://www.tralala.gr/face-sounds-familiar-aftes-ine-metamorfosis-tis-premieras/" title="Your Face Sounds Familiar| Αυτές είναι οι μεταμορφώσεις της πρεμιέρας!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/04/your-face-sounds-familiar-1-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/04/your-face-sounds-familiar-1-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/04/your-face-sounds-familiar-1-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Your Face Sounds Familiar| Αυτές είναι οι μεταμορφώσεις της πρεμιέρας!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post313238"> <a href="http://www.tralala.gr/eurovision-2017-ellada-afti-ine-pente-kallitechnes-pou-tha-sinodepsoun-ti-demy-epi-skinis/" title="Eurovision 2017: Ελλάδα| Αυτοί είναι οι πέντε καλλιτέχνες που θα συνοδέψουν τη Demy επί σκηνής!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/demy-rising-star-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/demy-rising-star-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/demy-rising-star-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Eurovision 2017: Ελλάδα| Αυτοί είναι οι πέντε καλλιτέχνες που θα συνοδέψουν τη Demy επί σκηνής!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post313103"> <a href="http://www.tralala.gr/ise-zoi-mou-afto-kalokeri-tha-ine-latin-ti-voithia-tou-mr-bachata-ke-tis-meris-doutsi/" title="&#8220;Είσαι η ζωή μου&#8221;| Αυτό το καλοκαίρι θα είναι latin&#8230; με τη βοήθεια του Mr Bachata και της Μαίρης Δούτση!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/Mrbachata-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/Mrbachata-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/04/Mrbachata-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ημέρες</div><h2>&#8220;Είσαι η ζωή μου&#8221;| Αυτό το καλοκαίρι θα είναι latin&#8230; με τη βοήθεια του Mr Bachata και της Μαίρης Δούτση!</h2> </header></div> </a> </article></div><div class="page-control dimofili"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.dimofili > div > a').click(function(){$('#popular > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="commentcount"><div class="item"> <article id="post313256"> <a href="http://www.tralala.gr/adinamia-mou-parte-mia-gefsi-apo-neo-tragoudi-tou-christou-menidiati/" title="&#8220;Αδυναμία μου&#8221; | Πάρτε μια γεύση από το νέο τραγούδι του Χρήστου Μενιδιάτη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/04/menidiatis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/04/menidiatis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/04/menidiatis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>&#8220;Αδυναμία μου&#8221; | Πάρτε μια γεύση από το νέο τραγούδι του Χρήστου Μενιδιάτη!</h2> </header></div> </a> </article></div><div class="item"> <article id="post313254"> <a href="http://www.tralala.gr/na-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip/" title="&#8220;Να σε προσέχει&#8221; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/04/amaryllis-main-9-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>&#8220;Να σε προσέχει&#8221; | Η Αμαρυλλίς παρουσιάζει το νέο της τραγούδι και video clip!</h2> </header></div> </a> </article></div><div class="item"> <article id="post313262"> <a href="http://www.tralala.gr/madwalk-2017-dite-ta-live-acts-tis-lamperis-vradias/" title="Madwalk 2017 | Δείτε τα live acts της λαμπερής βραδιάς!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/madwalk-2017-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 1 ώρα</div><h2>Madwalk 2017 | Δείτε τα live acts της λαμπερής βραδιάς!</h2> </header></div> </a> </article></div><div class="item"> <article id="post313258"> <a href="http://www.tralala.gr/avgoustos-akouste-teaser-apo-neo-tragoudi-tou-panou-mouzouraki/" title="«Αύγουστος» | Ακούστε teaser από το νέο τραγούδι του Πάνου Μουζουράκη!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/mouzourakis--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/mouzourakis--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/mouzourakis--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ώρες</div><h2>«Αύγουστος» | Ακούστε teaser από το νέο τραγούδι του Πάνου Μουζουράκη!</h2> </header></div> </a> </article></div><div class="item"> <article id="post313267"> <a href="http://www.tralala.gr/still-got-time-o-zayn-ke-o-partynextdoor-optikopiisan-ti-sinergasia-tous-ke-mas-tin-parousiazoun/" title="&#8220;Still got time&#8221; | Ο Zayn και ο PartyNextDoor οπτικοποίησαν τη συνεργασία τους και μας την παρουσιάζουν!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/03/zayn-partynextdoor-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/03/zayn-partynextdoor-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/03/zayn-partynextdoor-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν μερικά δευτερόλεπτα</div><h2>&#8220;Still got time&#8221; | Ο Zayn και ο PartyNextDoor οπτικοποίησαν τη συνεργασία τους και μας την παρουσιάζουν!</h2> </header></div> </a> </article></div><div class="page-control comm"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.comm > div > a').click(function(){$('#commentcount > div.item').toggle(1000);return false;});</script> </div></div> <script type="text/javascript">$(document).ready(function(){$('#recent-popular-comment > ul > li > a').click(function(){var obj=$(this);$('#recent-popular-comment > ul > li').removeClass('active');$('#recent-popular-comment > .item-list').hide();var parent=obj.parent();parent.addClass('active');var i=parent.index();$('#recent-popular-comment > .item-list:eq('+i+')').show();return false;});});</script> <div class="newsletter"><h2><span></span>Newsletter</h2><p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p><form name="newsletter" id="newsletter" action=""> <input type="text" name="fullname" id="name" placeholder="Όνομα" /> <input type="email" name="email" id="email" placeholder="Email" /> <input type="submit" name="submit" id="submit" value="Αποστολή" /> <input type="hidden" name="ajax_call" value="newsletter" /></form></div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$('#newsletter').submit(function(){if(!$('#email').val()||!$('#name').val()){alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');return false;}
$.ajax({url:'/?ajax_call=newsletter&fullname='+$('#name').val()+'&email='+$('#email').val(),success:function(data){if(data&&data=='1'){alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');}else{alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');}}});return false;});});/*]]>*/</script> <div class="bn300 shadow-banner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81901"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div id="facebook"><div id="fb-root"></div> <script>/*<![CDATA[*/$(window).load(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});/*]]>*/</script> <div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div></div><div class="bn300 shadow-banner"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x81901"></script>  <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8095224019355447" data-ad-slot="9180792288"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="right-column-spacer"></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){});function checkColumnHeights(){var lch=$('#left-column').height();var rch=$('#right-column-bg').height();var sch=$('#search').height();if(rch+sch<lch){if($('#right-column').height()<lch)
$('#right-column').height(lch);if($('#right-column-bg').height()<(lch-sch-50))
$('#right-column-bg').height(lch-sch-50);}}/*]]>*/</script> </div></div></div><div id="agenda-competitions-social"><div id="competitions" style="width:48%;float:left;margin-right:4%;"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/instagram.png?x81901" alt="#" /></span><a href="http://instagram.com/tralalagr" target="_blank">Instagram</a></h2><div style="padding:25px 10px 0 10px;"><div class='jr-insta-thumb'><ul class='no-bullet thumbnails jr_col_4'><li><a href="https://www.instagram.com/p/BRqZvZvjHA0/" target="_blank" title="    Heaven   Tralalagr  !hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/17265724_422965378043550_6513688899364061184_n.jpg" alt="    Heaven   Tralalagr  !hellip" title="    Heaven   Tralalagr  !hellip" /></a></li><li><a href="https://www.instagram.com/p/BRqZ5-qjmuD/" target="_blank" title=" Mad Street    WE   hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.399.399/17126958_1160035074122305_7915438157443629056_n.jpg" alt=" Mad Street    WE   hellip" title=" Mad Street    WE   hellip" /></a></li><li><a href="https://www.instagram.com/p/BTEB9WvjjQN/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/17932431_295110000926372_6700111933372104704_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BTECQCDD58A/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/17881469_202847893552747_7752079888089088000_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BSn4xTFDjDu/" target="_blank" title=" tralalagr       ! hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c75.0.450.450/17817818_1813800462218713_2210538767247212544_n.jpg" alt=" tralalagr       ! hellip" title=" tralalagr       ! hellip" /></a></li><li><a href="https://www.instagram.com/p/BRsqRiIjz9Y/" target="_blank" title="O      wwwtralalagr   hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17333144_397095000652359_7414851120570302464_n.jpg" alt="O      wwwtralalagr   hellip" title="O      wwwtralalagr   hellip" /></a></li><li><a href="https://www.instagram.com/p/BSn4Le0jlYk/" target="_blank" title="         !hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/17817805_290838658015883_8410779415750901760_n.jpg" alt="         !hellip" title="         !hellip" /></a></li><li><a href="https://www.instagram.com/p/BSn5t7eDA5D/" target="_blank" title="Interview  Robin Bengtsson I have been in Greece severalhellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.399.399/17818786_145157416014755_9109924654734114816_n.jpg" alt="Interview  Robin Bengtsson I have been in Greece severalhellip" title="Interview  Robin Bengtsson I have been in Greece severalhellip" /></a></li><li><a href="https://www.instagram.com/p/BSn5fixDuFF/" target="_blank" title="  Robin Bengtsson      hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/c100.0.399.399/17438016_725000047677650_2324216454104219648_n.jpg" alt="  Robin Bengtsson      hellip" title="  Robin Bengtsson      hellip" /></a></li><li><a href="https://www.instagram.com/p/BSn5K3hjPDS/" target="_blank" title=" tralalagr       ! hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/17818135_199408633890384_6075821364403503104_n.jpg" alt=" tralalagr       ! hellip" title=" tralalagr       ! hellip" /></a></li><li><a href="https://www.instagram.com/p/BSQoF00jIeS/" target="_blank" title="         hellip"><img src="https://scontent.cdninstagram.com/t51.2885-15/e35/17662702_1280417095369991_6888682249164685312_n.jpg" alt="         hellip" title="         hellip" /></a></li></ul></div></div></div><div id="competitions-social"><div id="competitions"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/diagonismoi.png?x81901" alt="#" /></span><a href="http://invitations.tralala.gr" target="_blank">Διαγωνισμοί</a></h2><div class="shadow-box"></div></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){$('#competitions > DIV.shadow-box').load('/wp-content/themes/tralala/services/loadRemoteContent.php?url=http://invitations.tralala.gr/hp.php',{},function(){var cmhl1=0;var cmhl2=0;var i=0;$('#competitions > DIV.shadow-box > article').each(function(){var h=$(this).height();if(i<2&&h>cmhl1)cmhl1=h;if(i>=2&&h>cmhl2)cmhl2=h;i++;});$('#competitions > DIV.shadow-box > article:eq(0) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(1) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(2) > a').height(cmhl2);$('#competitions > DIV.shadow-box > article:eq(3) > a').height(cmhl2);});});/*]]>*/</script> <div id="follow-tralala" class="shadow-box"><h2>Tralala Social Media</h2><ul><li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li><li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li><li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li><li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li></ul></div></div></div> <footer id="footer"><ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li><li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li><li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li><li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li><li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li></ul><div class="right">Copyright 2012</div> </footer></div><div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg?x81901" /></a></div><div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg?x81901" /></a></div>	 <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/13d7d.js?x81901"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"313254 http:\/\/www.tralala.gr\/?p=313254","disqusShortname":"tralalagr","disqusTitle":"\u201c\u039d\u03b1 \u03c3\u03b5 \u03c0\u03c1\u03bf\u03c3\u03ad\u03c7\u03b5\u03b9\u201d | \u0397 \u0391\u03bc\u03b1\u03c1\u03c5\u03bb\u03bb\u03af\u03c2 \u03c0\u03b1\u03c1\u03bf\u03c5\u03c3\u03b9\u03ac\u03b6\u03b5\u03b9 \u03c4\u03bf \u03bd\u03ad\u03bf \u03c4\u03b7\u03c2 \u03c4\u03c1\u03b1\u03b3\u03bf\u03cd\u03b4\u03b9 \u03ba\u03b1\u03b9 video clip!","disqusUrl":"http:\/\/www.tralala.gr\/na-se-prosechi-amarillis-parousiazi-neo-tis-tragoudi-ke-video-clip\/","options":{"manualSync":false},"postId":"313254"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/f089b.js?x81901"></script> <script type='text/javascript'>var countVars={"disqusShortname":"tralalagr"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6ce07.js?x81901"></script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU</div></div><div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.tralala.gr"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form></div></div> <script data-cfasync="false" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//megapopads.com/scripts/df7c415d3a3ea8104d561d12861eace4.min.js?20160317=&amp;x81901"+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> </body></html>