<!doctype html><html><head><link rel="stylesheet" type="text/css" href="http://www.tralala.gr/wp-content/cache/minify/73e8d.css?x81901" media="all" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" /><title> Μουσικά ντουέτα: Ελπίδα - Κώστας Χατζής &#039;&#039;Χάσαμε (το παιχνίδι το χάσαμε)&#039;&#039; (1983) - tralala.gr</title><link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico?x81901"><meta name="copyright" content="tralala.gr" /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/b91dc.js?x81901"></script> <script type='text/javascript'>var wprmenu={"zooming":"yes","from_width":"768","swipe":"yes"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/daf7c.js?x81901"></script> <link rel="canonical" href="http://www.tralala.gr/mousika-ntoueta-elpida-kostas-xatzhs-xasame-to-paixnidi-to-xasame-1983/" /><link rel="publisher" href="https://plus.google.com/108557507393997240457"/><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Μουσικά ντουέτα: Ελπίδα - Κώστας Χατζής &#039;&#039;Χάσαμε (το παιχνίδι το χάσαμε)&#039;&#039; (1983) - tralala.gr" /><meta property="og:description" content="Το 1983 κυκλοφόρησε ο δίσκος της Ελπίδας Καραγιαννοπούλου &#039;&#039;Η Ελπίδα τραγουδάει Κώστα Χατζή με λόγια απλά&#039;&#039;." /><meta property="og:url" content="http://www.tralala.gr/mousika-ntoueta-elpida-kostas-xatzhs-xasame-to-paixnidi-to-xasame-1983/" /><meta property="og:site_name" content="tralala.gr" /><meta property="article:publisher" content="https://www.facebook.com/tralala.gr" /><meta property="article:tag" content="Ελπίδα" /><meta property="article:tag" content="Κώστας Χατζής" /><meta property="article:tag" content="Ντουέτο" /><meta property="article:section" content="στο χρονοντούλαπο" /><meta property="article:published_time" content="2012-01-28T10:21:36+02:00" /><meta property="article:modified_time" content="2012-10-14T22:47:39+02:00" /><meta property="og:updated_time" content="2012-10-14T22:47:39+02:00" /><meta property="fb:app_id" content="191290470912711" /><meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2012/01/Mousika-ntoueta-Elpida---Kostas-Xatzhs-Xasame-to-paixnidi-to-xasame-1983-29269.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="397" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Το 1983 κυκλοφόρησε ο δίσκος της Ελπίδας Καραγιαννοπούλου &#039;&#039;Η Ελπίδα τραγουδάει Κώστα Χατζή με λόγια απλά&#039;&#039;." /><meta name="twitter:title" content="Μουσικά ντουέτα: Ελπίδα - Κώστας Χατζής &#039;&#039;Χάσαμε (το παιχνίδι το χάσαμε)&#039;&#039; (1983) - tralala.gr" /><meta name="twitter:site" content="@tralalagr" /><meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2012/01/Mousika-ntoueta-Elpida---Kostas-Xatzhs-Xasame-to-paixnidi-to-xasame-1983-29269.jpg" /><meta name="twitter:creator" content="@tralalagr" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.tralala.gr\/","name":"tralala.gr","alternateName":"tralala","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.tralala.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.tralala.gr\/mousika-ntoueta-elpida-kostas-xatzhs-xasame-to-paixnidi-to-xasame-1983\/","sameAs":["https:\/\/www.facebook.com\/tralala.gr","https:\/\/instagram.com\/tralalagr\/","https:\/\/plus.google.com\/108557507393997240457","https:\/\/www.youtube.com\/user\/tralalagr","https:\/\/twitter.com\/tralalagr"],"@id":"#organization","name":"tralala.gr","logo":"http:\/\/www.tralala.gr\/wp-content\/uploads\/2015\/04\/logo.jpg"}</script> <link rel='dns-prefetch' href='//www.tralala.gr' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Μουσικά ντουέτα: Ελπίδα &#8211; Κώστας Χατζής &#8221;Χάσαμε (το παιχνίδι το χάσαμε)&#8221; (1983) Comments Feed" href="http://www.tralala.gr/mousika-ntoueta-elpida-kostas-xatzhs-xasame-to-paixnidi-to-xasame-1983/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.8.3' type='text/css' media='all' /> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6f4b3.js?x81901"></script> <link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.3" /><link rel='shortlink' href='http://www.tralala.gr/?p=29269' /><link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fmousika-ntoueta-elpida-kostas-xatzhs-xasame-to-paixnidi-to-xasame-1983%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fmousika-ntoueta-elpida-kostas-xatzhs-xasame-to-paixnidi-to-xasame-1983%2F&#038;format=xml" /><meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />  <script type="text/javascript">_atrk_opts={atrk_acct:"7216k1a0Sn00ML",domain:"tralala.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript> <style id="wprmenu_css" type="text/css" >#wprmenu_bar{background:#2fb5d2}#wprmenu_bar .menu_title, #wprmenu_bar
.wprmenu_icon_menu{color:#F2F2F2}#wprmenu_menu{background:#2E2E2E!important}#wprmenu_menu.wprmenu_levels ul
li{border-bottom:1px solid #131212;border-top:1px solid #0D0D0D}#wprmenu_menu ul li
a{color:#CFCFCF}#wprmenu_menu ul li a:hover{color:#606060}#wprmenu_menu.wprmenu_levels
a.wprmenu_parent_item{border-left:1px solid #0D0D0D}#wprmenu_menu
.wprmenu_icon_par{color:#CFCFCF}#wprmenu_menu .wprmenu_icon_par:hover{color:#606060}#wprmenu_menu.wprmenu_levels ul li
ul{border-top:1px solid #131212}#wprmenu_bar .wprmenu_icon
span{background:#FFF}#wprmenu_menu.left{width:80%;left:-80%;right:auto}#wprmenu_menu.right{width:80%;right:-80%;left:auto}@media only screen and (max-width: 768px){html{padding-top:42px!important}#wprmenu_bar{display:block!important}div#wpadminbar{position:fixed}#top-navigation{display:none!important}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-11845690-1','auto');ga('require','displayfeatures');ga('send','pageview');</script>  <script data-cfasync="false">(function(a,b,c,d,e){var f=a+"Q";b[a]=b[a]||{};b[a][d]=b[a][d]||function(){(b[f]=b[f]||[]).push(arguments)};a=c.getElementsByTagName(e)[0];c=c.createElement(e);c.async=1;c.src="//static.reembed.com/data/scripts/g_332_35c80eef8c5ef2d2f7ad882c12926487.js";a.parentNode.insertBefore(c,a)})("reEmbed",window,document,"setupPlaylist","script");</script> <script type="text/javascript">/*<![CDATA[*/(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);mixpanel.init("253e81af60daf9c3a494c0dada246731");/*]]>*/</script></head><body><div id="main-container"> <header id="header"><div id="top-header"><div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><div id="top-bn"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MjU2LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvaXNlLXNpbnRha3Rpcy1mb3RvZ3JhZm9zLWthbmUtdGluLXByYXRpa2ktc291LXRvcmEv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/09/aggelia-728x90.jpg?x81901" /></a></div></div> <nav id="top-navigation-nav"><div id="top-navigation"><ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/imam-baildi-sto-passport-keramikos-gia-tis-paraskeves-tou-dekemvri-1815222912/' title='Οι Imam Baildi στο Passport Κεραμεικός για τις Παρασκευές του Δεκέμβρη 1,8,15,22,29/12!'>Οι Imam Baildi στο Passport Κεραμεικός για τις Παρασκευές του Δεκέμβρη 1,8,15,22,29/12!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/imam-baildi-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/imam-baildi-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/05/imam-baildi-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/afto-ine-neo-tous-tragoudi-meta-kyma/' title='Μέλισσες: Αυτό είναι το νέο τους τραγούδι μετά το &#8220;Κύμα&#8221;!'>Μέλισσες: Αυτό είναι το νέο τους τραγούδι μετά το &#8220;Κύμα&#8221;!</a></h4><h4><a href='http://www.tralala.gr/tin-plati-ston-ticho-o-notis-sfakianakis-epstrefi-neo-tragoudi-parte-mia-mikri-gefsi/' title='«Με την πλάτη στον τοίχο» | Ο Νότης Σφακιανάκης επστρέφει με νέο τραγούδι&#8230; πάρτε μια μικρή γεύση!'>«Με την πλάτη στον τοίχο» | Ο Νότης Σφακιανάκης επστρέφει με νέο τραγούδι&#8230; πάρτε μια μικρή γεύση!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/sold-premiera-sto-enastron-gia-giorgo-mazonaki-paola-stelio-rokko-fotoreportaz/' title='Sold Out πρεμιέρα στο Έναστρον για Γιώργο Μαζωνάκη &#8211; Πάολα &#8211; Στέλιο Ρόκκο! (φωτορεπορτάζ)'>Sold Out πρεμιέρα στο Έναστρον για Γιώργο Μαζωνάκη &#8211; Πάολα &#8211; Στέλιο Ρόκκο! (φωτορεπορτάζ)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/mazo-paola-rokkos-enastron-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/mazo-paola-rokkos-enastron-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/mazo-paola-rokkos-enastron-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/nikos-kourkoulis-petros-iakovidis-ekriktiki-premiera-sto-vogue-club-thessalonikis/' title='Νίκος Κουρκούλης &#8211; Πέτρος Ιακωβίδης| Εκρηκτική πρεμιέρα στο «VOGUE CLUB» Θεσσαλονίκης!'>Νίκος Κουρκούλης &#8211; Πέτρος Ιακωβίδης| Εκρηκτική πρεμιέρα στο «VOGUE CLUB» Θεσσαλονίκης!</a></h4><h4><a href='http://www.tralala.gr/ekriktiki-premiera-gia-christo-danti-ke-stan-sto-camorra/' title='Εκρηκτική πρεμιέρα για Χρήστο Δάντη και Stan στο &#8220;Camorra&#8221;!'>Εκρηκτική πρεμιέρα για Χρήστο Δάντη και Stan στο &#8220;Camorra&#8221;!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/echame-la-culpa-luis-fonsi-ke-demi-lovato-enosan-tis-dynamis-tous-ke-mas-xesikonoun-stous-rythmous-tou-neou-tous-single/' title='&#8220;Échame La Culpa&#8221; | Luis Fonsi και Demi Lovato ένωσαν τις δυνάμεις τους και μας ξεσηκώνουν στους ρυθμούς του νέου τους single!'>&#8220;Échame La Culpa&#8221; | Luis Fonsi και Demi Lovato ένωσαν τις δυνάμεις τους και μας ξεσηκώνουν στους ρυθμούς του νέου τους single!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/luis-fonsi-demi-lovato-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/luis-fonsi-demi-lovato-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/luis-fonsi-demi-lovato-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/high-neo-tragoudi-ke-video-clip-apo-tous-bad-sounds/' title='&#8220;Are You High&#8221; | Νέο τραγούδι και video clip από τους Bad Sounds!'>&#8220;Are You High&#8221; | Νέο τραγούδι και video clip από τους Bad Sounds!</a></h4><h4><a href='http://www.tralala.gr/o-kathenas-monachos-tou-afto-ine-neo-single-tou-antoni-remou/' title='«Ο καθένας μονάχος του»| Αυτό είναι το νέο single του Αντώνη Ρέμου!'>«Ο καθένας μονάχος του»| Αυτό είναι το νέο single του Αντώνη Ρέμου!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/echame-la-culpa-luis-fonsi-ke-demi-lovato-enosan-tis-dynamis-tous-ke-mas-xesikonoun-stous-rythmous-tou-neou-tous-single/' title='&#8220;Échame La Culpa&#8221; | Luis Fonsi και Demi Lovato ένωσαν τις δυνάμεις τους και μας ξεσηκώνουν στους ρυθμούς του νέου τους single!'>&#8220;Échame La Culpa&#8221; | Luis Fonsi και Demi Lovato ένωσαν τις δυνάμεις τους και μας ξεσηκώνουν στους ρυθμούς του νέου τους single!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/luis-fonsi-demi-lovato-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/luis-fonsi-demi-lovato-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/luis-fonsi-demi-lovato-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/se-pion-na-po-s%ce%84agapo-dite-neo-aspromavro-video-clip-tou-michali-chatzigianni-ke-tis-dimitras-galani/' title='«Σε Ποιον Να Πω το Σ΄Αγαπώ» | Δείτε το νέο ασπρόμαυρο video clip του Μιχάλη Χατζηγιάννη και της Δήμητρας Γαλάνη!'>«Σε Ποιον Να Πω το Σ΄Αγαπώ» | Δείτε το νέο ασπρόμαυρο video clip του Μιχάλη Χατζηγιάννη και της Δήμητρας Γαλάνη!</a></h4><h4><a href='http://www.tralala.gr/o-zan-batist-zitai-syngnomi-mesa-apo-mia-erotiki-balanta-apo-psychis-tou/' title='O Ζαν Μπατίστ ζητάει «Συγγνώμη» μέσα από μία ερωτική μπαλάντα από ψυχής του!'>O Ζαν Μπατίστ ζητάει «Συγγνώμη» μέσα από μία ερωτική μπαλάντα από ψυχής του!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/tragoudia-pou-zoune-lathrea-kykloforise-o-neos-diskos-tou-miltou-paschalidi/' title='«Τραγούδια Που Ζούνε Λαθραία» | Κυκλοφόρησε ο νέος δίσκος του Μίλτου Πασχαλίδη!'>«Τραγούδια Που Ζούνε Λαθραία» | Κυκλοφόρησε ο νέος δίσκος του Μίλτου Πασχαλίδη!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/pasxalidis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/pasxalidis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/pasxalidis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pera-ap-ta-matia-mou-kykloforise-o-olokenourgios-diskos-tou-gianni-ploutarchou/' title='«Πέρα απ’ τα μάτια μου» | Κυκλοφόρησε ο ολοκαίνουργιος δίσκος του Γιάννη Πλούταρχου!'>«Πέρα απ’ τα μάτια μου» | Κυκλοφόρησε ο ολοκαίνουργιος δίσκος του Γιάννη Πλούταρχου!</a></h4><h4><a href='http://www.tralala.gr/nea-kykloforia-pink-beautiful-trauma/' title='Νέα Κυκλοφορία | Pink &#8211; &#8220;Beautiful Trauma&#8221;'>Νέα Κυκλοφορία | Pink &#8211; &#8220;Beautiful Trauma&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/bo-interview-photos-2017/' title='Συνέντευξη | ΒΟ: «Το μόνο πράγμα που με φόβιζε πριν πάω στο Survivor ήταν μη χάσω κιλά!»'>Συνέντευξη | ΒΟ: «Το μόνο πράγμα που με φόβιζε πριν πάω στο Survivor ήταν μη χάσω κιλά!»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/kostas-karafotis-synentefxi-photos-2017/' title='Συνέντευξη | Κώστας Καραφώτης: «Μέχρι ενός σημείου μου είχε φάει την ψυχή αυτή η δουλειά… πάλευα με φαντάσματα!»'>Συνέντευξη | Κώστας Καραφώτης: «Μέχρι ενός σημείου μου είχε φάει την ψυχή αυτή η δουλειά… πάλευα με φαντάσματα!»</a></h4><h4><a href='http://www.tralala.gr/synentefxi-giorgos-papadopoulos-icha-anasfalies-xekinontas-pleon-tis-echo-ypernikisi-thes-boro-ke-zo-m-aftes/' title='Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»'>Συνέντευξη | Γιώργος Παπαδόπουλος: «Είχα ανασφάλειες ξεκινώντας, πλέον τις έχω υπερνικήσει ή αν θες, μπορώ και ζω μ’ αυτές!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/kostas-karafotis-ti-mas-apantise-stin-erotisi/' title='Κώστας Καραφώτης: Τι μας απάντησε στην ερώτηση&#8230;;'>Κώστας Καραφώτης: Τι μας απάντησε στην ερώτηση&#8230;;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/karafotis-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/karafotis-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/karafotis-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/lefteris-kintatos-o-konstantinos-argyros-ine-filaraki-mou-kalo-pia/' title='Λευτέρης Κιντάτος: &#8220;Ο Κωνσταντίνος Αργυρός είναι φιλαράκι μου καλό πια!&#8221;'>Λευτέρης Κιντάτος: &#8220;Ο Κωνσταντίνος Αργυρός είναι φιλαράκι μου καλό πια!&#8221;</a></h4><h4><a href='http://www.tralala.gr/lefteris-pantazis-pious-kallitechnes-xechorizi/' title='Λευτέρης Πανταζής: Ποιους καλλιτέχνες ξεχωρίζει;'>Λευτέρης Πανταζής: Ποιους καλλιτέχνες ξεχωρίζει;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/maria-iakovou-interview-photos-2017/' title='Συνέντευξη | Μαρία Ιακώβου: «Πέρασα ένα διάστημα που δεν ήμουν καθόλου σίγουρη για το αν θέλω να συνεχίσω ή όχι στη δισκογραφία»'>Συνέντευξη | Μαρία Ιακώβου: «Πέρασα ένα διάστημα που δεν ήμουν καθόλου σίγουρη για το αν θέλω να συνεχίσω ή όχι στη δισκογραφία»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/iakovou-main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/iakovou-main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/11/iakovou-main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/sofia-arvaniti-interview-photos-2017/' title='Συνέντευξη | Σοφία Αρβανίτη: «Όσο η τηλεόραση θα υπόσχεται όνειρα στους νέους, τόσο εκείνοι θα συρρέουν στα πλατό για μια ευκαιρία»'>Συνέντευξη | Σοφία Αρβανίτη: «Όσο η τηλεόραση θα υπόσχεται όνειρα στους νέους, τόσο εκείνοι θα συρρέουν στα πλατό για μια ευκαιρία»</a></h4><h4><a href='http://www.tralala.gr/synentefxi-pavlina-voulgaraki-aftos-o-ichos-genika-itan-ena-pirama/' title='Συνέντευξη | Παυλίνα Βουλγαράκη: &#8220;Αυτός ο ήχος γενικά ήταν ένα πείραμα&#8221;!'>Συνέντευξη | Παυλίνα Βουλγαράκη: &#8220;Αυτός ο ήχος γενικά ήταν ένα πείραμα&#8221;!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/stratos-pagioumtzhs-efuge-san-shmera-to-1971/' title='Βιογραφία | Στράτος Παγιουμτζής'>Βιογραφία | Στράτος Παγιουμτζής<br /><img width="153" height="78" src="http://www.tralala.gr/wp-content/uploads/2011/11/stratos1-e1353013196286.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/11/stratos1-e1353013196286.jpg 615w, http://www.tralala.gr/wp-content/uploads/2011/11/stratos1-e1353013196286-300x153.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/glukeria-gennhthhke-san-shmera-16-noembriou/' title='Βιογραφία | Γλυκερία'>Βιογραφία | Γλυκερία</a></h4><h4><a href='http://www.tralala.gr/dimitra-galani-biography/' title='Βιογραφία | Δήμητρα Γαλάνη'>Βιογραφία | Δήμητρα Γαλάνη</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/akouste-20-agapimena-tragoudia-gia-to-politechnio/' title='Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο'>Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/deka-tragoudia-gia-ton-dimitri-ke-tin-dimitra/' title='Δέκα τραγούδια για τον Δημήτρη και την Δήμητρα'>Δέκα τραγούδια για τον Δημήτρη και την Δήμητρα</a></h4><h4><a href='http://www.tralala.gr/i-10-mousiki-pou-gnorisan-terastia-epitichia-meta-thanaton/' title='Οι 10 μουσικοί που γνώρισαν τεράστια επιτυχία μετά θάνατον!'>Οι 10 μουσικοί που γνώρισαν τεράστια επιτυχία μετά θάνατον!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/chronontoulapo-pia-dimofilis-ki-agapimeni-tragoudistria-ine-koritsaki-tis-fotografias/' title='Χρονοντούλαπο: Ποια δημοφιλής κι αγαπημένη τραγουδίστρια είναι το κοριτσάκι της φωτογραφίας;'>Χρονοντούλαπο: Ποια δημοφιλής κι αγαπημένη τραγουδίστρια είναι το κοριτσάκι της φωτογραφίας;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/07/cns-summer-quiz-.jpg-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/07/cns-summer-quiz-.jpg-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/07/cns-summer-quiz-.jpg-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-dite-to-videoclip-erotas-ine-tis-viktorias-chalkiti/' title='Χρονοντούλαπο: Δείτε το videoclip «Έρωτας είναι» της Βικτώριας Χαλκίτη!'>Χρονοντούλαπο: Δείτε το videoclip «Έρωτας είναι» της Βικτώριας Χαλκίτη!</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-dite-pos-itan-i-elli-kokkinou-mikroula/' title='Χρονοντούλαπο: Δείτε πώς ήταν η Έλλη Κοκκίνου μικρούλα!'>Χρονοντούλαπο: Δείτε πώς ήταν η Έλλη Κοκκίνου μικρούλα!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/i-arkouda-ke-ta-kalanta/' title='Η αρκούδα και τα κάλαντα!'>Η αρκούδα και τα κάλαντα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/polar_bear_christmas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/astia-ke-perierga-christougenniatika-album-covers/' title='Αστεία και περίεργα Χριστουγεννιάτικα album covers'>Αστεία και περίεργα Χριστουγεννιάτικα album covers</a></h4><h4><a href='http://www.tralala.gr/ta-kalanta-tou-bollywood/' title='Τα κάλαντα του Bollywood!'>Τα κάλαντα του Bollywood!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-oxi-tragoudia-pou-miloun-gia-arnhsh/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;ΟΧΙ&#8221; (τραγούδια που μιλούν για άρνηση!)'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;ΟΧΙ&#8221; (τραγούδια που μιλούν για άρνηση!)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/10/oxi-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/10/oxi-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/10/oxi-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-kafes/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;Καφές&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;Καφές&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-lexi-na-vro-tragoudi-choros/' title='Πες μου μια λέξη να βρώ τραγούδι: &#8220;Χορός&#8221;'>Πες μου μια λέξη να βρώ τραγούδι: &#8220;Χορός&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/afieroma-tragoudia-gia-thn-epeteio-tou-oxi/' title='Αφιέρωμα: Τραγούδια για την επέτειο του ΟΧΙ!'>Αφιέρωμα: Τραγούδια για την επέτειο του ΟΧΙ!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2011/10/epeteios-simaia-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/10/epeteios-simaia-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2011/10/epeteios-simaia-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/vlassis-bonatsos-afieroma-gia-ta-10-chronia-apo-thanato-tou/' title='Βλάσσης Μπονάτσος | Αφιέρωμα για τα 13 χρόνια από το θάνατό του!'>Βλάσσης Μπονάτσος | Αφιέρωμα για τα 13 χρόνια από το θάνατό του!</a></h4><h4><a href='http://www.tralala.gr/tragoudia-tou-augoustou/' title='Τραγούδια του Αυγούστου!'>Τραγούδια του Αυγούστου!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-suicide-squad/' title='Ο Κόσμος των Soundtracks: Suicide Squad'>Ο Κόσμος των Soundtracks: Suicide Squad<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/08/suicide-squad-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/08/suicide-squad-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/08/suicide-squad-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/flashback-sta-gr-soundtracks-michalis-chatzigiannis-oti-ki-an-po-apo-tin-tenia-r20/' title='Flashback στα GR soundtracks: Μιχάλης Χατζηγιάννης – Ότι κι αν πω (από την ταινία: “Ρ20”)'>Flashback στα GR soundtracks: Μιχάλης Χατζηγιάννης – Ότι κι αν πω (από την ταινία: “Ρ20”)</a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div><li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li><div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='http://www.tralala.gr/chip-chop-chorio-002/' title='Χιπ Χοπ Χωριό 002'>Χιπ Χοπ Χωριό 002<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/12/Xorio-new-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-001/' title='Χιπ Χοπ Χωριό 001'>Χιπ Χοπ Χωριό 001</a></h4><h4><a href='http://www.tralala.gr/chip-chop-chorio-i-epistrofi/' title='Χιπ Χοπ Χωριό, η επιστροφή!'>Χιπ Χοπ Χωριό, η επιστροφή!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul></li><li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul></div> </nav> <script type="text/javascript">var menus=new Array();$(document).ready(function(){$('#top-navigation > ul > li').hover(function(){var parent=$(this);parent.parent().height(gparentminh);$('#top-navigation > ul > li').removeClass('active');parent.addClass('active');var submenu=parent.find('.sub-menu:first');var submenut=parent.offset().top+30;var submenul=parent.offset().left;submenu.css('top',submenut+'px');submenu.css('left',submenul+'px');submenu.show();var gparentminh=0;$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});submenu.height(gparentminh);},function(){$('#top-navigation > ul > li').removeClass('active');$('.sub-menu').hide();});$('.sub-menu > li').hover(function(){var gparentminh=0;if(menus[0]){gparentminh=menus[0];}else{$('.sub-menu > li').each(function(){gparentminh+=$(this).height();});gparentminh+=5;menus[0]=gparentminh;}
var parent=$(this);var gparent=parent.parent();$('.sub-menu > li').removeClass('active');parent.addClass('active');var id=parent.attr('id');if(id)id=id.replace('menu-item-','');$('.popupmenu').hide();$('.popupmenu'+id).show();var popuph=0;if(menus[id]){popuph=menus[id];}else{popuph=$('.popupmenu'+id).height()+30;$('.popupmenu'+id).height(popuph);menus[id]=popuph;}
var gparenth=gparent.height();if(popuph>=gparentminh){gparent.height(popuph);}else{gparent.height(gparentminh);$('.popupmenu'+id).height(gparentminh);}},function(){});});</script> </header><style>.billboard
iframe{width:100%}</style><div id="main-content"><div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard"></div><div id="left-column"><div class="bn640"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDU0LDIsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3Ivby1naW9yZ29zLW1hem9uYWtpcy1wYW9sYS1rZS1vLXN0ZWxpb3Mtcm9ra29zLXN5bmFudGlvdW50ZS1zdG8tZW5hc3Ryb24tYXBvLTEwMTEv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/11/enastron640.gif?x81901" /></a></div><div id="breadcrumbs"><h1> <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.tralala.gr/" rel="v:url" property="v:title">Αρχική σελίδα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/afieromata/" rel="v:url" property="v:title">Αφιερώματα</a> <span class="seperator">/</span> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.tralala.gr/category/afieromata/oldies/" rel="v:url" property="v:title">στο χρονοντούλαπο</a> <span class="seperator">/</span> <strong class="breadcrumb_last">Μουσικά ντουέτα: Ελπίδα &#8211; Κώστας Χατζής &#8221;Χάσαμε (το παιχνίδι το χάσαμε)&#8221; (1983)</strong></span></span></span></span></h1></div><div id="fullstory-area"> <article id="post29269"> <header><h1>Μουσικά ντουέτα: Ελπίδα &#8211; Κώστας Χατζής &#8221;Χάσαμε (το παιχνίδι το χάσαμε)&#8221; (1983)</h1><p> <span datetime="2012-01-28T10:21:36">28/01/2012, 10:21</span></p> <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe><div class="image"> <span> <img src="http://www.tralala.gr/wp-content/uploads/2012/01/Mousika-ntoueta-Elpida---Kostas-Xatzhs-Xasame-to-paixnidi-to-xasame-1983-29269-261x260.jpg?x81901" /> </span></div> </header> <span><p>Το 1983 κυκλοφόρησε ο δίσκος της Ελπίδας Καραγιαννοπούλου &#8221;Η Ελπίδα τραγουδάει Κώστα Χατζή με λόγια απλά&#8221;.</p> </span><p>Ανάμεσα σε δώδεκα κομμάτια περιλαμβάνεται και το ντουέτο με τον Κώστα Χατζή με τίτλο &#8221;Χάσαμε&#8221; το οποίο έγινε μεγάλη επιτυχία.</p><p style="">Οι δυο καλλιτέχνες είχαν συνεργαστεί παλαιότερα (1976-1977) και επί σκηνής. Το κομμάτι είναι σε δεύτερη εκτέλεση καθώς την πρώτη ηχογράφηση είχε κάνει το 1982 η Σούλα Μαρκίζη/Μπιρμπίλη και προστέθηκε στο δίσκο του Κώστα Χατζή &#8221;Νταουλιέρικα&#8221;. Η μουσική ανήκει στον Κώστα Χατζή και οι στίχοι στον Ξενοφώντα Φιλέρη.</p><p class="erwtish" style="text-align: center;">Ελπίδα &#8211; Κώστας Χατζής &#8221;Χάσαμε (το παιχνίδι το χάσαμε)&#8221; (1983)</p><p style="text-align: center;">Μουσική: Κώστας Χατζής</p><p style="text-align: center;">Στίχοι: Ξενοφών Φιλέρης</p><p style="text-align: center;"><p><iframe width="500" height="281" name="http://www.youtube.com/embed/Pl2vpuFuouY?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p style="text-align: center;"><p>http://www.youtube.com/watch?v=4qoPF3fM808</p><p style="text-align: center;"> </p><p class="lyrics" style="text-align: center;"><strong>Στίχοι:</strong></p><p class="lyrics" style="text-align: center;">Χάσαμε, το παιχνίδι το χάσαμε</p><p class="lyrics" style="text-align: center;">στην αγάπη δεν φτάσαμε τη μακρινή.</p><p class="lyrics" style="text-align: center;">Χάσαμε, τις Κυκλάδες που θέλαμε</p><p class="lyrics" style="text-align: center;">και το πλοίο που λέγαμε δεν θα φανεί.</p><p class="lyrics" style="text-align: center;">Τώρα, τι να πούμε τώρα, τούτη δω την ώρα</p><p class="lyrics" style="text-align: center;">μια λαβωματιά μέσα στα φυλλοκάρδια.</p><p class="lyrics" style="text-align: center;">Μάτια μου, γκρίζα βλέπουν τα μάτια μου</p><p class="lyrics" style="text-align: center;">και μετρώ τα κομμάτια μου με την αφή.</p><p class="lyrics" style="text-align: center;">Τώρα, τι να πούμε τώρα, τούτη δω την ώρα</p><p class="lyrics" style="text-align: center;">μια λαβωματιά μέσα στα φυλλοκάρδια.</p><p class="lyrics" style="text-align: center;">Σύννεφα, γκρίζα σύννεφα ήρθανε</p><p class="lyrics" style="text-align: center;">και τα χείλη μας κλείσανε μες στη σιωπή.</p><p class="lyrics" style="text-align: center;">Χάσαμε, το παιχνίδι το χάσαμε</p><p class="lyrics" style="text-align: center;">στην αγάπη δεν φτάσαμε τη μακρινή.</p><p class="lyrics" style="text-align: center;"> </p><p class="erwtish" style="text-align: center;">Ελπίδα &#8211; Χατζής &#8221;Χάσαμε&#8221; (Live στην εκπομπή &#8216;Στην υγειά μας&#8217;)</p><p style="text-align: center;"><p>http://www.youtube.com/watch?v=jzHJVMlnmM0</p><p style="text-align: center;"> </p><p class="erwtish" style="text-align: center;">Κώστας Χατζής &#8211; Σούλα Μαρκίζη &#8221;Χάσαμε&#8221;</p><p style="text-align: center;"><p><iframe width="500" height="375" name="http://www.youtube.com/embed/yZGt8SSeewg?feature=oembed" frameborder="0" allowfullscreen></iframe></p> <span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><meta itemprop="name" content="Μουσικά ντουέτα: Ελπίδα - Κώστας Χατζής &#039;&#039;Χάσαμε (το παιχνίδι το χάσαμε)&#039;&#039; (1983)" /><meta itemprop="headline" content="Μουσικά ντουέτα: Ελπίδα - Κώστας Χατζής &#039;&#039;Χάσαμε (το παιχνίδι το χάσαμε)&#039;&#039; (1983)" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/mousika-ntoueta-elpida-kostas-xatzhs-xasame-to-paixnidi-to-xasame-1983/"/><meta itemprop="url" content="http://www.tralala.gr/mousika-ntoueta-elpida-kostas-xatzhs-xasame-to-paixnidi-to-xasame-1983/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tralala.gr/wp-content/uploads/2012/01/Mousika-ntoueta-Elpida---Kostas-Xatzhs-Xasame-to-paixnidi-to-xasame-1983-29269.jpg" /><meta itemprop="width" content="400"/><meta itemprop="height" content="397"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Το 1983 κυκλοφόρησε ο δίσκος της Ελπίδας Καραγιαννοπούλου &#039;&#039;Η Ελπίδα τραγουδάει Κώστα Χατζή με λόγια απλά&#039;&#039;." /><meta itemprop="datePublished" content="2012-01-28 10:21:36" /><meta itemprop="dateModified" content="2012-10-14 22:47:39" /></span>						<span class="tbrowse" itemprop="articleBody"><p>Ανάμεσα σε δώδεκα κομμάτια περιλαμβάνεται και το ντουέτο με τον Κώστα Χατζή με τίτλο &#8221;Χάσαμε&#8221; το οποίο έγινε μεγάλη επιτυχία.</p><p style="">Οι δυο καλλιτέχνες είχαν συνεργαστεί παλαιότερα (1976-1977) και επί σκηνής. Το κομμάτι είναι σε δεύτερη εκτέλεση καθώς την πρώτη ηχογράφηση είχε κάνει το 1982 η Σούλα Μαρκίζη/Μπιρμπίλη και προστέθηκε στο δίσκο του Κώστα Χατζή &#8221;Νταουλιέρικα&#8221;. Η μουσική ανήκει στον Κώστα Χατζή και οι στίχοι στον Ξενοφώντα Φιλέρη.</p><p class="erwtish" style="text-align: center;">Ελπίδα &#8211; Κώστας Χατζής &#8221;Χάσαμε (το παιχνίδι το χάσαμε)&#8221; (1983)</p><p style="text-align: center;">Μουσική: Κώστας Χατζής</p><p style="text-align: center;">Στίχοι: Ξενοφών Φιλέρης</p><p style="text-align: center;"><p><iframe width="500" height="281" name="http://www.youtube.com/embed/Pl2vpuFuouY?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p style="text-align: center;"><p>http://www.youtube.com/watch?v=4qoPF3fM808</p><p style="text-align: center;"> </p><p class="lyrics" style="text-align: center;"><strong>Στίχοι:</strong></p><p class="lyrics" style="text-align: center;">Χάσαμε, το παιχνίδι το χάσαμε</p><p class="lyrics" style="text-align: center;">στην αγάπη δεν φτάσαμε τη μακρινή.</p><p class="lyrics" style="text-align: center;">Χάσαμε, τις Κυκλάδες που θέλαμε</p><p class="lyrics" style="text-align: center;">και το πλοίο που λέγαμε δεν θα φανεί.</p><p class="lyrics" style="text-align: center;">Τώρα, τι να πούμε τώρα, τούτη δω την ώρα</p><p class="lyrics" style="text-align: center;">μια λαβωματιά μέσα στα φυλλοκάρδια.</p><p class="lyrics" style="text-align: center;">Μάτια μου, γκρίζα βλέπουν τα μάτια μου</p><p class="lyrics" style="text-align: center;">και μετρώ τα κομμάτια μου με την αφή.</p><p class="lyrics" style="text-align: center;">Τώρα, τι να πούμε τώρα, τούτη δω την ώρα</p><p class="lyrics" style="text-align: center;">μια λαβωματιά μέσα στα φυλλοκάρδια.</p><p class="lyrics" style="text-align: center;">Σύννεφα, γκρίζα σύννεφα ήρθανε</p><p class="lyrics" style="text-align: center;">και τα χείλη μας κλείσανε μες στη σιωπή.</p><p class="lyrics" style="text-align: center;">Χάσαμε, το παιχνίδι το χάσαμε</p><p class="lyrics" style="text-align: center;">στην αγάπη δεν φτάσαμε τη μακρινή.</p><p class="lyrics" style="text-align: center;"> </p><p class="erwtish" style="text-align: center;">Ελπίδα &#8211; Χατζής &#8221;Χάσαμε&#8221; (Live στην εκπομπή &#8216;Στην υγειά μας&#8217;)</p><p style="text-align: center;"><p>http://www.youtube.com/watch?v=jzHJVMlnmM0</p><p style="text-align: center;"> </p><p class="erwtish" style="text-align: center;">Κώστας Χατζής &#8211; Σούλα Μαρκίζη &#8221;Χάσαμε&#8221;</p><p style="text-align: center;"><p><iframe width="500" height="375" name="http://www.youtube.com/embed/yZGt8SSeewg?feature=oembed" frameborder="0" allowfullscreen></iframe></p> </span><div class="share"><div class="left" id="counterArea"></div><div class="right"> <script type="text/javascript">var switchTo5x=true;</script> <script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script> <script type="text/javascript">stLight.options({publisher:"ur-b0fc3693-a40b-e813-7e3f-4f954738d41"});</script> <span class='st_facebook_hcount' displayText='Facebook'></span> <span class='st_twitter_hcount' displayText='Tweet'></span> <span class='st_fblike_hcount' displayText='Facebook Like'></span> <span class='st_email_hcount' displayText='Email'></span> <span class='st_pinterest_hcount' displayText='Pinterest'></span></div></div> <script type="text/javascript">$(document).ready(function(){$("#counterArea").load("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=29269");});</script> <footer> <a itemprop="sameAs" href="http://www.tralala.gr/category/afieromata/oldies/" class="tag6" title="στο χρονοντούλαπο" data-title="στο χρονοντούλαπο" rel="tag">στο χρονοντούλαπο</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Elpida/" class="tag1" title="Ελπίδα" data-title="Ελπίδα" rel="tag">Ελπίδα</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Kostas-Xatzhs/" class="tag1" title="Κώστας Χατζής" data-title="Κώστας Χατζής" rel="tag">Κώστας Χατζής</a> <a itemprop="sameAs" href="http://www.tralala.gr/tag/Ntoueto/" class="tag1" title="Ντουέτο" data-title="Ντουέτο" rel="tag">Ντουέτο</a> </footer> </article><div class="bn640"></div><div id="document-navigator" class="shadow-box"><ul><li class="left"> <a href="http://www.tralala.gr/Teaser-Lil-Wayne-feat-Bruno-Mars-Mirror/" title="Teaser: Lil Wayne feat. Bruno Mars – Mirror" data-title="Teaser: Lil Wayne feat. Bruno Mars – Mirror" rel="prev"><span></span>Teaser: Lil Wayne feat. Bruno Mars – Mirror</a></li><li class="right"> <a href="http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-soundtrackspart-2-mousika-themata-tainion-kai-seiron/" title="Πες μου μια λέξη να βρώ τραγούδια... λέξη: ''Soundtracks''part 2 (μουσικά θέματα ταινιών και σειρών)" data-title="Πες μου μια λέξη να βρώ τραγούδια... λέξη: ''Soundtracks''part 2 (μουσικά θέματα ταινιών και σειρών)" rel="next"><span></span>Πες μου μια λέξη να βρώ τραγούδια... λέξη: ''Soundtracks''part 2 (μουσικά θέματα ταινιών και σειρών)</a></li></ul></div> <br /><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-8693"><div id="dsq-comment-header-8693" class="dsq-comment-header"> <cite id="dsq-cite-8693"> <span id="dsq-author-user-8693">antreas papadopoulos</span> </cite></div><div id="dsq-comment-body-8693" class="dsq-comment-body"><div id="dsq-comment-message-8693" class="dsq-comment-message"><p>Θα ήθελα να ήξερα ποιος έγραψε αυτό το άρθρο. Εύγε στη δημοσιογραφία του ποδαριού. Το τραγούδι Αντίο πρωτοερμηνευσε η Ελπίδα το 1977 στη μπουατ σκορπιος οπου ηχογραφήθηκε για το τριπλό δισκο &#8220;Ελπίδα Δακής και ο Κώστας Χατζής&#8221;. Το ιδιο τραγουδι συμπεριλήφθηκε ξανά στον δίσκο της Ελπίδας του 1983. Δεύτερη εκτέλεση του τραγουδιού αυτού είναι από Μαρινέλλα με τους Αθηναίους και μετά η Σούλα Μαρκίζη.</p></div></div></li></ul></div></div></div></div><div id="right-column"><div itemscope itemtype="http://schema.org/WebSite"><meta itemprop="url" content="http://www.tralala.gr/"/><form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"><div id="search"><meta itemprop="target" content="http://www.tralala.gr/?s={s}"/> <input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required /> <input type="submit" name="submit" id="submit" value="" /></div></form></div><div id="right-column-bg"><div class="bn300 shadow-banner"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDQ3LDQsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvdmFzaWxpcy1kaW1hcy1wb3RlLWthbmktcHJlbWllcmEtc3RvLXBvc2lkb25pby8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/10/POS300x250-70KB.jpg?x81901" /></a></div><div id="recent-popular-comment"><ul><li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ</a></li><li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li></ul><div class="item-list" id="recent"><div class="item"> <article id="post321616"> <a href="http://www.tralala.gr/imam-baildi-sto-passport-keramikos-gia-tis-paraskeves-tou-dekemvri-1815222912/" title="Οι Imam Baildi στο Passport Κεραμεικός για τις Παρασκευές του Δεκέμβρη 1,8,15,22,29/12!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/imam-baildi-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/imam-baildi-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/05/imam-baildi-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 10 ώρες</div><h2>Οι Imam Baildi στο Passport Κεραμεικός για τις Παρασκευές του Δεκέμβρη 1,8,15,22,29/12!</h2> </header></div> </a> </article></div><div class="item"> <article id="post321612"> <a href="http://www.tralala.gr/echame-la-culpa-luis-fonsi-ke-demi-lovato-enosan-tis-dynamis-tous-ke-mas-xesikonoun-stous-rythmous-tou-neou-tous-single/" title="&#8220;Échame La Culpa&#8221; | Luis Fonsi και Demi Lovato ένωσαν τις δυνάμεις τους και μας ξεσηκώνουν στους ρυθμούς του νέου τους single!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/luis-fonsi-demi-lovato-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/luis-fonsi-demi-lovato-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/luis-fonsi-demi-lovato-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 10 ώρες</div><h2>&#8220;Échame La Culpa&#8221; | Luis Fonsi και Demi Lovato ένωσαν τις δυνάμεις τους και μας ξεσηκώνουν στους ρυθμούς του νέου τους single!</h2> </header></div> </a> </article></div><div class="item"> <article id="post321607"> <a href="http://www.tralala.gr/high-neo-tragoudi-ke-video-clip-apo-tous-bad-sounds/" title="&#8220;Are You High&#8221; | Νέο τραγούδι και video clip από τους Bad Sounds!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/bad-sounds-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/bad-sounds-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/bad-sounds-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 11 ώρες</div><h2>&#8220;Are You High&#8221; | Νέο τραγούδι και video clip από τους Bad Sounds!</h2> </header></div> </a> </article></div><div class="item"> <article id="post105782"> <a href="http://www.tralala.gr/afieroma-politechnio-tragoudia-pou-sfragisan-mia-olokliri-epochi/" title="Αφιέρωμα Πολυτεχνείο: Τραγούδια που σφράγισαν μία ολόκληρη εποχή."><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/11/polutexneio_cr-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/11/polutexneio_cr-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2012/11/polutexneio_cr-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 12 ώρες</div><h2>Αφιέρωμα Πολυτεχνείο: Τραγούδια που σφράγισαν μία ολόκληρη εποχή.</h2> </header></div> </a> </article></div><div class="item"> <article id="post211700"> <a href="http://www.tralala.gr/akouste-20-agapimena-tragoudia-gia-to-politechnio/" title="Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 12 ώρες</div><h2>Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321598"> <a href="http://www.tralala.gr/afto-ine-neo-tous-tragoudi-meta-kyma/" title="Μέλισσες: Αυτό είναι το νέο τους τραγούδι μετά το &#8220;Κύμα&#8221;!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/11/MELISSES--153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/11/MELISSES--153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2016/11/MELISSES--300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 12 ώρες</div><h2>Μέλισσες: Αυτό είναι το νέο τους τραγούδι μετά το &#8220;Κύμα&#8221;!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321591"> <a href="http://www.tralala.gr/tin-plati-ston-ticho-o-notis-sfakianakis-epstrefi-neo-tragoudi-parte-mia-mikri-gefsi/" title="«Με την πλάτη στον τοίχο» | Ο Νότης Σφακιανάκης επστρέφει με νέο τραγούδι&#8230; πάρτε μια μικρή γεύση!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/12/notis-sfakianakis1-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 13 ώρες</div><h2>«Με την πλάτη στον τοίχο» | Ο Νότης Σφακιανάκης επστρέφει με νέο τραγούδι&#8230; πάρτε μια μικρή γεύση!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321587"> <a href="http://www.tralala.gr/giannis-plouarchos-ilias-vrettos-kings-pote-kanoun-premiera-sto-fotaerio/" title="Γιάννης Πλούταρχος, Ηλίας Βρεττός, Kings | Πότε κάνουν πρεμιέρα στο Φωταέριο;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/ploutarxos-fotaerio-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/ploutarxos-fotaerio-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/ploutarxos-fotaerio-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 14 ώρες</div><h2>Γιάννης Πλούταρχος, Ηλίας Βρεττός, Kings | Πότε κάνουν πρεμιέρα στο Φωταέριο;</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321572"> <a href="http://www.tralala.gr/bo-interview-photos-2017/" title="Συνέντευξη | ΒΟ: «Το μόνο πράγμα που με φόβιζε πριν πάω στο Survivor ήταν μη χάσω κιλά!»"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 16 ώρες</div><h2>Συνέντευξη | ΒΟ: «Το μόνο πράγμα που με φόβιζε πριν πάω στο Survivor ήταν μη χάσω κιλά!»</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321569"> <a href="http://www.tralala.gr/kostas-karafotis-ti-mas-apantise-stin-erotisi/" title="Κώστας Καραφώτης: Τι μας απάντησε στην ερώτηση&#8230;;"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/karafotis-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/karafotis-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/karafotis-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Κώστας Καραφώτης: Τι μας απάντησε στην ερώτηση&#8230;;</h2> </header></div> </a> </article></div><div class="page-control prosfata"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.prosfata > div > a').click(function(){$('#recent > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="popular"><div class="item"> <article id="post211700"> <a href="http://www.tralala.gr/akouste-20-agapimena-tragoudia-gia-to-politechnio/" title="Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 12 ώρες</div><h2>Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο</h2> </header></div> </a> </article></div><div class="item"> <article id="post319907"> <a href="http://www.tralala.gr/hair-musical-gia-proti-fora-stin-ellada-apo-1511-sto-theatro-chora/" title="&#8220;Hair The Musical&#8221; για πρώτη φορά στην Ελλάδα από 15/11 στο Θέατρο Χώρα!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/hair-musical-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/hair-musical-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/hair-musical-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 μήνες</div><h2>&#8220;Hair The Musical&#8221; για πρώτη φορά στην Ελλάδα από 15/11 στο Θέατρο Χώρα!</h2> </header></div> </a> </article></div><div class="item"> <article id="post321530"> <a href="http://www.tralala.gr/pegky-zina-ine-poly-fasaria-gia-tipota-lypame-pou-epiveveono-tous-entechnous-synadelfous/" title="Πέγκυ Ζήνα: &#8220;Είναι&#8230; πολύ φασαρία για το τίποτα. Λυπάμαι που επιβεβαιώνω τους έντεχνους συναδέλφους&#8221;!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/09/peggy-zina-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/09/peggy-zina-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/09/peggy-zina-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Πέγκυ Ζήνα: &#8220;Είναι&#8230; πολύ φασαρία για το τίποτα. Λυπάμαι που επιβεβαιώνω τους έντεχνους συναδέλφους&#8221;!</h2> </header></div> </a> </article></div><div class="item"> <article id="post321572"> <a href="http://www.tralala.gr/bo-interview-photos-2017/" title="Συνέντευξη | ΒΟ: «Το μόνο πράγμα που με φόβιζε πριν πάω στο Survivor ήταν μη χάσω κιλά!»"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/BO-interview-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 16 ώρες</div><h2>Συνέντευξη | ΒΟ: «Το μόνο πράγμα που με φόβιζε πριν πάω στο Survivor ήταν μη χάσω κιλά!»</h2> </header></div> </a> </article></div><div class="item"> <article id="post105782"> <a href="http://www.tralala.gr/afieroma-politechnio-tragoudia-pou-sfragisan-mia-olokliri-epochi/" title="Αφιέρωμα Πολυτεχνείο: Τραγούδια που σφράγισαν μία ολόκληρη εποχή."><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/11/polutexneio_cr-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/11/polutexneio_cr-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2012/11/polutexneio_cr-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 12 ώρες</div><h2>Αφιέρωμα Πολυτεχνείο: Τραγούδια που σφράγισαν μία ολόκληρη εποχή.</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321505"> <a href="http://www.tralala.gr/stan-pio-anatreptikos-apo-pote-stis-emfanisis-tou-sto-camorra/" title="STAN: Πιο ανατρεπτικός από ποτέ στις εμφανίσεις του στο Camorra!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/11/stan-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/11/stan-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/11/stan-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 ημέρες</div><h2>STAN: Πιο ανατρεπτικός από ποτέ στις εμφανίσεις του στο Camorra!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321553"> <a href="http://www.tralala.gr/o-kathenas-monachos-tou-afto-ine-neo-single-tou-antoni-remou/" title="«Ο καθένας μονάχος του»| Αυτό είναι το νέο single του Αντώνη Ρέμου!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/09/remos-cover-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/09/remos-cover-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/09/remos-cover-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>«Ο καθένας μονάχος του»| Αυτό είναι το νέο single του Αντώνη Ρέμου!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post317989"> <a href="http://www.tralala.gr/schimata-sta-bouzoukia-pistes-athina-chimona-2017-2018/" title="ΣΧΗΜΑΤΑ ΣΤΑ ΜΠΟΥΖΟΥΚΙΑ &#8211; ΠΙΣΤΕΣ ΑΘΗΝΑ ΧΕΙΜΩΝΑ 2017-2018"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/BOUZOUKIA-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/BOUZOUKIA-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/BOUZOUKIA-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 3 μήνες</div><h2>ΣΧΗΜΑΤΑ ΣΤΑ ΜΠΟΥΖΟΥΚΙΑ &#8211; ΠΙΣΤΕΣ ΑΘΗΝΑ ΧΕΙΜΩΝΑ 2017-2018</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321405"> <a href="http://www.tralala.gr/christos-kyprianidis-epistrefi-mia-live-kykloforia-pou-perimename-kero/" title="Χρήστος Κυπριανίδης| Επιστρέφει με μία live κυκλοφορία που περιμέναμε καιρό!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/07/kiprianidis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/07/kiprianidis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/07/kiprianidis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 4 ημέρες</div><h2>Χρήστος Κυπριανίδης| Επιστρέφει με μία live κυκλοφορία που περιμέναμε καιρό!</h2> </header></div> </a> </article></div><div class="item tbrowse"> <article id="post321549"> <a href="http://www.tralala.gr/oles-plirofories-gia-tin-ypopsifiotita-tis-aretis-ketime-gia-tin-ekprosopisi-tis-elladas-sti-eurovision-2018/" title="Όλες οι πληροφορίες για την υποψηφιότητα της Αρετής Κετιμέ για την εκπροσώπηση της Ελλάδας στη Eurovision 2018!"><div class="image"> <img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/01/areti-ketime-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/01/areti-ketime-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/01/areti-ketime-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></div><div class="text"> <header><div class="date">πριν 2 ημέρες</div><h2>Όλες οι πληροφορίες για την υποψηφιότητα της Αρετής Κετιμέ για την εκπροσώπηση της Ελλάδας στη Eurovision 2018!</h2> </header></div> </a> </article></div><div class="page-control dimofili"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.dimofili > div > a').click(function(){$('#popular > div.item').toggle(1000);return false;});</script> </div><div class="item-list tbrowse" id="commentcount"><div class="page-control comm"><div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><div class="right"><a href="#"><span class="tbrowse">Right</span></a></div></div> <script type="text/javascript">$('.comm > div > a').click(function(){$('#commentcount > div.item').toggle(1000);return false;});</script> </div></div> <script type="text/javascript">$(document).ready(function(){$('#recent-popular-comment > ul > li > a').click(function(){var obj=$(this);$('#recent-popular-comment > ul > li').removeClass('active');$('#recent-popular-comment > .item-list').hide();var parent=obj.parent();parent.addClass('active');var i=parent.index();$('#recent-popular-comment > .item-list:eq('+i+')').show();return false;});});</script> <div class="newsletter"><h2><span></span>Newsletter</h2><p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p><form name="newsletter" id="newsletter" action=""> <input type="text" name="fullname" id="name" placeholder="Όνομα" /> <input type="email" name="email" id="email" placeholder="Email" /> <input type="submit" name="submit" id="submit" value="Αποστολή" /> <input type="hidden" name="ajax_call" value="newsletter" /></form></div> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){$('#newsletter').submit(function(){if(!$('#email').val()||!$('#name').val()){alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');return false;}
$.ajax({url:'/?ajax_call=newsletter&fullname='+$('#name').val()+'&email='+$('#email').val(),success:function(data){if(data&&data=='1'){alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');}else{alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');}}});return false;});});/*]]>*/</script> <div class="bn300 shadow-banner"> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/10989860/TRA-banner2-300x250',[300,250],'div-gpt-ad-1350254798454-1').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div id='div-gpt-ad-1350254798454-1' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1350254798454-1');});</script> </div></div><div id="facebook"><div id="fb-root"></div> <script>/*<![CDATA[*/$(window).load(function(){(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});/*]]>*/</script> <div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div></div><div class="bn300 shadow-banner"> <a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDU1LDYsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3Ivby1zdGFtYXRpcy1rcmFvdW5ha2lzLXBhcm91c2lhemktc3RpLXNmaW5nYS1hcG8tNjExLXRpLXNwaXJhLXNwaXJhLw=" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/11/kraounakis-300X90.png?x81901" /></a></div><div class="right-column-spacer"></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){});function checkColumnHeights(){var lch=$('#left-column').height();var rch=$('#right-column-bg').height();var sch=$('#search').height();if(rch+sch<lch){if($('#right-column').height()<lch)
$('#right-column').height(lch);if($('#right-column-bg').height()<(lch-sch-50))
$('#right-column-bg').height(lch-sch-50);}}/*]]>*/</script> </div></div></div><div id="agenda-competitions-social"><div id="competitions" style="width:48%;float:left;margin-right:4%;"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/instagram.png?x81901" alt="#" /></span><a href="http://instagram.com/tralalagr" target="_blank">Instagram</a></h2><div style="padding:25px 10px 0 10px;"><div class='jr-insta-thumb'><ul class='no-bullet thumbnails jr_col_4'><li><a href="https://www.instagram.com/p/BbM3ATyDy6u/" target="_blank" title="      Stan  Camorra!"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c137.0.303.303/22858345_295996467558817_3426179958450421760_n.jpg" alt="      Stan  Camorra!" title="      Stan  Camorra!" /></a></li><li><a href="https://www.instagram.com/p/BbM2Ax0jgl9/" target="_blank" title="       Posidonio!  hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c64.0.260.260/23279814_392897741147836_5453980915363479552_n.jpg" alt="       Posidonio!  hellip" title="       Posidonio!  hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM2SIsjzdN/" target="_blank" title="      Onirama   hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/23279269_552076071794937_4210010008206704640_n.jpg" alt="      Onirama   hellip" title="      Onirama   hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM4vbFjOLI/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/23280023_1772854883014944_4850011820947144704_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM4cHvjTbi/" target="_blank" title="  The Players      hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c75.0.450.450/23164814_1133648113435792_8691545787282227200_n.jpg" alt="  The Players      hellip" title="  The Players      hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM2KLpDApV/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c43.0.260.260/23279472_363401780772444_5448484070189170688_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM2xbWDAsI/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/23417160_126270458055640_5096080672112508928_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM3WyAj0f1/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c100.0.400.400/23164596_666849683511980_7401344947367968768_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM2msPjUif/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c0.51.413.413/23164343_1736388079705109_7931271305272229888_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM4B0xjfp6/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/23164507_193505914558285_4187360579775627264_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM4nU3DshE/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c0.50.400.400/23279929_1935813863351959_3311846417202413568_n.jpg" alt="         hellip" title="         hellip" /></a></li><li><a href="https://www.instagram.com/p/BbM45ABDJus/" target="_blank" title="         hellip"><img src="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/c1.0.497.497/23416574_1568884599827781_7339386530839920640_n.jpg" alt="         hellip" title="         hellip" /></a></li></ul></div></div></div><div id="competitions-social"><div id="competitions"><h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/diagonismoi.png?x81901" alt="#" /></span><a href="http://invitations.tralala.gr" target="_blank">Διαγωνισμοί</a></h2><div class="shadow-box"></div></div> <script type="text/javascript">/*<![CDATA[*/$(window).load(function(){$('#competitions > DIV.shadow-box').load('/wp-content/themes/tralala/services/loadRemoteContent.php?url=http://invitations.tralala.gr/hp.php',{},function(){var cmhl1=0;var cmhl2=0;var i=0;$('#competitions > DIV.shadow-box > article').each(function(){var h=$(this).height();if(i<2&&h>cmhl1)cmhl1=h;if(i>=2&&h>cmhl2)cmhl2=h;i++;});$('#competitions > DIV.shadow-box > article:eq(0) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(1) > a').height(cmhl1);$('#competitions > DIV.shadow-box > article:eq(2) > a').height(cmhl2);$('#competitions > DIV.shadow-box > article:eq(3) > a').height(cmhl2);});});/*]]>*/</script> <div id="follow-tralala" class="shadow-box"><h2>Tralala Social Media</h2><ul><li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li><li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li><li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li><li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li></ul></div></div></div> <footer id="footer"><ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li><li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li><li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li><li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li><li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li></ul><div class="right">Copyright 2012</div> </footer></div><div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg?x81901" /></a></div><div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg?x81901" /></a></div>	 <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/13d7d.js?x81901"></script> <script type='text/javascript'>var embedVars={"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"29269 ","disqusShortname":"tralalagr","disqusTitle":"\u039c\u03bf\u03c5\u03c3\u03b9\u03ba\u03ac \u03bd\u03c4\u03bf\u03c5\u03ad\u03c4\u03b1: \u0395\u03bb\u03c0\u03af\u03b4\u03b1 \u2013 \u039a\u03ce\u03c3\u03c4\u03b1\u03c2 \u03a7\u03b1\u03c4\u03b6\u03ae\u03c2 \u201d\u03a7\u03ac\u03c3\u03b1\u03bc\u03b5 (\u03c4\u03bf \u03c0\u03b1\u03b9\u03c7\u03bd\u03af\u03b4\u03b9 \u03c4\u03bf \u03c7\u03ac\u03c3\u03b1\u03bc\u03b5)\u201d (1983)","disqusUrl":"http:\/\/www.tralala.gr\/mousika-ntoueta-elpida-kostas-xatzhs-xasame-to-paixnidi-to-xasame-1983\/","options":{"manualSync":false},"postId":"29269"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/f089b.js?x81901"></script> <script type='text/javascript'>var countVars={"disqusShortname":"tralalagr"};</script> <script type="text/javascript" src="http://www.tralala.gr/wp-content/cache/minify/6ce07.js?x81901"></script> <div id="wprmenu_bar" class="wprmenu_bar"><div class="wprmenu_icon"> <span class="wprmenu_ic_1"></span> <span class="wprmenu_ic_2"></span> <span class="wprmenu_ic_3"></span></div><div class="menu_title"> MENU</div></div><div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li></ul><div class="wpr_search"><form role="search" method="get" class="wpr-search-form" action="http://www.tralala.gr"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form></div></div> <script data-cfasync="false" type="text/javascript">(function(document,window){var c=document.createElement("script");c.type="text/javascript";c.async=!0;c.src="//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20171115="+Math.floor((new Date).getTime());var a=!1;try{a=parent.document.getElementsByTagName("script")[0]||document.getElementsByTagName("script")[0];}catch(e){a=!1;}
a||(a=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]);a.parentNode.insertBefore(c,a);})(document,window);</script> </body></html>