
<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" />
<title>
Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό.... με τη φωνή του Φίλιππου Κτενά! - tralala.gr</title>


<link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico?x81901">





<meta name="copyright" content="tralala.gr" />




<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>


<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?x81901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js?x81901'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js?x81901'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?x81901'></script>
<script type='text/javascript' src='/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x81901'></script>


<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tralala.gr/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena/" />
<link rel="publisher" href="https://plus.google.com/108557507393997240457"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό.... με τη φωνή του Φίλιππου Κτενά! - tralala.gr" />
<meta property="og:description" content="Ακούστε το νέο του τραγούδι!" />
<meta property="og:url" content="http://www.tralala.gr/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:tag" content="single" />
<meta property="article:tag" content="Video" />
<meta property="article:tag" content="Video clip" />
<meta property="article:tag" content="Νέο Τραγούδι" />
<meta property="article:section" content="νέα τραγούδια" />
<meta property="article:published_time" content="2018-11-01T11:14:12+00:00" />
<meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="255" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ακούστε το νέο του τραγούδι!" />
<meta name="twitter:title" content="Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό.... με τη φωνή του Φίλιππου Κτενά! - tralala.gr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas.jpg" />
<meta name="twitter:creator" content="@tralalagr" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.tralala.gr\/","sameAs":["https:\/\/www.facebook.com\/tralala.gr","https:\/\/instagram.com\/tralalagr\/","https:\/\/plus.google.com\/108557507393997240457","https:\/\/www.youtube.com\/user\/tralalagr","https:\/\/twitter.com\/tralalagr"],"@id":"http:\/\/www.tralala.gr\/#organization","name":"tralala.gr","logo":"http:\/\/www.tralala.gr\/wp-content\/uploads\/2018\/04\/logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά! Comments Feed" href="http://www.tralala.gr/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css'  href='http://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='http://www.tralala.gr/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://www.tralala.gr/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?x81901' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 768px ) {
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgb(13,13,13);
					border-bottom: solid 1px rgb(19,18,18);
				}
				
				#wprmenu_bar {
					background-color: #2fb5d2;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: ;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #F2F2F2;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: ;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color:  !important;
				}
				#mg-wprm-wrap {
					background-color: #2E2E2E;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #CFCFCF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: ;
					color: #606060 !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #606060 !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: ;
				}
			div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: left;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: px;
						left: px;
						float: left !important;
						background-color: ;
					}
				#top-navigation{ display: none !important; }.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='http://www.tralala.gr/wp-content/plugins/wp-responsive-menu/inc/icons/style.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.tralala.gr/wp-content/themes/tralala/css/main.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='socialCounter-css'  href='http://www.tralala.gr/wp-content/themes/tralala/css/jquery.socialCounter.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.tralala.gr/wp-content/themes/tralala/css/prettyPhoto.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x81901' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tralala.gr/wp-content/themes/tralala/js/fullstory.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/themes/tralala/js/jquery.prettyPhoto.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/themes/tralala/js/jquery.cookie.js?x81901'></script>
<link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.tralala.gr/?p=336699' />
<link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fi-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fi-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.7 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11845690-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->


<!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("253e81af60daf9c3a494c0dada246731");</script><!-- end Mixpanel -->

</head>

<body>
	<div id="main-container">
		<header id="header">
			<div id="top-header">
				<div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><!--logo-->
				<div id="top-bn">
<!-- mfunc --><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTc5LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvdGFnL3RyYWxhbGEtcHJvdGluaS8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/04/tralala-protaseis2-728.jpg?x81901" /></a><!-- /mfunc --></div><!--top-bn-->			</div><!--top-header-->
						<nav id="top-navigation-nav">
				<div id="top-navigation">
					
					<ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a>
<ul class="sub-menu">
	<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/i-eygenia-samara-kanei-lip-sync-choreyontas-drake-amp-pano-kiamo-sto-poyf/' title='Η Ευγενία Σαμαρά κάνει lip sync χορεύοντας Drake &#038; Πάνο Κιάμο στο ΠΟΥΦ!'>Η Ευγενία Σαμαρά κάνει lip sync χορεύοντας Drake &#038; Πάνο Κιάμο στο ΠΟΥΦ!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/Evgenia-Samara-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/Evgenia-Samara-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/Evgenia-Samara-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/anepanaliptes-stigmes-gia-akomi-ena-diimero-sto-katamesto-acro-club/' title='Ανεπανάληπτες στιγμές για ακόμη ένα διήμερο στο κατάμεστο ACRO Club!'>Ανεπανάληπτες στιγμές για ακόμη ένα διήμερο στο κατάμεστο ACRO Club!</a></h4><h4><a href='http://www.tralala.gr/eleni-foyreira-synechizei-tin-polymini-sold-out-periodeia-tis/' title='Ελένη Φουρέιρα: Συνεχίζει την πολύμηνη sold out περιοδεία της'>Ελένη Φουρέιρα: Συνεχίζει την πολύμηνη sold out περιοδεία της</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/theodoridoy-iakovidis-stan-premiera-club-vogue-fotoreportaz/' title='Νατάσα Θεοδωρίδου, Πέτρος Ιακωβίδης &#038; Stan: Σαρωτική πρεμιέρα στο CLUB VOGUE της Θεσσαλονίκης| Το tralala.gr ήταν εκεί! (φωτορεπορτάζ)'>Νατάσα Θεοδωρίδου, Πέτρος Ιακωβίδης &#038; Stan: Σαρωτική πρεμιέρα στο CLUB VOGUE της Θεσσαλονίκης| Το tralala.gr ήταν εκεί! (φωτορεπορτάζ)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/Screen-Shot-2018-10-28-at-9.49.26-PM-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/Screen-Shot-2018-10-28-at-9.49.26-PM-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/10/Screen-Shot-2018-10-28-at-9.49.26-PM-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/konstantinos-argyros-parousiasi-photos/' title='Κωνσταντίνος Αργυρός: «Τον προσωπικό μου πήχη ανεβάζω κάθε φορά πιο ψηλά… θέλω να νιώθω ότι εξελίσσομαι!»'>Κωνσταντίνος Αργυρός: «Τον προσωπικό μου πήχη ανεβάζω κάθε φορά πιο ψηλά… θέλω να νιώθω ότι εξελίσσομαι!»</a></h4><h4><a href='http://www.tralala.gr/to-tralala-gr-stin-ekriktiki-premiera-tis-annas-vissi-sto-barbarella-tis-thessalonikis-fotoreportaz/' title='Το tralala.gr στην εκρηκτική πρεμιέρα της Άννας Βίσση στο Barbarella της Θεσσαλονίκης| Φωτορεπορτάζ'>Το tralala.gr στην εκρηκτική πρεμιέρα της Άννας Βίσση στο Barbarella της Θεσσαλονίκης| Φωτορεπορτάζ</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena/' title='Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά!'>Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-giannis-chatzigeorgioy-mas-ekplissei-kathe-fora-akoyste-to-neo-toy-tragoydi/' title='Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει&#8230; «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!'>Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει&#8230; «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!</a></h4><h4><a href='http://www.tralala.gr/quot-legetai-kardia-quot-deite-to-neo-video-clip-toy-saki-arsenioy/' title='&#8220;Λέγεται Καρδιά&#8221;| Δείτε το νέο video clip του Σάκη Αρσενίου!'>&#8220;Λέγεται Καρδιά&#8221;| Δείτε το νέο video clip του Σάκη Αρσενίου!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena/' title='Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά!'>Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-giannis-chatzigeorgioy-mas-ekplissei-kathe-fora-akoyste-to-neo-toy-tragoydi/' title='Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει&#8230; «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!'>Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει&#8230; «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!</a></h4><h4><a href='http://www.tralala.gr/quot-legetai-kardia-quot-deite-to-neo-video-clip-toy-saki-arsenioy/' title='&#8220;Λέγεται Καρδιά&#8221;| Δείτε το νέο video clip του Σάκη Αρσενίου!'>&#8220;Λέγεται Καρδιά&#8221;| Δείτε το νέο video clip του Σάκη Αρσενίου!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/ayta-einai-ta-tragoydia-sto-neo-disko-toy-ilia-vrettoy-pote-kykloforei/' title='Αυτά είναι τα τραγούδια στο νέο δίσκο του Ηλία Βρεττού &#8211; Πότε κυκλοφορεί;'>Αυτά είναι τα τραγούδια στο νέο δίσκο του Ηλία Βρεττού &#8211; Πότε κυκλοφορεί;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/ilias-vrettos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/ilias-vrettos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/ilias-vrettos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-neos-live-diskos-toy-paschali-einai-ena-omorfo-moysiko-taxidi-sta-yperocha-70s-80s-90s/' title='Ο νέος live δίσκος του Πασχάλη είναι ένα όμορφο μουσικό ταξίδι στα υπέροχα 70&#8217;s, 80&#8217;s &#038; 90&#8217;s'>Ο νέος live δίσκος του Πασχάλη είναι ένα όμορφο μουσικό ταξίδι στα υπέροχα 70&#8217;s, 80&#8217;s &#038; 90&#8217;s</a></h4><h4><a href='http://www.tralala.gr/kykloforise-to-live-almpoym-apo-ti-megali-synaylia-toy-dimitri-mpasi-sti-technopoli/' title='Κυκλοφόρησε το live άλμπουμ από τη μεγάλη συναυλία του Δημήτρη Μπάση στη Τεχνόπολη!'>Κυκλοφόρησε το live άλμπουμ από τη μεγάλη συναυλία του Δημήτρη Μπάση στη Τεχνόπολη!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/vasiliki-ntanta-interview-photos-2018/' title='Συνέντευξη | Βασιλική Νταντά: «Έχω μάθει να δουλεύω μόνη μου και να μην στηρίζομαι σε κανέναν!»'>Συνέντευξη | Βασιλική Νταντά: «Έχω μάθει να δουλεύω μόνη μου και να μην στηρίζομαι σε κανέναν!»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/Ntanta-interview-2018-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/Ntanta-interview-2018-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/10/Ntanta-interview-2018-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/ilias-vrettos-interview-photos-2018/' title='Συνέντευξη | Ηλίας Βρεττός: «Είναι διαφορετικό να κάνει κάποιος κάτι διεκπεραιωτικά γιατί πληρώνεται και πολύ διαφορετικό να δίνει τη ψυχή του γιατί γουστάρει!»'>Συνέντευξη | Ηλίας Βρεττός: «Είναι διαφορετικό να κάνει κάποιος κάτι διεκπεραιωτικά γιατί πληρώνεται και πολύ διαφορετικό να δίνει τη ψυχή του γιατί γουστάρει!»</a></h4><h4><a href='http://www.tralala.gr/lifters-pantazis-interview-photos-2018/' title='Συνέντευξη | Λευτέρης Πανταζής: «Αν πολιτευτώ θα κοιτάξω τα προβλήματα που έχει η χώρα και εκεί θα χτυπήσω!»'>Συνέντευξη | Λευτέρης Πανταζής: «Αν πολιτευτώ θα κοιτάξω τα προβλήματα που έχει η χώρα και εκεί θα χτυπήσω!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/leyteris-pantazis-quot-oloi-koitane-na-echoyn-ayti-ti-dynami-toy-soyxe-quot/' title='Λευτέρης Πανταζής: &#8220;Όλοι κοιτάνε να έχουν αυτή τη δύναμη του σουξέ&#8221;!'>Λευτέρης Πανταζής: &#8220;Όλοι κοιτάνε να έχουν αυτή τη δύναμη του σουξέ&#8221;!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/09/lefteris-pantazis--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/09/lefteris-pantazis--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/09/lefteris-pantazis--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/stan-quot-pisteyo-oti-ta-kalytera-tragoydia-akomi-den-ta-echoyme-tragoydisei-quot/' title='STAN: &#8220;Πιστεύω ότι τα καλύτερα τραγούδια ακόμη δεν τα έχουμε τραγουδήσει…&#8221;!'>STAN: &#8220;Πιστεύω ότι τα καλύτερα τραγούδια ακόμη δεν τα έχουμε τραγουδήσει…&#8221;!</a></h4><h4><a href='http://www.tralala.gr/panos-kiamos-quot-otan-einai-sta-pano-toy-o-kallitechnis-theoro-oti-ofeilei-na-paroysiazei-oses-perissoteres-epitychies-mporei-quot-2/' title='Πάνος Κιάμος: &#8220;Όταν είναι στα «πάνω» του ο καλλιτέχνης, θεωρώ ότι οφείλει να παρουσιάζει όσες περισσότερες επιτυχίες μπορεί&#8221;'>Πάνος Κιάμος: &#8220;Όταν είναι στα «πάνω» του ο καλλιτέχνης, θεωρώ ότι οφείλει να παρουσιάζει όσες περισσότερες επιτυχίες μπορεί&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/stan-interview-photos-new-2018/' title='Συνέντευξη | Stan: «Κανείς δεν μπορεί να ξέρει με βεβαιότητα πως θα αντιδράσει ο κόσμος σε ένα καινούριο τραγούδι»'>Συνέντευξη | Stan: «Κανείς δεν μπορεί να ξέρει με βεβαιότητα πως θα αντιδράσει ο κόσμος σε ένα καινούριο τραγούδι»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/vogue-stan-1-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/vogue-stan-1-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/10/vogue-stan-1-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/petros-iakovidis-interview-photos-new-2018/' title='Συνέντευξη | Πέτρος Ιακωβίδης: «Είναι πολύ όμορφο να ακούς δικά σου τραγούδια ερμηνευμένα από άλλους καλλιτέχνες!»'>Συνέντευξη | Πέτρος Ιακωβίδης: «Είναι πολύ όμορφο να ακούς δικά σου τραγούδια ερμηνευμένα από άλλους καλλιτέχνες!»</a></h4><h4><a href='http://www.tralala.gr/synenteyxi-antzela-dimitrioy-gnorizo-poly-kala-ti-simainei-na-chaneis-ta-panta-kai-na-xanarchizeis-apo-tin-archi/' title='Συνέντευξη | Άντζελα Δημητρίου: «Γνωρίζω πολύ καλά τι σημαίνει να χάνεις τα πάντα και να ξαναρχίζεις από την αρχή»'>Συνέντευξη | Άντζελα Δημητρίου: «Γνωρίζω πολύ καλά τι σημαίνει να χάνεις τα πάντα και να ξαναρχίζεις από την αρχή»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/mousikes-biografies-nikolaos-mantzaros-o-suntheths-tou-ethnikou-mas-ymnou/' title='Βιογραφία | Νικόλαος Μάντζαρος, ο συνθέτης του Εθνικού μας Ύμνου'>Βιογραφία | Νικόλαος Μάντζαρος, ο συνθέτης του Εθνικού μας Ύμνου<br /><img width="153" height="63" src="http://www.tralala.gr/wp-content/uploads/2012/04/nikolaos-mantzaros1-e1365716165299.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/nikolaos-mantzaros1-e1365716165299.jpg 613w, http://www.tralala.gr/wp-content/uploads/2012/04/nikolaos-mantzaros1-e1365716165299-300x124.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giorgos-tsalikhs-gennhthhke-san-shmera-to-1975/' title='Βιογραφία | Γιώργος Τσαλίκης'>Βιογραφία | Γιώργος Τσαλίκης</a></h4><h4><a href='http://www.tralala.gr/viografia-johann-strauss-o-pateras-tou-viennezikou-vals/' title='Βιογραφία | Johann Strauss, ο πατέρας του βιεννέζικου βαλς'>Βιογραφία | Johann Strauss, ο πατέρας του βιεννέζικου βαλς</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a>
<ul class="sub-menu">
	<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/deka-tragoudia-gia-ton-dimitri-ke-tin-dimitra/' title='Δέκα τραγούδια για τον Δημήτρη και την Δήμητρα'>Δέκα τραγούδια για τον Δημήτρη και την Δήμητρα<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/10/dimitris-dimitra-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/10/dimitris-dimitra-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/10/dimitris-dimitra-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/i-10-mousiki-pou-gnorisan-terastia-epitichia-meta-thanaton/' title='Οι 10 μουσικοί που γνώρισαν τεράστια επιτυχία μετά θάνατον!'>Οι 10 μουσικοί που γνώρισαν τεράστια επιτυχία μετά θάνατον!</a></h4><h4><a href='http://www.tralala.gr/dite-121-ellinika-ginekia-sigkrotimata/' title='Δείτε 12+1 ελληνικά γυναικεία συγκροτήματα!'>Δείτε 12+1 ελληνικά γυναικεία συγκροτήματα!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/i-michanovies-protopsalti-ke-arvanitaki-26-chronia-prin/' title='Στο Χρονοντούλαπο: Οι μηχανόβιες Πρωτοψάλτη και Αρβανιτάκη 30 χρόνια πριν'>Στο Χρονοντούλαπο: Οι μηχανόβιες Πρωτοψάλτη και Αρβανιτάκη 30 χρόνια πριν<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/01/xrono-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/01/xrono-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/01/xrono-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-dite-spanio-vinteo-apo-emfanisi-tis-ketis-chomata-stin-ert/' title='Χρονοντούλαπο: Δείτε σπάνιο βίντεο από εμφάνιση της Καίτης Χωματά στην Ερτ!'>Χρονοντούλαπο: Δείτε σπάνιο βίντεο από εμφάνιση της Καίτης Χωματά στην Ερτ!</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-1990-o-dimitris-mitropanos-kiklofori-ton-disko-esi-lege-me-erota/' title='Χρονοντούλαπο: 1990 &#8211; Ο Δημήτρης Μητροπάνος κυκλοφορεί τον δίσκο &#8220;Εσύ λέγε με έρωτα&#8221;'>Χρονοντούλαπο: 1990 &#8211; Ο Δημήτρης Μητροπάνος κυκλοφορεί τον δίσκο &#8220;Εσύ λέγε με έρωτα&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/tsachpinodachtilosfirichtra-ena-asinithisto-ke-poli-parexigimeno-organo/' title='«Τσαχπινοδαχτυλοσφυρίχτρα» : Ένα ασυνήθιστο και πολύ παρεξηγημένο όργανο!'>«Τσαχπινοδαχτυλοσφυρίχτρα» : Ένα ασυνήθιστο και πολύ παρεξηγημένο όργανο!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/02/tsaxpinodaxtilosfyrixtra-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/02/tsaxpinodaxtilosfyrixtra-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/02/tsaxpinodaxtilosfyrixtra-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pente-epanastatika-tragoudia-animera-tou-agiou-valentinou/' title='Πέντε επαναστατικά τραγούδια για τον Άγιο Βαλεντίνο&#8230;'>Πέντε επαναστατικά τραγούδια για τον Άγιο Βαλεντίνο&#8230;</a></h4><h4><a href='http://www.tralala.gr/pitsirika-tragouda-parastatika-ton-rountolf-to-elafaki/' title='Πιτσιρίκα τραγουδά παραστατικά τον «Ρούντολφ το ελαφάκι»!'>Πιτσιρίκα τραγουδά παραστατικά τον «Ρούντολφ το ελαφάκι»!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-kafes/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;Καφές&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8221;Καφές&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/08/kafes__main1-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/08/kafes__main1-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/08/kafes__main1-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-oneira/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Όνειρα&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Όνειρα&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-lexi-na-vro-tragoudi-trela/' title='Πες μου μια λέξη να βρώ τραγούδι: &#8220;Τρέλα&#8221;'>Πες μου μια λέξη να βρώ τραγούδι: &#8220;Τρέλα&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/vlassis-bonatsos-afieroma-gia-ta-10-chronia-apo-thanato-tou/' title='Βλάσσης Μπονάτσος | Αφιέρωμα για τα 14 χρόνια από το θάνατό του!'>Βλάσσης Μπονάτσος | Αφιέρωμα για τα 14 χρόνια από το θάνατό του!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/10/vlassis-mponatsos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/10/vlassis-mponatsos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/10/vlassis-mponatsos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/ta-tragoudia-tou-septembrh/' title='Τα τραγούδια του Σεπτέμβρη!'>Τα τραγούδια του Σεπτέμβρη!</a></h4><h4><a href='http://www.tralala.gr/tragoudia-tou-augoustou/' title='Τραγούδια του Αυγούστου!'>Τραγούδια του Αυγούστου!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90672'><h4><a href='' title=''><br /></a></h4><h4><a href='' title=''></a></h4><h4><a href='' title=''></a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/meet-greet/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies</a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='' title=''><br /></a></h4><h4><a href='' title=''></a></h4><h4><a href='' title=''></a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="http://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul>									</div><!--top-navigation-->
			</nav><!--top-navigation-nav-->
			<script type="text/javascript">
			var menus = new Array();
			$(document).ready(function(){
				$('#top-navigation > ul > li').hover(function(){
					var parent = $(this);
					parent.parent().height(gparentminh);
					$('#top-navigation > ul > li').removeClass('active');
					parent.addClass('active');

					var submenu = parent.find('.sub-menu:first');
					var submenut = parent.offset().top + 30;
					var submenul = parent.offset().left;
					submenu.css('top', submenut+'px');
					submenu.css('left', submenul+'px');
					submenu.show();

					var gparentminh = 0;
					$('.sub-menu > li').each(function(){
						gparentminh += $(this).height();
					});
					submenu.height(gparentminh);
				}, function(){
					$('#top-navigation > ul > li').removeClass('active');
					$('.sub-menu').hide();
				});

				$('.sub-menu > li').hover(function(){
					var gparentminh = 0;
					if (menus[0]) {
						gparentminh = menus[0];
					} else {
						$('.sub-menu > li').each(function(){
							gparentminh += $(this).height();
						});
						gparentminh += 5;
						menus[0] = gparentminh;
					}
					var parent = $(this);
					var gparent = parent.parent();
					$('.sub-menu > li').removeClass('active');
					parent.addClass('active');
					
					//var id = parent.attr('id').replace('menu-item-', '');
					var id = parent.attr('id');
                    if (id) id = id.replace('menu-item-', '');

					$('.popupmenu').hide();
					$('.popupmenu'+id).show();

					var popuph = 0;

					if (menus[id]) {
						popuph = menus[id];
					} else {
						popuph = $('.popupmenu'+id).height() + 30;
						$('.popupmenu'+id).height(popuph);
						menus[id] = popuph;
					}
					
					var gparenth = gparent.height();

					if (popuph >= gparentminh) {
						gparent.height(popuph);
					} else {
						gparent.height(gparentminh);
						$('.popupmenu'+id).height(gparentminh);
					}
										
				}, function(){
					
				});
			});
			</script>
		</header><!--header-->
		<style>
			.billboard iframe {
				width:100%;
			}
		</style>
		<div id="main-content">
			<div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard">
			<!-- Error, Ad (ID: 402) is not available at this time due to schedule restrictions! -->			</div>
			<div id="left-column">
				<div class="bn640">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div><!--bn640-->				<div id="breadcrumbs">
	<h1>
					</h1>
</div><!--breadcrumbs-->				<div id="fullstory-area">
					<article id="post336699">
						<header>
							<h1>Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά!</h1>
							<p>
								<span datetime="2018-11-01T13:14:12">01/11/2018, 13:14</span>
															 	| Συντάκτης: <span>Αθανασία Βογιάρη</span>
							 								 </p>
							 <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
							<div class="image">
																																<span>
                                                                                                                                        <img src="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas.jpg?x81901" />
                                                                                                                                    </span>
							</div><!--image-->
						</header>
												<span>
						<p>Ακούστε το νέο του τραγούδι!</p>
						</span>
						<p>Η νέα δυναμική μπαλάντα του <strong>Φίλιππου Κτενά</strong> που φέρει τον τίτλο<strong> «Δευτέρα»</strong> είναι εδώ και θα την αγαπήσετε από το πρώτο άκουσμα.</p>
<p>Τη μουσική υπογράφει ο Βασίλης Δαραμούσκας, ενώ τους στίχους ο Δημήτρης Συρράκος.</p>
<p>Το νέο single του Φίλιππου Κτενά συνοδεύεται από ένα πολύ ατμοσφαιρικό video clip, που οπτικοποιήθηκε υπό τις σκηνοθετικές οδηγίες του Σπύρου Φυλακτού.</p>
<p>&nbsp;</p>
<p><em>«Δευτέρα δε θα έχω πια δική σου καλημέρα</em></p>
<p><em>Η απουσία σου με οδηγεί στην τρέλα</em></p>
<p><em>Δεν αντέχω μακριά σου δε μπορώ…»</em></p>
<p>&nbsp;</p>
<p>Δείτε το Video Clip στο Youtube:</p>
<p><iframe width="500" height="281" name="https://www.youtube.com/embed/pGRBwFj4hCY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="tptn_counter" id="tptn_counter_336699">(Visited 13 times, 13 visits today)</div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό.... με τη φωνή του Φίλιππου Κτενά!" /><meta itemprop="headline" content="Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό.... με τη φωνή του Φίλιππου Κτενά!" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena/"/> <meta itemprop="url" content="http://www.tralala.gr/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas.jpg" /><meta itemprop="width" content="615"/><meta itemprop="height" content="255"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Ακούστε το νέο του τραγούδι!" /><meta itemprop="datePublished" content="2018-11-01 13:14:12" /><meta itemprop="dateModified" content="2018-11-01 13:14:12" /><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>						<span class="tbrowse" itemprop="articleBody"><p>Η νέα δυναμική μπαλάντα του <strong>Φίλιππου Κτενά</strong> που φέρει τον τίτλο<strong> «Δευτέρα»</strong> είναι εδώ και θα την αγαπήσετε από το πρώτο άκουσμα.</p>
<p>Τη μουσική υπογράφει ο Βασίλης Δαραμούσκας, ενώ τους στίχους ο Δημήτρης Συρράκος.</p>
<p>Το νέο single του Φίλιππου Κτενά συνοδεύεται από ένα πολύ ατμοσφαιρικό video clip, που οπτικοποιήθηκε υπό τις σκηνοθετικές οδηγίες του Σπύρου Φυλακτού.</p>
<p>&nbsp;</p>
<p><em>«Δευτέρα δε θα έχω πια δική σου καλημέρα</em></p>
<p><em>Η απουσία σου με οδηγεί στην τρέλα</em></p>
<p><em>Δεν αντέχω μακριά σου δε μπορώ…»</em></p>
<p>&nbsp;</p>
<p>Δείτε το Video Clip στο Youtube:</p>
<p><iframe width="500" height="281" name="https://www.youtube.com/embed/pGRBwFj4hCY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="tptn_counter" id="tptn_counter_336699">(Visited 13 times, 13 visits today)</div></span>
						
						<div class="share">
							<div class="left" id="counterArea"> </div><!--left-->
							<div class="right">
								<script type="text/javascript">var switchTo5x=true;</script>
								<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
								<script type="text/javascript">stLight.options({publisher: "ur-b0fc3693-a40b-e813-7e3f-4f954738d41"}); </script>
								<span class='st_facebook_hcount' displayText='Facebook'></span>
								<span class='st_twitter_hcount' displayText='Tweet'></span>
								<span class='st_fblike_hcount' displayText='Facebook Like'></span>
								<span class='st_email_hcount' displayText='Email'></span>
								<span class='st_pinterest_hcount' displayText='Pinterest'></span>
							</div><!--right-->
						</div><!--share-->
						<script type="text/javascript">
						$(document).ready(function(){
							$.ajax("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=336699");
						});
						</script>
						<footer>
															<a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/video-clip-music-news/" class="tag7" title="νέα video clip" data-title="νέα video clip" rel="tag">νέα video clip</a>
															<a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/promo-songs/" class="tag8" title="νέα τραγούδια" data-title="νέα τραγούδια" rel="tag">νέα τραγούδια</a>
														<a itemprop="sameAs" href="http://www.tralala.gr/artists/filippos-ktenas-2/" class="tag1" title="Φίλιππος Κτένας" data-title="Φίλιππος Κτένας" rel="tag">Φίλιππος Κτένας</a>
														<a itemprop="sameAs" href="http://www.tralala.gr/tag/single/" class="tag1" title="single" data-title="single" rel="tag">single</a>
														<a itemprop="sameAs" href="http://www.tralala.gr/tag/Video/" class="tag1" title="Video" data-title="Video" rel="tag">Video</a>
														<a itemprop="sameAs" href="http://www.tralala.gr/tag/Video-clip/" class="tag1" title="Video clip" data-title="Video clip" rel="tag">Video clip</a>
														<a itemprop="sameAs" href="http://www.tralala.gr/tag/Neo-Tragoudi/" class="tag1" title="Νέο Τραγούδι" data-title="Νέο Τραγούδι" rel="tag">Νέο Τραγούδι</a>
													</footer>
					</article>
					<div class="bn640">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div><!--bn640-->
										<div id="document-navigator" class="shadow-box">
						<ul>
							<li class="left">
																<a href="http://www.tralala.gr/o-giannis-chatzigeorgioy-mas-ekplissei-kathe-fora-akoyste-to-neo-toy-tragoydi/" title="Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει... «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!" data-title="Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει... «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!" rel="prev"><span></span>Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει... «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!</a>
															</li>
							<li class="right">
																<a href="http://www.tralala.gr/i-eygenia-samara-kanei-lip-sync-choreyontas-drake-amp-pano-kiamo-sto-poyf/" title="Η Ευγενία Σαμαρά κάνει lip sync χορεύοντας Drake & Πάνο Κιάμο στο ΠΟΥΦ!" data-title="Η Ευγενία Σαμαρά κάνει lip sync χορεύοντας Drake & Πάνο Κιάμο στο ΠΟΥΦ!" rel="next"><span></span>Η Ευγενία Σαμαρά κάνει lip sync χορεύοντας Drake & Πάνο Κιάμο στο ΠΟΥΦ!</a>
															</li>
						</ul>
					</div><!--document-navigator-->
										<br />
					
<div id="disqus_thread"></div>
				</div><!--fullstory-area-->
			</div><!--left-column-->
			<div id="right-column">
					<div itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://www.tralala.gr/"/>
	<form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<div id="search">
			<meta itemprop="target" content="http://www.tralala.gr/?s={s}"/>
			<input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required />
			<input type="submit" name="submit" id="submit" value="" />
		</div><!--search-->
	</form>
</div>				<div id="right-column-bg">
					<div class="bn300 shadow-banner">
<a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDc1LDQsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3Ivby1naW9yZ29zLXNhbXBhbmlzLWdpYS02aS1zeW5lY2hpLWNocm9uaWEtc3RvLWFjcm8tYXBvLTE5LTEwLW1hemktdG95LW8ta29zdGFzLW1waWdhbGlzLWktYW50b25lbGxhLW8tc3RldmVuLWthaS1pLW1hdGluYS8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2018/10/300x250.jpg?x81901" /></a></div><!--bn300-->										<div id="recent-popular-comment">
						<ul>
							<li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li>
							<li><a href="#">ΔΗΜΟΦΙΛΗ</a></li>
							<li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li>
						</ul>
						<div class="item-list" id="recent">
														<div class="item">
								<article id="post336704">
									<a href="http://www.tralala.gr/i-eygenia-samara-kanei-lip-sync-choreyontas-drake-amp-pano-kiamo-sto-poyf/" title="Η Ευγενία Σαμαρά κάνει lip sync χορεύοντας Drake &#038; Πάνο Κιάμο στο ΠΟΥΦ!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/Evgenia-Samara-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/Evgenia-Samara-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/Evgenia-Samara-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Η Ευγενία Σαμαρά κάνει lip sync χορεύοντας Drake &#038; Πάνο Κιάμο στο ΠΟΥΦ!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336699">
									<a href="http://www.tralala.gr/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena/" title="Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336695">
									<a href="http://www.tralala.gr/o-giannis-chatzigeorgioy-mas-ekplissei-kathe-fora-akoyste-to-neo-toy-tragoydi/" title="Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει&#8230; «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/giannis-chatzigeorgiou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/giannis-chatzigeorgiou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/giannis-chatzigeorgiou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει&#8230; «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336666">
									<a href="http://www.tralala.gr/anepanaliptes-stigmes-gia-akomi-ena-diimero-sto-katamesto-acro-club/" title="Ανεπανάληπτες στιγμές για ακόμη ένα διήμερο στο κατάμεστο ACRO Club!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/sabanis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/sabanis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/sabanis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 23 λεπτά</div>
												<h2>Ανεπανάληπτες στιγμές για ακόμη ένα διήμερο στο κατάμεστο ACRO Club!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336663">
									<a href="http://www.tralala.gr/eleni-foyreira-synechizei-tin-polymini-sold-out-periodeia-tis/" title="Ελένη Φουρέιρα: Συνεχίζει την πολύμηνη sold out περιοδεία της">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/05/foureira-prova-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/05/foureira-prova-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/05/foureira-prova-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 17 ώρες</div>
												<h2>Ελένη Φουρέιρα: Συνεχίζει την πολύμηνη sold out περιοδεία της</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post336656">
									<a href="http://www.tralala.gr/antonis-remos-o-grigoris-mpithikotsis-kai-i-sofia-vossoy-sto-perivoli-toy-oyranoy/" title="Αντώνης Ρέμος, ο Γρηγόρης Μπιθικώτσης και η Σοφία Βόσσου στο Περιβόλι του Ουρανού!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/remos-1-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/remos-1-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/10/remos-1-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 17 ώρες</div>
												<h2>Αντώνης Ρέμος, ο Γρηγόρης Μπιθικώτσης και η Σοφία Βόσσου στο Περιβόλι του Ουρανού!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post336653">
									<a href="http://www.tralala.gr/ayta-einai-ta-tragoydia-sto-neo-disko-toy-ilia-vrettoy-pote-kykloforei/" title="Αυτά είναι τα τραγούδια στο νέο δίσκο του Ηλία Βρεττού &#8211; Πότε κυκλοφορεί;">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/05/ilias-vrettos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/05/ilias-vrettos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/05/ilias-vrettos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 17 ώρες</div>
												<h2>Αυτά είναι τα τραγούδια στο νέο δίσκο του Ηλία Βρεττού &#8211; Πότε κυκλοφορεί;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post336649">
									<a href="http://www.tralala.gr/xesikosan-remos-kai-vandi-me-to-preopening-party-toys-ligo-prin-tin-premiera/" title="Ξεσήκωσαν Ρέμος και Βανδή με το Preopening party τους, λίγο πριν την πρεμιέρα &#8211;">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/remos-vandi-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/remos-vandi-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/10/remos-vandi-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 18 ώρες</div>
												<h2>Ξεσήκωσαν Ρέμος και Βανδή με το Preopening party τους, λίγο πριν την πρεμιέρα &#8211;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post336644">
									<a href="http://www.tralala.gr/arvanitaki-kotsiras-geysi-koino-synergasia/" title="Ελευθερία Αρβανιτάκη και Γιάννης Κότσιρας έδωσαν μια γεύση στο κοινό για την συνεργασία τους">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/arva-kotsir-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/arva-kotsir-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/10/arva-kotsir-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 20 ώρες</div>
												<h2>Ελευθερία Αρβανιτάκη και Γιάννης Κότσιρας έδωσαν μια γεύση στο κοινό για την συνεργασία τους</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post336638">
									<a href="http://www.tralala.gr/stan-interview-photos-new-2018/" title="Συνέντευξη | Stan: «Κανείς δεν μπορεί να ξέρει με βεβαιότητα πως θα αντιδράσει ο κόσμος σε ένα καινούριο τραγούδι»">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/vogue-stan-1-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/vogue-stan-1-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/10/vogue-stan-1-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 21 ώρες</div>
												<h2>Συνέντευξη | Stan: «Κανείς δεν μπορεί να ξέρει με βεβαιότητα πως θα αντιδράσει ο κόσμος σε ένα καινούριο τραγούδι»</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="page-control prosfata">
								<div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><!--left-->
								<div class="right"><a href="#"><span class="tbrowse">Right</span></a></div><!--right-->
							</div><!--page-control-->
							<script type="text/javascript">
								$('.prosfata > div > a').click(function(){
									$('#recent > div.item').toggle(1000);
									
									return false;
								});
							</script>
						</div><!--items-list-->
						<div class="item-list tbrowse" id="popular">
														<div class="item">
								<article id="post211700">
									<a href="http://www.tralala.gr/akouste-20-agapimena-tragoudia-gia-to-politechnio/" title="Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/11/polutexneio-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 12 μήνες</div>
												<h2>Ακούστε 20 αγαπημένα τραγούδια για το Πολυτεχνείο</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post206865">
									<a href="http://www.tralala.gr/deka-tragoudia-gia-ton-dimitri-ke-tin-dimitra/" title="Δέκα τραγούδια για τον Δημήτρη και την Δήμητρα">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/10/dimitris-dimitra-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/10/dimitris-dimitra-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/10/dimitris-dimitra-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 6 ημέρες</div>
												<h2>Δέκα τραγούδια για τον Δημήτρη και την Δήμητρα</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336422">
									<a href="http://www.tralala.gr/theodoridoy-iakovidis-stan-premiera-club-vogue-fotoreportaz/" title="Νατάσα Θεοδωρίδου, Πέτρος Ιακωβίδης &#038; Stan: Σαρωτική πρεμιέρα στο CLUB VOGUE της Θεσσαλονίκης| Το tralala.gr ήταν εκεί! (φωτορεπορτάζ)">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/Screen-Shot-2018-10-28-at-9.49.26-PM-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/Screen-Shot-2018-10-28-at-9.49.26-PM-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/10/Screen-Shot-2018-10-28-at-9.49.26-PM-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 4 ημέρες</div>
												<h2>Νατάσα Θεοδωρίδου, Πέτρος Ιακωβίδης &#038; Stan: Σαρωτική πρεμιέρα στο CLUB VOGUE της Θεσσαλονίκης| Το tralala.gr ήταν εκεί! (φωτορεπορτάζ)</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336558">
									<a href="http://www.tralala.gr/petros-iakovidis-interview-photos-new-2018/" title="Συνέντευξη | Πέτρος Ιακωβίδης: «Είναι πολύ όμορφο να ακούς δικά σου τραγούδια ερμηνευμένα από άλλους καλλιτέχνες!»">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/vogue-iakovidis-main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/vogue-iakovidis-main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/10/vogue-iakovidis-main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 2 ημέρες</div>
												<h2>Συνέντευξη | Πέτρος Ιακωβίδης: «Είναι πολύ όμορφο να ακούς δικά σου τραγούδια ερμηνευμένα από άλλους καλλιτέχνες!»</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336638">
									<a href="http://www.tralala.gr/stan-interview-photos-new-2018/" title="Συνέντευξη | Stan: «Κανείς δεν μπορεί να ξέρει με βεβαιότητα πως θα αντιδράσει ο κόσμος σε ένα καινούριο τραγούδι»">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/vogue-stan-1-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/vogue-stan-1-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/10/vogue-stan-1-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 21 ώρες</div>
												<h2>Συνέντευξη | Stan: «Κανείς δεν μπορεί να ξέρει με βεβαιότητα πως θα αντιδράσει ο κόσμος σε ένα καινούριο τραγούδι»</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post336526">
									<a href="http://www.tralala.gr/vasiliki-ntanta-interview-photos-2018/" title="Συνέντευξη | Βασιλική Νταντά: «Έχω μάθει να δουλεύω μόνη μου και να μην στηρίζομαι σε κανέναν!»">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/10/Ntanta-interview-2018-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/10/Ntanta-interview-2018-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/10/Ntanta-interview-2018-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 3 ημέρες</div>
												<h2>Συνέντευξη | Βασιλική Νταντά: «Έχω μάθει να δουλεύω μόνη μου και να μην στηρίζομαι σε κανέναν!»</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post13707">
									<a href="http://www.tralala.gr/ellhnikh-paradosh-hthh-kai-ethima-ths-apokrias/" title="Ελληνική παράδοση: Ήθη και έθιμα της Αποκριάς">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/02/gaitanaki-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/02/gaitanaki-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/02/gaitanaki-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 9 μήνες</div>
												<h2>Ελληνική παράδοση: Ήθη και έθιμα της Αποκριάς</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post336378">
									<a href="http://www.tralala.gr/ela-kykloforise-to-neo-tragoydi-tis-pegkys-zina/" title="«Έλα»| Κυκλοφόρησε το νέο τραγούδι της Πέγκυ Ζήνα!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/06/Peggy-Zina-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/06/Peggy-Zina-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/06/Peggy-Zina-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 6 ημέρες</div>
												<h2>«Έλα»| Κυκλοφόρησε το νέο τραγούδι της Πέγκυ Ζήνα!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post15821">
									<a href="http://www.tralala.gr/mousikes-biografies-elenh-tsaligopoulou/" title="Βιογραφία | Ελένη Τσαλιγοπούλου">
										<div class="image">
											<img width="153" height="63" src="http://www.tralala.gr/wp-content/uploads/2012/04/tsaligopoulou-e1365627154265.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/tsaligopoulou-e1365627154265.jpg 614w, http://www.tralala.gr/wp-content/uploads/2012/04/tsaligopoulou-e1365627154265-300x124.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 7 μήνες</div>
												<h2>Βιογραφία | Ελένη Τσαλιγοπούλου</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post112263">
									<a href="http://www.tralala.gr/ta-101-agapimena-tragoudia-gia-na-efchithoume-chronia-polla/" title="Τα 10+1 αγαπημένα τραγούδια για να ευχηθούμε… Χρόνια Πολλά!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/happy-birthday-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/happy-birthday-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/happy-birthday-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 6 χρόνια</div>
												<h2>Τα 10+1 αγαπημένα τραγούδια για να ευχηθούμε… Χρόνια Πολλά!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="page-control dimofili">
								<div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><!--left-->
								<div class="right"><a href="#"><span class="tbrowse">Right</span></a></div><!--right-->
							</div><!--page-control-->
							<script type="text/javascript">
								$('.dimofili > div > a').click(function(){
									$('#popular > div.item').toggle(1000);
									
									return false;
								});
							</script>
						</div><!--items-list-->
						<div class="item-list tbrowse" id="commentcount">
														<div class="item">
								<article id="post336699">
									<a href="http://www.tralala.gr/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena/" title="Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/filipposktenas-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Η «Δευτέρα» έφτασε και αυτή τη φορά έχει ένα τόνο διαφορετικό&#8230;. με τη φωνή του Φίλιππου Κτενά!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336666">
									<a href="http://www.tralala.gr/anepanaliptes-stigmes-gia-akomi-ena-diimero-sto-katamesto-acro-club/" title="Ανεπανάληπτες στιγμές για ακόμη ένα διήμερο στο κατάμεστο ACRO Club!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/sabanis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/sabanis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/sabanis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 23 λεπτά</div>
												<h2>Ανεπανάληπτες στιγμές για ακόμη ένα διήμερο στο κατάμεστο ACRO Club!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336695">
									<a href="http://www.tralala.gr/o-giannis-chatzigeorgioy-mas-ekplissei-kathe-fora-akoyste-to-neo-toy-tragoydi/" title="Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει&#8230; «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/giannis-chatzigeorgiou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/giannis-chatzigeorgiou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/giannis-chatzigeorgiou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Ο Γιάννης Χατζηγεωργίου μας εκπλήσσει&#8230; «Κάθε Φορά»| Ακούστε το νέο του τραγούδι!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post336704">
									<a href="http://www.tralala.gr/i-eygenia-samara-kanei-lip-sync-choreyontas-drake-amp-pano-kiamo-sto-poyf/" title="Η Ευγενία Σαμαρά κάνει lip sync χορεύοντας Drake &#038; Πάνο Κιάμο στο ΠΟΥΦ!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/11/Evgenia-Samara-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/11/Evgenia-Samara-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/11/Evgenia-Samara-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Η Ευγενία Σαμαρά κάνει lip sync χορεύοντας Drake &#038; Πάνο Κιάμο στο ΠΟΥΦ!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="page-control comm">
								<div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><!--left-->
								<div class="right"><a href="#"><span class="tbrowse">Right</span></a></div><!--right-->
							</div><!--page-control-->
							<script type="text/javascript">
								$('.comm > div > a').click(function(){
									$('#commentcount > div.item').toggle(1000);
									
									return false;
								});
							</script>
						</div><!--items-list-->
					</div><!--recent-popular-comment-->
<script type="text/javascript">
$(document).ready(function(){
	$('#recent-popular-comment > ul > li > a').click(function(){
		var obj = $(this);
		$('#recent-popular-comment > ul > li').removeClass('active');
		$('#recent-popular-comment > .item-list').hide();
		var parent = obj.parent();
		parent.addClass('active');
		var i = parent.index();
		$('#recent-popular-comment > .item-list:eq('+i+')').show();
		
		return false;
	});
});
</script>															<div class="newsletter">
						<h2><span></span>Newsletter</h2>
						<p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p>
						<form name="newsletter" id="newsletter" action="">
							<input type="text" name="fullname" id="name" placeholder="Όνομα" />
							<input type="email" name="email" id="email" placeholder="Email" />
							<input type="submit" name="submit" id="submit" value="Αποστολή" />
							<input type="hidden" name="ajax_call" value="newsletter" />
						</form>
					</div><!--newsletter-->
<script type="text/javascript">
$(document).ready(function(){
	$('#newsletter').submit(function(){
		if (!$('#email').val() || !$('#name').val()) {
			alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');
			return false;
		}
		$.ajax({ 
			url: '/?ajax_call=newsletter&fullname=' + $('#name').val() + '&email=' + $('#email').val(), 
			success: function(data){
				if (data && data == '1') {
					alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');
				} else {
					alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');
				}
			}
		});
		
		return false;
	});
});
</script>					<div class="bn300 shadow-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tralala Main Google 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8095224019355447"
     data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--bn300-->										<div id="facebook">
						<div id="fb-root"></div>
						<script>
						$(window).load(function(){
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						});
						</script>
						<div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div>
					</div><!--facebook-->					<div class="bn300 shadow-banner">
<a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDcyLDYsMCxodHRwczovL3d3dy52aXZhLmdyL3RpY2tldHMvdGhlYXRyZS9hbGttaW5pL2FuYXRvbC1pLW1heGktdHduLWZ1bHduLw=" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2018/10/300x90.jpg?x81901" /></a></div><!--bn300-->										<div class="right-column-spacer"></div><!--right-column-spacer-->
					<script type="text/javascript">
						$(window).load(function(){
							//checkColumnHeights();
							//setTimeout("checkColumnHeights()", 4000);
						});
						function checkColumnHeights() {
							var lch = $('#left-column').height();
							var rch = $('#right-column-bg').height();
							var sch = $('#search').height();
							
							if (rch + sch < lch) {
								if ($('#right-column').height() < lch)
									$('#right-column').height(lch);
								
								if ($('#right-column-bg').height() < (lch-sch-50))
									$('#right-column-bg').height(lch-sch-50);
							}
						}
					</script>				</div><!--right-column-bg-->
			</div><!--right-column-->
</div><!--main-content-->
		<div id="agenda-competitions-social">
												<div id="competitions-social">
								<div id="follow-tralala" class="shadow-box">
					<h2>Tralala Social Media</h2>
					<ul>
						<li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li>
						<li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li>
						<li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li>
						<li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li>
					</ul>
				</div><!--follow-tralala-->
			</div><!--competitions-social-->
		</div><!--agenda-competitions-->
		<footer id="footer">
			<ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li>
<li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul>						<div class="right">Copyright 2012</div>
		</footer><!--footer-->
	</div><!--main-container-->
		
	<div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg?x81901" /></a></div>	<div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg?x81901" /></a></div>	<!-- Either there are no banners, they are disabled or none qualified for this location! -->						<div id="wprmenu_bar" class="wprmenu_bar  top">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
														MENU																		</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-top  " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
					<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="http://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
																
				</ul>
			</div>
			<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tralalagr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x81901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"336699 http:\/\/www.tralala.gr\/?p=336699","disqusShortname":"tralalagr","disqusTitle":"\u0397 \u00ab\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1\u00bb \u03ad\u03c6\u03c4\u03b1\u03c3\u03b5 \u03ba\u03b1\u03b9 \u03b1\u03c5\u03c4\u03ae \u03c4\u03b7 \u03c6\u03bf\u03c1\u03ac \u03ad\u03c7\u03b5\u03b9 \u03ad\u03bd\u03b1 \u03c4\u03cc\u03bd\u03bf \u03b4\u03b9\u03b1\u03c6\u03bf\u03c1\u03b5\u03c4\u03b9\u03ba\u03cc\u2026. \u03bc\u03b5 \u03c4\u03b7 \u03c6\u03c9\u03bd\u03ae \u03c4\u03bf\u03c5 \u03a6\u03af\u03bb\u03b9\u03c0\u03c0\u03bf\u03c5 \u039a\u03c4\u03b5\u03bd\u03ac!","disqusUrl":"http:\/\/www.tralala.gr\/i-deytera-eftase-kai-ayti-ti-fora-echei-ena-tono-diaforetiko-me-ti-foni-toy-filippoy-ktena\/","postId":"336699"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/wp-embed.min.js?x81901'></script>
	




<!-- advertising aoctj4-uAd8Dls-8jlj6GpV9pnoA1XTZ299Fx8_jDVyufP4ht-mjZ8Mdsys6u3JV-Q_dV8xEthxVea3K6l-V-g==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<!-- end advertising -->



</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 667/708 objects using memcached
Page Caching using memcached 

Served from: www.tralala.gr @ 2018-11-01 13:49:38 by W3 Total Cache
-->