
<!doctype html>
<html>
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" />
<title>
Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών! - tralala.gr</title>


<link rel="icon" href="http://www.tralala.gr/wp-content/themes/tralala/images/favicon.ico?x81901">





<meta name="copyright" content="tralala.gr" />




<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script>


<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?x81901'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-responsive-menu/js/jquery.transit.min.js?x81901'></script>
<script type='text/javascript' src='/wp-content/plugins/wp-responsive-menu/js/jquery.sidr.js?x81901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"768","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-responsive-menu/js/wprmenu.js?x81901'></script>
<script type='text/javascript' src='/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x81901'></script>


<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tralala.gr/h-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon/" />
<link rel="publisher" href="https://plus.google.com/108557507393997240457"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών! - tralala.gr" />
<meta property="og:description" content="Η Γλυκερία ερμηνεύει τα εγκώμια που ψάλλονται την Μεγάλη Παρασκευή, αυτό το σπαρακτικό μοιρολόϊ της Παναγίας που αποτελεί το πιο συγκλονιστικό θέμα όλων των Υμνων της Εβδομάδας των Παθών." />
<meta property="og:url" content="http://www.tralala.gr/h-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:tag" content="Γλυκερία" />
<meta property="article:tag" content="Μεγάλη εβδομάδα" />
<meta property="article:section" content="επικαιρότητα" />
<meta property="article:published_time" content="2018-04-04T17:54:56+03:00" />
<meta property="article:modified_time" content="2018-04-04T18:08:50+03:00" />
<meta property="og:updated_time" content="2018-04-04T18:08:50+03:00" />
<meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main.png" />
<meta property="og:image:width" content="612" />
<meta property="og:image:height" content="255" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Η Γλυκερία ερμηνεύει τα εγκώμια που ψάλλονται την Μεγάλη Παρασκευή, αυτό το σπαρακτικό μοιρολόϊ της Παναγίας που αποτελεί το πιο συγκλονιστικό θέμα όλων των Υμνων της Εβδομάδας των Παθών." />
<meta name="twitter:title" content="Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών! - tralala.gr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main.png" />
<meta name="twitter:creator" content="@tralalagr" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.tralala.gr\/","sameAs":["https:\/\/www.facebook.com\/tralala.gr","https:\/\/instagram.com\/tralalagr\/","https:\/\/plus.google.com\/108557507393997240457","https:\/\/www.youtube.com\/user\/tralalagr","https:\/\/twitter.com\/tralalagr"],"@id":"#organization","name":"tralala.gr","logo":"http:\/\/www.tralala.gr\/wp-content\/uploads\/2018\/04\/logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.tralala.gr' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Feed" href="http://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Comments Feed" href="http://www.tralala.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="tralala.gr &raquo; Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών! Comments Feed" href="http://www.tralala.gr/h-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css'  href='http://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://www.tralala.gr/wp-content/plugins/wp-responsive-menu/css/wprmenu.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.tralala.gr/wp-content/themes/tralala/css/main.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='socialCounter-css'  href='http://www.tralala.gr/wp-content/themes/tralala/css/jquery.socialCounter.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.tralala.gr/wp-content/themes/tralala/css/prettyPhoto.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x81901' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tralala.gr/wp-content/themes/tralala/js/fullstory.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/themes/tralala/js/jquery.prettyPhoto.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/themes/tralala/js/jquery.cookie.js?x81901'></script>
<link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.tralala.gr/?p=32204' />
<link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fh-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2Fh-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.7 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  		<style id="wprmenu_css" type="text/css" >
			/* apply appearance settings */
			#wprmenu_bar {
				background: #2fb5d2;
			}
			#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
				color: #F2F2F2;
			}
			#wprmenu_menu {
				background: #2E2E2E!important;
			}
			#wprmenu_menu.wprmenu_levels ul li {
				border-bottom:1px solid #131212;
				border-top:1px solid #0D0D0D;
			}
			#wprmenu_menu ul li a {
				color: #CFCFCF;
			}
			#wprmenu_menu ul li a:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels a.wprmenu_parent_item {
				border-left:1px solid #0D0D0D;
			}
			#wprmenu_menu .wprmenu_icon_par {
				color: #CFCFCF;
			}
			#wprmenu_menu .wprmenu_icon_par:hover {
				color: #606060;
			}
			#wprmenu_menu.wprmenu_levels ul li ul {
				border-top:1px solid #131212;
			}
			#wprmenu_bar .wprmenu_icon span {
				background: #FFFFFF;
			}
			
			#wprmenu_menu.left {
				width:80%;
				left: -80%;
			    right: auto;
			}
			#wprmenu_menu.right {
				width:80%;
			    right: -80%;
			    left: auto;
			}


			
						/* show the bar and hide othere navigation elements */
			@media only screen and (max-width: 768px) {
				html { padding-top: 42px!important; }
				#wprmenu_bar { display: block!important; }
				div#wpadminbar { position: fixed; }
				#top-navigation { display:none!important; }			}
		</style>
		
<!-- BEGIN GADWP v5.3.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11845690-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->


<!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("253e81af60daf9c3a494c0dada246731");</script><!-- end Mixpanel -->

</head>

<body>
	<div id="main-container">
		<header id="header">
			<div id="top-header">
				<div id="logo"><a href="/"><span class="tbrowse">Αρχική</span></a></div><!--logo-->
				<div id="top-bn">
<!-- mfunc --><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTc5LDEsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3IvdGFnL3RyYWxhbGEtcHJvdGluaS8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2014/04/tralala-protaseis2-728.jpg?x81901" /></a><!-- /mfunc --></div><!--top-bn-->			</div><!--top-header-->
						<nav id="top-navigation-nav">
				<div id="top-navigation">
					
					<ul id="menu-primary-menu" class=""><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166 first"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a>
<ul class="sub-menu">
	<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90167'><h4><a href='http://www.tralala.gr/call-out-my-name-deite-to-lyric-video-tis-neas-epitychias-toy-the-weeknd/' title='&#8220;Call Out My Name&#8221; | Δείτε το lyric video της νέας επιτυχίας του The Weeknd!'>&#8220;Call Out My Name&#8221; | Δείτε το lyric video της νέας επιτυχίας του The Weeknd!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-giorgos-margaritis-alla-kai-o-christos-menidiatis-diaskedasan-sto-niko-verti-fotografies/' title='Ο Γιώργος Μαργαρίτης αλλά και ο Χρήστος Μενιδιάτης διασκέδασαν στο Νίκο Βέρτη! (Φωτογραφίες)'>Ο Γιώργος Μαργαρίτης αλλά και ο Χρήστος Μενιδιάτης διασκέδασαν στο Νίκο Βέρτη! (Φωτογραφίες)</a></h4><h4><a href='http://www.tralala.gr/o-ymnos-ths-hmeras-mustagogon-sou-sofia-manou-katerina-lexou/' title='Ο Ύμνος της ημέρας | Μυσταγωγών σου | Σοφία Μάνου &#8211; Κατερίνα Λέχου'>Ο Ύμνος της ημέρας | Μυσταγωγών σου | Σοφία Μάνου &#8211; Κατερίνα Λέχου</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/epikerotita/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90169'><h4><a href='http://www.tralala.gr/o-giorgos-sabanis-egine-polyplatinenios-ke-giortase-sto-acro-club-fotografies/' title='Ο Γιώργος Σαμπάνης έγινε πολυπλατινένιος και το γιόρτασε στο Acro Club! (φωτογραφίες)'>Ο Γιώργος Σαμπάνης έγινε πολυπλατινένιος και το γιόρτασε στο Acro Club! (φωτογραφίες)<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/sabanis-aponomi-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/sabanis-aponomi-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/sabanis-aponomi-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/giannis-ploutarchos-laberi-dipli-aponomi-platineniou-diskou-fotoreportaz/' title='Γιάννης Πλούταρχος: Λαμπερή διπλή απονομή πλατινένιου δίσκου! (φωτορεπορτάζ)'>Γιάννης Πλούταρχος: Λαμπερή διπλή απονομή πλατινένιου δίσκου! (φωτορεπορτάζ)</a></h4><h4><a href='http://www.tralala.gr/scholiki-ekdromi-tou-nikou-portokaloglou-xekinise-ton-pio-magiko-tropo-apo-ti-serres-fotoreportaz-dilosis/' title='Η «Σχολική Εκδρομή» του Νίκου Πορτοκάλογλου ξεκίνησε με τον πιο μαγικό τρόπο από τις Σέρρες! (φωτορεπορτάζ + δηλώσεις)'>Η «Σχολική Εκδρομή» του Νίκου Πορτοκάλογλου ξεκίνησε με τον πιο μαγικό τρόπο από τις Σέρρες! (φωτορεπορτάζ + δηλώσεις)</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/live-report-reportaz/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90168'><h4><a href='http://www.tralala.gr/konstantinos-nazis-akoyste-to-kainoyrio-tragoydi-toy-me-titlo-depon/' title='Κωνσταντίνος Νάζης| Ακούστε το καινούριο τραγούδι του με τίτλο &#8220;Depon&#8221;'>Κωνσταντίνος Νάζης| Ακούστε το καινούριο τραγούδι του με τίτλο &#8220;Depon&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/06/naziskonstantinos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/06/naziskonstantinos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/06/naziskonstantinos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/oi-the-chainsmokers-paroysiazoyn-to-olokainoyrgio-everybody-hates-me/' title='Οι The Chainsmokers παρουσιάζουν το ολοκαίνουργιο &#8220;Everybody hates me&#8221;!'>Οι The Chainsmokers παρουσιάζουν το ολοκαίνουργιο &#8220;Everybody hates me&#8221;!</a></h4><h4><a href='http://www.tralala.gr/alana-dite-video-clip-tis-olokenourias-synergasias-tou-panou-vlachou-ke-tou-giorgou-margariti/' title='&#8220;Αλάνα&#8221;| Δείτε το video clip της ολοκαίνουριας συνεργασίας του Πάνου Βλάχου και του Γιώργου Μαργαρίτη!'>&#8220;Αλάνα&#8221;| Δείτε το video clip της ολοκαίνουριας συνεργασίας του Πάνου Βλάχου και του Γιώργου Μαργαρίτη!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/promo-songs/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90178'><h4><a href='http://www.tralala.gr/karavi-deite-to-neo-video-clip-tis-paola/' title='&#8220;Καράβι&#8221; | Δείτε το νέο video clip της Πάολα!'>&#8220;Καράβι&#8221; | Δείτε το νέο video clip της Πάολα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/paola-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/paola-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/paola-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/alana-dite-video-clip-tis-olokenourias-synergasias-tou-panou-vlachou-ke-tou-giorgou-margariti/' title='&#8220;Αλάνα&#8221;| Δείτε το video clip της ολοκαίνουριας συνεργασίας του Πάνου Βλάχου και του Γιώργου Μαργαρίτη!'>&#8220;Αλάνα&#8221;| Δείτε το video clip της ολοκαίνουριας συνεργασίας του Πάνου Βλάχου και του Γιώργου Μαργαρίτη!</a></h4><h4><a href='http://www.tralala.gr/ooh-la-la-neo-tragoudi-ke-video-clip-tis-animado-katefthase/' title='&#8220;Ooh La La&#8221;| To νέο τραγούδι και video clip της Animado κατέφθασε!'>&#8220;Ooh La La&#8221;| To νέο τραγούδι και video clip της Animado κατέφθασε!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/video-clip-music-news/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90170'><h4><a href='http://www.tralala.gr/o-weeknd-epestrepse-ke-parousiazi-olokenourgio-dear-melancholy/' title='Ο The Weeknd επέστρεψε και παρουσιάζει το ολοκαίνουργιο &#8220;My Dear Melancholy,&#8221;!'>Ο The Weeknd επέστρεψε και παρουσιάζει το ολοκαίνουργιο &#8220;My Dear Melancholy,&#8221;!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/panos-kiamos-akouste-4-tragoudia-apo-ton-olokenourgio-disko-tou/' title='Πάνος Κιάμος | Ακούστε 16 τραγούδια από τον ολοκαίνουργιο δίσκο του!'>Πάνος Κιάμος | Ακούστε 16 τραγούδια από τον ολοκαίνουργιο δίσκο του!</a></h4><h4><a href='http://www.tralala.gr/erotas-agkathi-o-michalis-chatzigiannis-epestrepse-ena-olokenourgio-alboum/' title='«Έρωτας Αγκάθι» | Ο Μιχάλης Χατζηγιάννης επέστρεψε με ένα ολοκαίνουργιο άλμπουμ!'>«Έρωτας Αγκάθι» | Ο Μιχάλης Χατζηγιάννης επέστρεψε με ένα ολοκαίνουργιο άλμπουμ!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/music-news/new-albums/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90188'><h4><a href='http://www.tralala.gr/eleni-foureira-interview-photos-2018/' title='Συνέντευξη | Ελένη Φουρέιρα: «Η Eurovision δεν είναι μόνο ένα όνειρό μου, είναι και μία εμπειρία που θα βάλω στη βαλίτσα της ζωής μου»'>Συνέντευξη | Ελένη Φουρέιρα: «Η Eurovision δεν είναι μόνο ένα όνειρό μου, είναι και μία εμπειρία που θα βάλω στη βαλίτσα της ζωής μου»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/04/foureira-main-interview-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/04/foureira-main-interview-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/04/foureira-main-interview-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/melina-makri-interview-photos-2018/' title='Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»'>Συνέντευξη | Μελίνα Μακρή: «Νιώθω ότι ανακάλυψα το προσωπικό μου ύφος!»</a></h4><h4><a href='http://www.tralala.gr/kostas-martakis-interview-photos-2018/' title='Συνέντευξη | Κώστας Μαρτάκης: «Ο Πάνος Κιάμος είναι δοτικός και αφήνει χώρο στους νεότερους συναδέλφους του, τους υποστηρίζει… δεν είναι ατομιστής!»'>Συνέντευξη | Κώστας Μαρτάκης: «Ο Πάνος Κιάμος είναι δοτικός και αφήνει χώρο στους νεότερους συναδέλφους του, τους υποστηρίζει… δεν είναι ατομιστής!»</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90182'><h4><a href='http://www.tralala.gr/giorgos-tsalikis-poia-einai-i-gnomi-toy-gia-tin-politiki-katastasi-stin-ellada/' title='Γιώργος Τσαλίκης: Ποια είναι η γνώμη του για την πολιτική κατάσταση στην Ελλάδα;'>Γιώργος Τσαλίκης: Ποια είναι η γνώμη του για την πολιτική κατάσταση στην Ελλάδα;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/02/tsalikis-interview-2018-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/02/tsalikis-interview-2018-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/02/tsalikis-interview-2018-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/kostas-martakis-den-theoro-oti-echo-kati-parapano-apo-alloys-kallitechnes-alla/' title='Κώστας Μαρτάκης: &#8220;Δεν θεωρώ ότι έχω κάτι παραπάνω από άλλους καλλιτέχνες αλλά &#8230;&#8221;'>Κώστας Μαρτάκης: &#8220;Δεν θεωρώ ότι έχω κάτι παραπάνω από άλλους καλλιτέχνες αλλά &#8230;&#8221;</a></h4><h4><a href='http://www.tralala.gr/gianna-terzi-tragoudi-ine-enas-dialogos-metaxy-elladas-ke-ellinon-ine-proto-tragoudi-pou-grafo-sta-ellinika/' title='Γιάννα Τερζή: &#8220;Το τραγούδι είναι ένας διάλογος μεταξύ Ελλάδας και Ελλήνων, είναι το πρώτο τραγούδι που γράφω στα Ελληνικά&#8221;!'>Γιάννα Τερζή: &#8220;Το τραγούδι είναι ένας διάλογος μεταξύ Ελλάδας και Ελλήνων, είναι το πρώτο τραγούδι που γράφω στα Ελληνικά&#8221;!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90184'><h4><a href='http://www.tralala.gr/xenia-ghali-interview-photos-2018/' title='Συνέντευξη | Xenia Ghali: «H μουσική σκηνή στην Ελλάδα αλλάζει, ο κόσμος γίνεται πιο ανοιχτόμυαλος και δεκτικός»'>Συνέντευξη | Xenia Ghali: «H μουσική σκηνή στην Ελλάδα αλλάζει, ο κόσμος γίνεται πιο ανοιχτόμυαλος και δεκτικός»<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/04/ghali-main1-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/04/ghali-main1-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/04/ghali-main1-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/synentefxi-giorgos-zioris-o-kostis-litourgi-perissotero-san-symvoulos/' title='Συνέντευξη | Γιώργος Ζιώρης: &#8220;Ο Κωστής λειτουργεί περισσότερο σαν σύμβουλος&#8221;!'>Συνέντευξη | Γιώργος Ζιώρης: &#8220;Ο Κωστής λειτουργεί περισσότερο σαν σύμβουλος&#8221;!</a></h4><h4><a href='http://www.tralala.gr/synentefxi-koza-mostra-thelame-na-parousiasoume-kati-stochevmeno-ke-sygkekrimeni-apopsi-apo-tin-archi/' title='Συνέντευξη | Koza Mostra: &#8220;Θέλαμε να παρουσιάσουμε κάτι στοχευμένο και με συγκεκριμένη άποψη από την αρχή&#8221;'>Συνέντευξη | Koza Mostra: &#8220;Θέλαμε να παρουσιάσουμε κάτι στοχευμένο και με συγκεκριμένη άποψη από την αρχή&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/mini-interviews/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90186'><h4><a href='http://www.tralala.gr/viografia-johann-sebastian-bach/' title='Βιογραφία | Johann Sebastian Bach'>Βιογραφία | Johann Sebastian Bach<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/07/Sebastian-Bach-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/07/Sebastian-Bach-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/07/Sebastian-Bach-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-eric-clapton/' title='Βιογραφία | Eric Clapton'>Βιογραφία | Eric Clapton</a></h4><h4><a href='http://www.tralala.gr/mousikes-biografies-celine-dion/' title='Βιογραφία | Celine Dion'>Βιογραφία | Celine Dion</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/kallitechnes/viografies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a>
<ul class="sub-menu">
	<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90193'><h4><a href='http://www.tralala.gr/akouste-10-ellinika-tragoudia-afieromena-sti-gineka/' title='Ακούστε 10 ελληνικά τραγούδια αφιερωμένα στη γυναίκα!'>Ακούστε 10 ελληνικά τραγούδια αφιερωμένα στη γυναίκα!<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2014/03/imera-tis-gynaikas-660-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2014/03/imera-tis-gynaikas-660-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2014/03/imera-tis-gynaikas-660-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/ta-kalitera-apokriatika-tragoudia-part-1/' title='Τα καλύτερα αποκριάτικα τραγούδια (part.1)'>Τα καλύτερα αποκριάτικα τραγούδια (part.1)</a></h4><h4><a href='http://www.tralala.gr/valentine-s-day-dite-tis-pio-erotikes-skines-apo-tenies/' title='Valentine&#8217;s Day | Δείτε τις πιο ερωτικές σκηνές από ταινίες!'>Valentine&#8217;s Day | Δείτε τις πιο ερωτικές σκηνές από ταινίες!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/best-rest-videos/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90200'><h4><a href='http://www.tralala.gr/chronontoulapo-tou-agiou-valentinou-mia-agapimeni-sinergasia-tis-viki-moscholiou-ton-stamati-kraounaki/' title='Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.'>Χρονοντούλαπο: «Του Αγίου Βαλεντίνου» Μια αγαπημένη συνεργασία της Βίκυ Μοσχολιού με τον Σταμάτη Κραουνάκη.<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/02/mosxoliou-kraounakis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/02/mosxoliou-kraounakis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/02/mosxoliou-kraounakis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-o-dimitris-mitropanos-os-guest-se-sirial-christougenna-1992/' title='Χρονοντούλαπο : Ο Δημήτρης Μητροπάνος ως guest σε σίριαλ-Χριστούγεννα 1992'>Χρονοντούλαπο : Ο Δημήτρης Μητροπάνος ως guest σε σίριαλ-Χριστούγεννα 1992</a></h4><h4><a href='http://www.tralala.gr/chronontoulapo-o-triantafillos-sto-eortastiko-mpravo/' title='Χρονοντούλαπο: Ο Τριαντάφυλλος στο εορταστικό &#8220;Μπράβο&#8221;'>Χρονοντούλαπο: Ο Τριαντάφυλλος στο εορταστικό &#8220;Μπράβο&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/oldies/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90192'><h4><a href='http://www.tralala.gr/pente-epanastatika-tragoudia-animera-tou-agiou-valentinou/' title='Πέντε επαναστατικά τραγούδια για τον Άγιο Βαλεντίνο&#8230;'>Πέντε επαναστατικά τραγούδια για τον Άγιο Βαλεντίνο&#8230;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/02/valentines-day1-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/02/valentines-day1-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/02/valentines-day1-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pitsirika-tragouda-parastatika-ton-rountolf-to-elafaki/' title='Πιτσιρίκα τραγουδά παραστατικά τον «Ρούντολφ το ελαφάκι»!'>Πιτσιρίκα τραγουδά παραστατικά τον «Ρούντολφ το ελαφάκι»!</a></h4><h4><a href='http://www.tralala.gr/o-anepithimitos-kalantistis/' title='Ο ανεπιθύμητος καλαντιστής!'>Ο ανεπιθύμητος καλαντιστής!</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/astia-perierga/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90199'><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-hmeres-ths-ebdomadas/' title='Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;'>Πες μου μια λέξη να βρω τραγούδια&#8230; λέξη: &#8220;ημέρες της εβδομάδας&#8221;<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2011/07/days-of-the-week-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2011/07/days-of-the-week-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2011/07/days-of-the-week-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-gunaika/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Γυναίκα&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Γυναίκα&#8221;</a></h4><h4><a href='http://www.tralala.gr/pes-mou-mia-leksh-na-bro-tragoudia-leksh-xristougenna-part-2/' title='Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 2&#8221;'>Πες μου μια λέξη να βρώ τραγούδια&#8230; λέξη: &#8220;Χριστούγεννα part 2&#8221;</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/tragoudia-lexeis/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90197'><h4><a href='http://www.tralala.gr/o-ymnos-ths-hmeras-mustagogon-sou-sofia-manou-katerina-lexou/' title='Ο Ύμνος της ημέρας | Μυσταγωγών σου | Σοφία Μάνου &#8211; Κατερίνα Λέχου'>Ο Ύμνος της ημέρας | Μυσταγωγών σου | Σοφία Μάνου &#8211; Κατερίνα Λέχου<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/m-evdomada-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/m-evdomada-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/m-evdomada-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/otan-oi-tragoudistes-umnoun-kai-pselnoun-gia-thn-megalh-ebdomada-video/' title='Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)'>Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)</a></h4><h4><a href='http://www.tralala.gr/o-ymnos-ths-hmeras-h-apegnosmenh-sofia-manou-katerina-lexou/' title='Ο Ύμνος της ημέρας | Η απεγνωσμένη | Σοφία Μάνου &#8211; Κατερίνα Λέχου'>Ο Ύμνος της ημέρας | Η απεγνωσμένη | Σοφία Μάνου &#8211; Κατερίνα Λέχου</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/kathe-chrono/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90198'><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-christmas-movies/' title='Ο κόσμος των Soundtracks: Christmas Movies'>Ο κόσμος των Soundtracks: Christmas Movies<br /><img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/12/christmas-movie-soundtrack-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" /></a></h4><h4><a href='http://www.tralala.gr/o-kosmos-ton-soundtracks-suicide-squad/' title='Ο Κόσμος των Soundtracks: Suicide Squad'>Ο Κόσμος των Soundtracks: Suicide Squad</a></h4><h4><a href='http://www.tralala.gr/flashback-sta-gr-soundtracks-michalis-chatzigiannis-oti-ki-an-po-apo-tin-tenia-r20/' title='Flashback στα GR soundtracks: Μιχάλης Χατζηγιάννης – Ότι κι αν πω (από την ταινία: “Ρ20”)'>Flashback στα GR soundtracks: Μιχάλης Χατζηγιάννης – Ότι κι αν πω (από την ταινία: “Ρ20”)</a></h4><h4 class='more'><a href='http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div>	<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li>
<div class='sub-menu-articles tbrowse popupmenu popupmenu90204'><h4><a href='' title=''><br /></a></h4><h4><a href='' title=''></a></h4><h4><a href='' title=''></a></h4><h4 class='more'><a href='http://www.tralala.gr/category/stiles/hip-hop-xorio/' title='Δείτε τα όλα'>Δείτε τα όλα &gt;</a></h4></div></ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li>
</ul>									</div><!--top-navigation-->
			</nav><!--top-navigation-nav-->
			<script type="text/javascript">
			var menus = new Array();
			$(document).ready(function(){
				$('#top-navigation > ul > li').hover(function(){
					var parent = $(this);
					parent.parent().height(gparentminh);
					$('#top-navigation > ul > li').removeClass('active');
					parent.addClass('active');

					var submenu = parent.find('.sub-menu:first');
					var submenut = parent.offset().top + 30;
					var submenul = parent.offset().left;
					submenu.css('top', submenut+'px');
					submenu.css('left', submenul+'px');
					submenu.show();

					var gparentminh = 0;
					$('.sub-menu > li').each(function(){
						gparentminh += $(this).height();
					});
					submenu.height(gparentminh);
				}, function(){
					$('#top-navigation > ul > li').removeClass('active');
					$('.sub-menu').hide();
				});

				$('.sub-menu > li').hover(function(){
					var gparentminh = 0;
					if (menus[0]) {
						gparentminh = menus[0];
					} else {
						$('.sub-menu > li').each(function(){
							gparentminh += $(this).height();
						});
						gparentminh += 5;
						menus[0] = gparentminh;
					}
					var parent = $(this);
					var gparent = parent.parent();
					$('.sub-menu > li').removeClass('active');
					parent.addClass('active');
					
					//var id = parent.attr('id').replace('menu-item-', '');
					var id = parent.attr('id');
                    if (id) id = id.replace('menu-item-', '');

					$('.popupmenu').hide();
					$('.popupmenu'+id).show();

					var popuph = 0;

					if (menus[id]) {
						popuph = menus[id];
					} else {
						popuph = $('.popupmenu'+id).height() + 30;
						$('.popupmenu'+id).height(popuph);
						menus[id] = popuph;
					}
					
					var gparenth = gparent.height();

					if (popuph >= gparentminh) {
						gparent.height(popuph);
					} else {
						gparent.height(gparentminh);
						$('.popupmenu'+id).height(gparentminh);
					}
										
				}, function(){
					
				});
			});
			</script>
		</header><!--header-->
		<style>
			.billboard iframe {
				width:100%;
			}
		</style>
		<div id="main-content">
			<div style="width:100%;overflow:hidden;padding-left:8px;" class="billboard">
			<!-- Error, Ad (ID: 402) is not available at this time due to schedule restrictions! -->			</div>
			<div id="left-column">
				<div class="bn640">
<a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDY5LDIsMCxodHRwczovL3d3dy5mYWNlYm9vay5jb20vUGFub3NLaWFtb3NPZmZpY2lhbHBhZ2Uv" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2018/04/kiamos-2018a.jpg?x81901" /></a></div><!--bn640-->				<div id="breadcrumbs">
	<h1>
					</h1>
</div><!--breadcrumbs-->				<div id="fullstory-area">
					<article id="post32204">
						<header>
							<h1>Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών!</h1>
							<p>
								<span datetime="2018-04-04T17:54:56">04/04/2018, 17:54</span>
															 	| Συντάκτης: <span>Nikos</span>
							 								 </p>
							 <iframe id="fblikebox" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Ftralala.gr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=538127076272033" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px;" allowTransparency="true"></iframe>
							<div class="image">
																																<span>
                                                                                                                                        <img src="http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main.png?x81901" />
                                                                                                                                    </span>
							</div><!--image-->
						</header>
												<span>
						<p>Η Γλυκερία ερμηνεύει τα εγκώμια που ψάλλονται την Μεγάλη Παρασκευή, αυτό το σπαρακτικό μοιρολόϊ της Παναγίας που αποτελεί το πιο συγκλονιστικό θέμα όλων των Υμνων της Εβδομάδας των Παθών.</p>
						</span>
						<p style="">Μαζί με τη Γλυκερία, ψάλλουν: Βασίλης Φωτόπουλος, Κώστας Σέγκης και Νίκος Χατζόπουλος.</p>
<p style="">01. Η ΖΩΗ ΕΝ ΤΑΦΩ</p>
<p style="">02. ΑΞΙΟΝ ΕΣΤΙ</p>
<p style="">03. Ω ΓΛΥΚΥ ΜΟΥ ΕΑΡ</p>
<p style="">04. Ο ΝΥΜΦΩΝΑΣ</p>
<p style="">05. Ω ΓΛΥΚΥ ΜΟΥ ΕΑΡ Ορχηστρικο</p>
<p style=""> </p>
<p><iframe width="500" height="375" name="http://www.youtube.com/embed/4JVprLlQO5s?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""> </p>
<p><iframe width="500" height="375" name="http://www.youtube.com/embed/XJspcTX9_Sk?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""> </p>
<p><iframe width="500" height="281" name="http://www.youtube.com/embed/BnEgLIk7S80?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""> </p>
<p><iframe width="500" height="281" name="http://www.youtube.com/embed/3rScJsrPB6Y?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""> </p>
<p><iframe width="500" height="281" name="http://www.youtube.com/embed/9YFW-zEdJ24?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""><strong>Επιμέλεια : Νίκος Ψωμάς</strong></p>
<div class="tptn_counter" id="tptn_counter_32204">(Visited 824 times, 11 visits today)</div><span itemscope itemtype="http://schema.org/Article" class="itempropwp-wrap"><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ --><meta itemprop="name" content="Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών!" /><meta itemprop="headline" content="Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών!" /><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.tralala.gr/h-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon/"/> <meta itemprop="url" content="http://www.tralala.gr/h-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon/" /><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main.png" /><meta itemprop="width" content="612"/><meta itemprop="height" content="255"/></span><meta itemprop="author" content="http://www.tralala.gr/tralala-team/" /><meta itemprop="description" content="Η Γλυκερία ερμηνεύει τα εγκώμια που ψάλλονται την Μεγάλη Παρασκευή, αυτό το σπαρακτικό μοιρολόϊ της Παναγίας που αποτελεί το πιο συγκλονιστικό θέμα όλων των Υμνων της Εβδομάδας των Παθών." /><meta itemprop="datePublished" content="2018-04-04 17:54:56" /><meta itemprop="dateModified" content="2018-04-04 18:08:50" /><!-- ItemProp WP 3.5.201706131 by Rolands Umbrovskis https://umbrovskis.com/ end --></span>						<span class="tbrowse" itemprop="articleBody"><p style="">Μαζί με τη Γλυκερία, ψάλλουν: Βασίλης Φωτόπουλος, Κώστας Σέγκης και Νίκος Χατζόπουλος.</p>
<p style="">01. Η ΖΩΗ ΕΝ ΤΑΦΩ</p>
<p style="">02. ΑΞΙΟΝ ΕΣΤΙ</p>
<p style="">03. Ω ΓΛΥΚΥ ΜΟΥ ΕΑΡ</p>
<p style="">04. Ο ΝΥΜΦΩΝΑΣ</p>
<p style="">05. Ω ΓΛΥΚΥ ΜΟΥ ΕΑΡ Ορχηστρικο</p>
<p style=""> </p>
<p><iframe width="500" height="375" name="http://www.youtube.com/embed/4JVprLlQO5s?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""> </p>
<p><iframe width="500" height="375" name="http://www.youtube.com/embed/XJspcTX9_Sk?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""> </p>
<p><iframe width="500" height="281" name="http://www.youtube.com/embed/BnEgLIk7S80?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""> </p>
<p><iframe width="500" height="281" name="http://www.youtube.com/embed/3rScJsrPB6Y?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""> </p>
<p><iframe width="500" height="281" name="http://www.youtube.com/embed/9YFW-zEdJ24?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p style=""><strong>Επιμέλεια : Νίκος Ψωμάς</strong></p>
<div class="tptn_counter" id="tptn_counter_32204">(Visited 824 times, 11 visits today)</div></span>
						
						<div class="share">
							<div class="left" id="counterArea"> </div><!--left-->
							<div class="right">
								<script type="text/javascript">var switchTo5x=true;</script>
								<script type="text/javascript" src="//w.sharethis.com/button/buttons.js"></script>
								<script type="text/javascript">stLight.options({publisher: "ur-b0fc3693-a40b-e813-7e3f-4f954738d41"}); </script>
								<span class='st_facebook_hcount' displayText='Facebook'></span>
								<span class='st_twitter_hcount' displayText='Tweet'></span>
								<span class='st_fblike_hcount' displayText='Facebook Like'></span>
								<span class='st_email_hcount' displayText='Email'></span>
								<span class='st_pinterest_hcount' displayText='Pinterest'></span>
							</div><!--right-->
						</div><!--share-->
						<script type="text/javascript">
						$(document).ready(function(){
							$.ajax("/wp-content/themes/tralala/js/show_counter.js.php?top_ten_id=32204");
						});
						</script>
						<footer>
															<a itemprop="sameAs" href="http://www.tralala.gr/category/music-news/epikerotita/" class="tag8" title="επικαιρότητα" data-title="επικαιρότητα" rel="tag">επικαιρότητα</a>
														<a itemprop="sameAs" href="http://www.tralala.gr/tag/Glukeria/" class="tag1" title="Γλυκερία" data-title="Γλυκερία" rel="tag">Γλυκερία</a>
														<a itemprop="sameAs" href="http://www.tralala.gr/tag/Megalh-ebdomada/" class="tag1" title="Μεγάλη εβδομάδα" data-title="Μεγάλη εβδομάδα" rel="tag">Μεγάλη εβδομάδα</a>
													</footer>
					</article>
					<div class="bn640">
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div><!--bn640-->
										<div id="document-navigator" class="shadow-box">
						<ul>
							<li class="left">
																<a href="http://www.tralala.gr/diasimoi-superstars-diaskeyazoyn-tis-megales-epitychies-toy-elton-john/" title="Διάσημοι superstars διασκευάζουν τις μεγάλες επιτυχίες του Elton John!" data-title="Διάσημοι superstars διασκευάζουν τις μεγάλες επιτυχίες του Elton John!" rel="prev"><span></span>Διάσημοι superstars διασκευάζουν τις μεγάλες επιτυχίες του Elton John!</a>
															</li>
							<li class="right">
																<a href="http://www.tralala.gr/otan-oi-tragoudistes-umnoun-kai-pselnoun-gia-thn-megalh-ebdomada-video/" title="Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)" data-title="Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)" rel="next"><span></span>Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)</a>
															</li>
						</ul>
					</div><!--document-navigator-->
										<br />
					
<div id="disqus_thread"></div>
				</div><!--fullstory-area-->
			</div><!--left-column-->
			<div id="right-column">
					<div itemscope itemtype="http://schema.org/WebSite">
	<meta itemprop="url" content="http://www.tralala.gr/"/>
	<form method="get" id="searchform" action="http://www.tralala.gr/" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
		<div id="search">
			<meta itemprop="target" content="http://www.tralala.gr/?s={s}"/>
			<input itemprop="query-input" type="search" value="" name="s" id="search-field" placeholder="Αναζήτηση" required />
			<input type="submit" name="submit" id="submit" value="" />
		</div><!--search-->
	</form>
</div>				<div id="right-column-bg">
					<div class="bn300 shadow-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tralala Main Google 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8095224019355447"
     data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--bn300-->										<div id="recent-popular-comment">
						<ul>
							<li class="active"><a href="#">ΠΡΟΣΦΑΤΑ</a></li>
							<li><a href="#">ΔΗΜΟΦΙΛΗ</a></li>
							<li><a href="#">ΔΗΜΟΦΙΛΗ ΗΜΕΡΑΣ</a></li>
						</ul>
						<div class="item-list" id="recent">
														<div class="item">
								<article id="post327223">
									<a href="http://www.tralala.gr/call-out-my-name-deite-to-lyric-video-tis-neas-epitychias-toy-the-weeknd/" title="&#8220;Call Out My Name&#8221; | Δείτε το lyric video της νέας επιτυχίας του The Weeknd!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>&#8220;Call Out My Name&#8221; | Δείτε το lyric video της νέας επιτυχίας του The Weeknd!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post327198">
									<a href="http://www.tralala.gr/o-giorgos-margaritis-alla-kai-o-christos-menidiatis-diaskedasan-sto-niko-verti-fotografies/" title="Ο Γιώργος Μαργαρίτης αλλά και ο Χρήστος Μενιδιάτης διασκέδασαν στο Νίκο Βέρτη! (Φωτογραφίες)">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/04/main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/04/main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/04/main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Ο Γιώργος Μαργαρίτης αλλά και ο Χρήστος Μενιδιάτης διασκέδασαν στο Νίκο Βέρτη! (Φωτογραφίες)</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post16442">
									<a href="http://www.tralala.gr/o-ymnos-ths-hmeras-mustagogon-sou-sofia-manou-katerina-lexou/" title="Ο Ύμνος της ημέρας | Μυσταγωγών σου | Σοφία Μάνου &#8211; Κατερίνα Λέχου">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/m-evdomada-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/m-evdomada-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/m-evdomada-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Ο Ύμνος της ημέρας | Μυσταγωγών σου | Σοφία Μάνου &#8211; Κατερίνα Λέχου</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post16483">
									<a href="http://www.tralala.gr/otan-oi-tragoudistes-umnoun-kai-pselnoun-gia-thn-megalh-ebdomada-video/" title="Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/keria-pasxa-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/keria-pasxa-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/keria-pasxa-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post32204">
									<a href="http://www.tralala.gr/h-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon/" title="Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post327193">
									<a href="http://www.tralala.gr/diasimoi-superstars-diaskeyazoyn-tis-megales-epitychies-toy-elton-john/" title="Διάσημοι superstars διασκευάζουν τις μεγάλες επιτυχίες του Elton John!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/09/elton-john--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/09/elton-john--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/09/elton-john--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Διάσημοι superstars διασκευάζουν τις μεγάλες επιτυχίες του Elton John!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post327183">
									<a href="http://www.tralala.gr/eleni-foureira-interview-photos-2018/" title="Συνέντευξη | Ελένη Φουρέιρα: «Η Eurovision δεν είναι μόνο ένα όνειρό μου, είναι και μία εμπειρία που θα βάλω στη βαλίτσα της ζωής μου»">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/04/foureira-main-interview-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/04/foureira-main-interview-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/04/foureira-main-interview-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Συνέντευξη | Ελένη Φουρέιρα: «Η Eurovision δεν είναι μόνο ένα όνειρό μου, είναι και μία εμπειρία που θα βάλω στη βαλίτσα της ζωής μου»</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post327180">
									<a href="http://www.tralala.gr/konstantinos-nazis-akoyste-to-kainoyrio-tragoydi-toy-me-titlo-depon/" title="Κωνσταντίνος Νάζης| Ακούστε το καινούριο τραγούδι του με τίτλο &#8220;Depon&#8221;">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/06/naziskonstantinos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/06/naziskonstantinos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/06/naziskonstantinos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 56 λεπτά</div>
												<h2>Κωνσταντίνος Νάζης| Ακούστε το καινούριο τραγούδι του με τίτλο &#8220;Depon&#8221;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post327177">
									<a href="http://www.tralala.gr/giorgos-tsalikis-poia-einai-i-gnomi-toy-gia-tin-politiki-katastasi-stin-ellada/" title="Γιώργος Τσαλίκης: Ποια είναι η γνώμη του για την πολιτική κατάσταση στην Ελλάδα;">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/02/tsalikis-interview-2018-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/02/tsalikis-interview-2018-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/02/tsalikis-interview-2018-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 1 ώρα</div>
												<h2>Γιώργος Τσαλίκης: Ποια είναι η γνώμη του για την πολιτική κατάσταση στην Ελλάδα;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post327174">
									<a href="http://www.tralala.gr/eurovision-2018-oi-protes-plirofories-gia-tin-emfanisi-tis-elenis-foyreira-sti-lisavona/" title="Eurovision 2018| Οι πρώτες πληροφορίες για την εμφάνιση της Ελένης Φουρέιρα στη Λισαβόνα!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/01/foureira-eleni-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/01/foureira-eleni-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/01/foureira-eleni-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 2 ώρες</div>
												<h2>Eurovision 2018| Οι πρώτες πληροφορίες για την εμφάνιση της Ελένης Φουρέιρα στη Λισαβόνα!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="page-control prosfata">
								<div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><!--left-->
								<div class="right"><a href="#"><span class="tbrowse">Right</span></a></div><!--right-->
							</div><!--page-control-->
							<script type="text/javascript">
								$('.prosfata > div > a').click(function(){
									$('#recent > div.item').toggle(1000);
									
									return false;
								});
							</script>
						</div><!--items-list-->
						<div class="item-list tbrowse" id="popular">
														<div class="item">
								<article id="post16483">
									<a href="http://www.tralala.gr/otan-oi-tragoudistes-umnoun-kai-pselnoun-gia-thn-megalh-ebdomada-video/" title="Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/keria-pasxa-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/keria-pasxa-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/keria-pasxa-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post326999">
									<a href="http://www.tralala.gr/pote-den-efyga-apo-natasa-theodoridou-kyklofori-ton-neo-tis-olokliromeno-disko/" title="&#8220;Ποτέ δεν έφυγα από &#8216;δω&#8221;| Η Νατάσα Θεοδωρίδου κυκλοφορεί τον νέο της ολοκληρωμένο δίσκο!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/01/natasa-theodoridou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/01/natasa-theodoridou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/01/natasa-theodoridou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 6 ημέρες</div>
												<h2>&#8220;Ποτέ δεν έφυγα από &#8216;δω&#8221;| Η Νατάσα Θεοδωρίδου κυκλοφορεί τον νέο της ολοκληρωμένο δίσκο!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post327018">
									<a href="http://www.tralala.gr/fotini-velesiotou-erchete-sto-gyalino-mousiko-theatro-gia-2-monadikes-emfanisis-5125/" title="Η Φωτεινή Βελεσιώτου έρχεται στο Γυάλινο Μουσικό Θέατρο για 2 μοναδικές εμφανίσεις 5&#038;12/5!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/velesiotou-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/velesiotou-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/velesiotou-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 5 ημέρες</div>
												<h2>Η Φωτεινή Βελεσιώτου έρχεται στο Γυάλινο Μουσικό Θέατρο για 2 μοναδικές εμφανίσεις 5&#038;12/5!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post327124">
									<a href="http://www.tralala.gr/eurovision-2018-akoyste-to-fuego-me-ti-foni-tis-elenas-paparizoy/" title="Eurovision 2018| Ακούστε το &#8220;Fuego&#8221; με τη φωνή της Έλενας Παπαρίζου!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/01/paparizou-elena-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/01/paparizou-elena-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/01/paparizou-elena-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 2 ημέρες</div>
												<h2>Eurovision 2018| Ακούστε το &#8220;Fuego&#8221; με τη φωνή της Έλενας Παπαρίζου!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post7986">
									<a href="http://www.tralala.gr/petros-gaitanos-biography/" title="Βιογραφία | Πέτρος Γαϊτάνος">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/10/petros-gaitanos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/10/petros-gaitanos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/10/petros-gaitanos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 6 μήνες</div>
												<h2>Βιογραφία | Πέτρος Γαϊτάνος</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post326927">
									<a href="http://www.tralala.gr/pantazis-verlis-devis-xesikosan-tin-agia-varvara-ke-diadiktyo-erminevontas-vre-melachrinaki/" title="Πανταζής &#8211; Βερλής &#8211; Devis: Ξεσήκωσαν την Αγία Βαρβάρα και το διαδίκτυο, ερμηνεύοντας το «Βρε Μελαχρινάκι»">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/pantazis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/pantazis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/pantazis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 7 ημέρες</div>
												<h2>Πανταζής &#8211; Βερλής &#8211; Devis: Ξεσήκωσαν την Αγία Βαρβάρα και το διαδίκτυο, ερμηνεύοντας το «Βρε Μελαχρινάκι»</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post273592">
									<a href="http://www.tralala.gr/i-kallitechnes-efchonte-kalo-pascha-ke-kali-anastasi/" title="Οι καλλιτέχνες εύχονται &#8220;Καλό Πάσχα και Καλή Ανάσταση&#8221;!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2015/04/pasxa-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2015/04/pasxa-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2015/04/pasxa-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 3 χρόνια</div>
												<h2>Οι καλλιτέχνες εύχονται &#8220;Καλό Πάσχα και Καλή Ανάσταση&#8221;!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post326795">
									<a href="http://www.tralala.gr/o-giannis-parios-synechizi-sto-baraonda-music-hall-ke-meta-pascha/" title="Ο Γιάννης Πάριος συνεχίζει στο Baraonda Music Hall και μετά το Πάσχα!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/07/parios-7-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/07/parios-7-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/07/parios-7-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 9 ημέρες</div>
												<h2>Ο Γιάννης Πάριος συνεχίζει στο Baraonda Music Hall και μετά το Πάσχα!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post25633">
									<a href="http://www.tralala.gr/giorgos-tsalikhs-gennhthhke-san-shmera-to-1975/" title="Βιογραφία | Γιώργος Τσαλίκης">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/06/tsalikis-giorgos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/06/tsalikis-giorgos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/06/tsalikis-giorgos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 6 μήνες</div>
												<h2>Βιογραφία | Γιώργος Τσαλίκης</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post326969">
									<a href="http://www.tralala.gr/o-nikos-vertis-synechizi-tis-epitychimenes-emfanisis-tou-sto-yton-music-show-ke-meta-pascha/" title="O Νίκος Βέρτης συνεχίζει τις επιτυχημένες εμφανίσεις του στο ΥΤΟΝ the music show και μετά το Πάσχα!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/10/vertis-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/10/vertis-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2017/10/vertis-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 6 ημέρες</div>
												<h2>O Νίκος Βέρτης συνεχίζει τις επιτυχημένες εμφανίσεις του στο ΥΤΟΝ the music show και μετά το Πάσχα!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="page-control dimofili">
								<div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><!--left-->
								<div class="right"><a href="#"><span class="tbrowse">Right</span></a></div><!--right-->
							</div><!--page-control-->
							<script type="text/javascript">
								$('.dimofili > div > a').click(function(){
									$('#popular > div.item').toggle(1000);
									
									return false;
								});
							</script>
						</div><!--items-list-->
						<div class="item-list tbrowse" id="commentcount">
														<div class="item">
								<article id="post327174">
									<a href="http://www.tralala.gr/eurovision-2018-oi-protes-plirofories-gia-tin-emfanisi-tis-elenis-foyreira-sti-lisavona/" title="Eurovision 2018| Οι πρώτες πληροφορίες για την εμφάνιση της Ελένης Φουρέιρα στη Λισαβόνα!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/01/foureira-eleni-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/01/foureira-eleni-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/01/foureira-eleni-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 2 ώρες</div>
												<h2>Eurovision 2018| Οι πρώτες πληροφορίες για την εμφάνιση της Ελένης Φουρέιρα στη Λισαβόνα!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post16483">
									<a href="http://www.tralala.gr/otan-oi-tragoudistes-umnoun-kai-pselnoun-gia-thn-megalh-ebdomada-video/" title="Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2012/04/keria-pasxa-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2012/04/keria-pasxa-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2012/04/keria-pasxa-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Όταν οι τραγουδιστές υμνούν και ψέλνουν για την Μεγάλη Εβδομάδα (video)</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post327183">
									<a href="http://www.tralala.gr/eleni-foureira-interview-photos-2018/" title="Συνέντευξη | Ελένη Φουρέιρα: «Η Eurovision δεν είναι μόνο ένα όνειρό μου, είναι και μία εμπειρία που θα βάλω στη βαλίτσα της ζωής μου»">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/04/foureira-main-interview-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/04/foureira-main-interview-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/04/foureira-main-interview-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Συνέντευξη | Ελένη Φουρέιρα: «Η Eurovision δεν είναι μόνο ένα όνειρό μου, είναι και μία εμπειρία που θα βάλω στη βαλίτσα της ζωής μου»</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post327180">
									<a href="http://www.tralala.gr/konstantinos-nazis-akoyste-to-kainoyrio-tragoydi-toy-me-titlo-depon/" title="Κωνσταντίνος Νάζης| Ακούστε το καινούριο τραγούδι του με τίτλο &#8220;Depon&#8221;">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2016/06/naziskonstantinos-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2016/06/naziskonstantinos-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2016/06/naziskonstantinos-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 56 λεπτά</div>
												<h2>Κωνσταντίνος Νάζης| Ακούστε το καινούριο τραγούδι του με τίτλο &#8220;Depon&#8221;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item">
								<article id="post327171">
									<a href="http://www.tralala.gr/petros-iakovidis-epistrefei-dynamika-sto-fantasia/" title="Πέτρος Ιακωβίδης: Επιστρέφει δυναμικά στο «Fantasia»!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/PETROSIAKOVIDIS3-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/PETROSIAKOVIDIS3-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/03/PETROSIAKOVIDIS3-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 4 ώρες</div>
												<h2>Πέτρος Ιακωβίδης: Επιστρέφει δυναμικά στο «Fantasia»!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post327177">
									<a href="http://www.tralala.gr/giorgos-tsalikis-poia-einai-i-gnomi-toy-gia-tin-politiki-katastasi-stin-ellada/" title="Γιώργος Τσαλίκης: Ποια είναι η γνώμη του για την πολιτική κατάσταση στην Ελλάδα;">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/02/tsalikis-interview-2018-main-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/02/tsalikis-interview-2018-main-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/02/tsalikis-interview-2018-main-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν 1 ώρα</div>
												<h2>Γιώργος Τσαλίκης: Ποια είναι η γνώμη του για την πολιτική κατάσταση στην Ελλάδα;</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post32204">
									<a href="http://www.tralala.gr/h-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon/" title="Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2017/06/glykeria-main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Η Γλυκερία ερμηνεύει τους ύμνους της Εβδομάδας των Παθών!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post327193">
									<a href="http://www.tralala.gr/diasimoi-superstars-diaskeyazoyn-tis-megales-epitychies-toy-elton-john/" title="Διάσημοι superstars διασκευάζουν τις μεγάλες επιτυχίες του Elton John!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2013/09/elton-john--153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2013/09/elton-john--153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2013/09/elton-john--300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Διάσημοι superstars διασκευάζουν τις μεγάλες επιτυχίες του Elton John!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post327198">
									<a href="http://www.tralala.gr/o-giorgos-margaritis-alla-kai-o-christos-menidiatis-diaskedasan-sto-niko-verti-fotografies/" title="Ο Γιώργος Μαργαρίτης αλλά και ο Χρήστος Μενιδιάτης διασκέδασαν στο Νίκο Βέρτη! (Φωτογραφίες)">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/04/main-153x102.png?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/04/main-153x102.png 153w, http://www.tralala.gr/wp-content/uploads/2018/04/main-300x200.png 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>Ο Γιώργος Μαργαρίτης αλλά και ο Χρήστος Μενιδιάτης διασκέδασαν στο Νίκο Βέρτη! (Φωτογραφίες)</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="item tbrowse">
								<article id="post327223">
									<a href="http://www.tralala.gr/call-out-my-name-deite-to-lyric-video-tis-neas-epitychias-toy-the-weeknd/" title="&#8220;Call Out My Name&#8221; | Δείτε το lyric video της νέας επιτυχίας του The Weeknd!">
										<div class="image">
											<img width="153" height="102" src="http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-153x102.jpg?x81901" class="attachment-thumb153 size-thumb153 wp-post-image" alt="" srcset="http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-153x102.jpg 153w, http://www.tralala.gr/wp-content/uploads/2018/03/the-weeknd-300x200.jpg 300w" sizes="(max-width: 153px) 100vw, 153px" />										</div><!--image-->
										<div class="text">
											<header>
												<div class="date">πριν μερικά δευτερόλεπτα</div>
												<h2>&#8220;Call Out My Name&#8221; | Δείτε το lyric video της νέας επιτυχίας του The Weeknd!</h2>
											</header>
										</div><!--text-->
																			</a>
								</article>
							</div><!--item-->							<div class="page-control comm">
								<div class="left"><a href="#"><span class="tbrowse">Left</span></a></div><!--left-->
								<div class="right"><a href="#"><span class="tbrowse">Right</span></a></div><!--right-->
							</div><!--page-control-->
							<script type="text/javascript">
								$('.comm > div > a').click(function(){
									$('#commentcount > div.item').toggle(1000);
									
									return false;
								});
							</script>
						</div><!--items-list-->
					</div><!--recent-popular-comment-->
<script type="text/javascript">
$(document).ready(function(){
	$('#recent-popular-comment > ul > li > a').click(function(){
		var obj = $(this);
		$('#recent-popular-comment > ul > li').removeClass('active');
		$('#recent-popular-comment > .item-list').hide();
		var parent = obj.parent();
		parent.addClass('active');
		var i = parent.index();
		$('#recent-popular-comment > .item-list:eq('+i+')').show();
		
		return false;
	});
});
</script>															<div class="newsletter">
						<h2><span></span>Newsletter</h2>
						<p>Εγγραφείτε εύκολα, απλά και γρήγορα στο εβδομαδιαίο newsletter, ενημερωθείτε πρώτοι για όλα όσα συμβαίνουν στην ελληνική και ξένη μουσική ειδησιογραφία και διεκδικήστε δώρα, μόνο για μέλη!</p>
						<form name="newsletter" id="newsletter" action="">
							<input type="text" name="fullname" id="name" placeholder="Όνομα" />
							<input type="email" name="email" id="email" placeholder="Email" />
							<input type="submit" name="submit" id="submit" value="Αποστολή" />
							<input type="hidden" name="ajax_call" value="newsletter" />
						</form>
					</div><!--newsletter-->
<script type="text/javascript">
$(document).ready(function(){
	$('#newsletter').submit(function(){
		if (!$('#email').val() || !$('#name').val()) {
			alert('Η συμπλήρωση και των 2 πεδίων είναι υποχρεωτική.');
			return false;
		}
		$.ajax({ 
			url: '/?ajax_call=newsletter&fullname=' + $('#name').val() + '&email=' + $('#email').val(), 
			success: function(data){
				if (data && data == '1') {
					alert('Το email σας προστέθηκε στη βάση μας με επιτυχία. Ευχαριστούμε.');
				} else {
					alert('Το email σας πιθανόν να υπάρχει ήδη στη βάση μας.');
				}
			}
		});
		
		return false;
	});
});
</script>					<div class="bn300 shadow-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tralala Main Google 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8095224019355447"
     data-ad-slot="9180792288"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--bn300-->										<div id="facebook">
						<div id="fb-root"></div>
						<script>
						$(window).load(function(){
							(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=191290470912711";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));
						});
						</script>
						<div class="fb-like-box" data-href="https://www.facebook.com/tralala.gr" data-show-faces="true" data-stream="false" data-header="false"></div>
					</div><!--facebook-->					<div class="bn300 shadow-banner">
<a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDU2LDYsMCxodHRwOi8vd3d3LnRyYWxhbGEuZ3Ivcy1wYXBhem9nbG91LWstdHJpYW50YWZ5bGxpZGlzLWctZmFmYWxpb3UtZC1rYW5lbGxvcy1rYXRoZS1wYXJhc2tldmkta2Utc2F2dmF0by1zdGlzLW1vdXNpa2VzLWRpYWRyb21lcy8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2017/11/diadromes-300X90-1.jpg?x81901" /></a></div><!--bn300-->										<div class="right-column-spacer"></div><!--right-column-spacer-->
					<script type="text/javascript">
						$(window).load(function(){
							//checkColumnHeights();
							//setTimeout("checkColumnHeights()", 4000);
						});
						function checkColumnHeights() {
							var lch = $('#left-column').height();
							var rch = $('#right-column-bg').height();
							var sch = $('#search').height();
							
							if (rch + sch < lch) {
								if ($('#right-column').height() < lch)
									$('#right-column').height(lch);
								
								if ($('#right-column-bg').height() < (lch-sch-50))
									$('#right-column-bg').height(lch-sch-50);
							}
						}
					</script>				</div><!--right-column-bg-->
			</div><!--right-column-->
</div><!--main-content-->
		<div id="agenda-competitions-social">
			<div id="competitions" style="width:48%;float:left;margin-right:4%;">
				<h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/instagram.png?x81901" alt="#" /></span><a href="http://instagram.com/tralalagr" target="_blank">Instagram</a></h2>
				<div style="padding:25px 10px 0 10px;">
					<div class='jr-insta-thumb'>
<ul class='no-bullet thumbnails jr_col_4'>
<li><a href="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/25009244_2013445292273065_7377824478094426112_n.jpg" target="_blank" title="         "><img src="" alt="         " title="         " /></a></li><li><a href="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/25017043_136788420323560_3666118890557014016_n.jpg" target="_blank" title="         "><img src="" alt="         " title="         " /></a></li><li><a href="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/25009876_1405878336190570_7570209313256374272_n.jpg" target="_blank" title="  !"><img src="" alt="  !" title="  !" /></a></li><li><a href="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/24845482_750205145189851_9155776449980923904_n.jpg" target="_blank" title="         "><img src="" alt="         " title="         " /></a></li><li><a href="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/25007662_1769352233371783_7497979087302950912_n.jpg" target="_blank" title="        VOGUE CLUB"><img src="" alt="        VOGUE CLUB" title="        VOGUE CLUB" /></a></li><li><a href="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/25018310_176268062968399_1819563371691769856_n.jpg" target="_blank" title=" !!! 8  !! happybirthday"><img src="" alt=" !!! 8  !! happybirthday" title=" !!! 8  !! happybirthday" /></a></li><li><a href="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/25013752_148456885799731_2920649809356390400_n.jpg" target="_blank" title="         "><img src="" alt="         " title="         " /></a></li><li><a href="https://scontent-frx5-1.cdninstagram.com/t51.2885-15/e35/24331989_167479243851898_8291948184750522368_n.jpg" target="_blank" title="Sold Out        "><img src="" alt="Sold Out        " title="Sold Out        " /></a></li></ul>
</div>				</div><!--item-list-->
			</div><!--competitions-->
									<div id="competitions-social">
				<div id="competitions">
					<h2><span class="symbol"><img src="http://www.tralala.gr/wp-content/themes/tralala/images/diagonismoi.png?x81901" alt="#" /></span><a href="http://invitations.tralala.gr" target="_blank">Διαγωνισμοί</a></h2>
					<div class="shadow-box">
						
					</div><!--item-list-->
				</div><!--competitions-->
				<script type="text/javascript">
					$(window).load(function(){
						$('#competitions > DIV.shadow-box').load('/wp-content/themes/tralala/services/loadRemoteContent.php?url=http://invitations.tralala.gr/hp.php', {}, function(){
							var cmhl1 = 0;
							var cmhl2 = 0;
							var i = 0;
							$('#competitions > DIV.shadow-box > article').each(function(){
								var h = $(this).height();
								if (i < 2 && h > cmhl1) cmhl1 = h;
								if (i >= 2 && h > cmhl2) cmhl2 = h;
								i++;
							});
							$('#competitions > DIV.shadow-box > article:eq(0) > a').height(cmhl1);
							$('#competitions > DIV.shadow-box > article:eq(1) > a').height(cmhl1);
							$('#competitions > DIV.shadow-box > article:eq(2) > a').height(cmhl2);
							$('#competitions > DIV.shadow-box > article:eq(3) > a').height(cmhl2);
						});
					});
				</script>
				<div id="follow-tralala" class="shadow-box">
					<h2>Tralala Social Media</h2>
					<ul>
						<li class="facebook"><a href="https://www.facebook.com/tralala.gr" target="_blank"><span class="tbrowse">Facebook</span></a></li>
						<li class="myspace"><a href="http://www.myspace.com/tralala.gr" target="_blank"><span class="tbrowse">MySpace</span></a></li>
						<li class="twitter"><a href="https://twitter.com/tralalagr" target="_blank"><span class="tbrowse">Twitter</span></a></li>
						<li class="youtube"><a href="http://www.youtube.com/tralalagr" target="_blank"><span class="tbrowse">YouTube</span></a></li>
					</ul>
				</div><!--follow-tralala-->
			</div><!--competitions-social-->
		</div><!--agenda-competitions-->
		<footer id="footer">
			<ul id="menu-footer-menu" class=""><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li><span>|</span></li><li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li>
<li><span>|</span></li><li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li><span>|</span></li><li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li><span>|</span></li><li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul>						<div class="right">Copyright 2012</div>
		</footer><!--footer-->
	</div><!--main-container-->
		
	<div id="skin-left"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYwLDEyLDAsaHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3RyYWxhbGEuZ3I" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-L-fb.jpeg?x81901" /></a></div>	<div id="skin-right"><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MTYxLDEzLDAsaHR0cDovL2luc3RhZ3JhbS5jb20vdHJhbGFsYWdy" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2013/12/skin-R-insta.jpg?x81901" /></a></div>	<!-- Either there are no banners, they are disabled or none qualified for this location! -->		<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tralalagr"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?x81901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"32204 ","disqusShortname":"tralalagr","disqusTitle":"\u0397 \u0393\u03bb\u03c5\u03ba\u03b5\u03c1\u03af\u03b1 \u03b5\u03c1\u03bc\u03b7\u03bd\u03b5\u03cd\u03b5\u03b9 \u03c4\u03bf\u03c5\u03c2 \u03cd\u03bc\u03bd\u03bf\u03c5\u03c2 \u03c4\u03b7\u03c2 \u0395\u03b2\u03b4\u03bf\u03bc\u03ac\u03b4\u03b1\u03c2 \u03c4\u03c9\u03bd \u03a0\u03b1\u03b8\u03ce\u03bd!","disqusUrl":"http:\/\/www.tralala.gr\/h-glukeria-ermhneuei-tous-umnous-ths-ebdomadas-ton-pathon\/","postId":"32204"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/wp-embed.min.js?x81901'></script>
		<div id="wprmenu_bar" class="wprmenu_bar">
			<div class="wprmenu_icon">
				<span class="wprmenu_ic_1"></span>
				<span class="wprmenu_ic_2"></span>
				<span class="wprmenu_ic_3"></span>
			</div>
			<div class="menu_title">
				MENU							</div>
		</div>

		<div id="wprmenu_menu" class="wprmenu_levels top wprmenu_custom_icons">
						<ul id="wprmenu_menu_ul">
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/">Μουσικά νέα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/">ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/">νέα τραγούδια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/">νέα video clip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/">συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/">αποκλειστικές δηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/">επίκαιρα λόγια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/">Αφιερώματα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/">the best &#038; the rest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/">στο χρονοντούλαπο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/">αστεία &#038; περίεργα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/">πες μου μια λέξη&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/">Στήλες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/">ο κόσμος των soundtracks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/">Meet &#038; Greet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/">Agenda</a></li>
			</ul>
			 
			<div class="wpr_search">
				<form role="search" method="get" class="wpr-search-form" action="http://www.tralala.gr"><label><input type="search" class="wpr-search-field" placeholder="" value="" name="s" title="Search for:"></label></form>			</div>
					</div>
			


<!-- advertising -->
<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20171115=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
</script>
<!-- end advertising -->


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5818/735 objects using memcached
Page Caching using memcached 
Content Delivery Network Full Site Delivery via N/A

Served from: newserver.tralala.gr @ 2018-04-04 19:38:20 by W3 Total Cache
-->