<!DOCTYPE html>
<html lang="el" prefix="og: http://ogp.me/ns#" >
<head>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.tralala.gr/xmlrpc.php" />

			<link rel="shortcut icon" href="http://www.tralala.gr/wp-content/uploads/2018/11/favicon.png?x81901" />
 

<title>Η τρομερή ομοιότητα της Josephine με την μητέρα της - tralala.gr</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/" />
<link rel="publisher" href="https://plus.google.com/108557507393997240457"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Η τρομερή ομοιότητα της Josephine με την μητέρα της - tralala.gr" />
<meta property="og:description" content="Το μήλο κάτω από τη μηλιά θα πέσει&#8230;. λένε. Η Josephine είναι μια από τις ωραίες τραγουδίστριες της νέας γενιάς.  Είναι σέξι με καλλίγραμμο κορμί και με ένα λαμπερό πρόσωπο. Τα γονίδια ήταν καλά και όπως βλέπουμε την παρακάτω φωτογραφία, &hellip;" />
<meta property="og:url" content="http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/" />
<meta property="og:site_name" content="tralala.gr" />
<meta property="article:publisher" content="https://www.facebook.com/tralala.gr" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=1347760915" />
<meta property="article:section" content="επικαιρότητα" />
<meta property="article:published_time" content="2019-01-10T15:57:05+00:00" />
<meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2019/01/josephine1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Το μήλο κάτω από τη μηλιά θα πέσει&#8230;. λένε. Η Josephine είναι μια από τις ωραίες τραγουδίστριες της νέας γενιάς.  Είναι σέξι με καλλίγραμμο κορμί και με ένα λαμπερό πρόσωπο. Τα γονίδια ήταν καλά και όπως βλέπουμε την παρακάτω φωτογραφία, [&hellip;]" />
<meta name="twitter:title" content="Η τρομερή ομοιότητα της Josephine με την μητέρα της - tralala.gr" />
<meta name="twitter:site" content="@tralalagr" />
<meta name="twitter:image" content="http://www.tralala.gr/wp-content/uploads/2019/01/josephine1.jpg" />
<meta name="twitter:creator" content="@Mike_Economakos" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.tralala.gr/","sameAs":["https://www.facebook.com/tralala.gr","https://instagram.com/tralalagr/","https://plus.google.com/108557507393997240457","https://www.youtube.com/user/tralalagr","https://twitter.com/tralalagr"],"@id":"http://www.tralala.gr/#organization","name":"tralala.gr","logo":"http://www.tralala.gr/wp-content/uploads/2018/04/logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; tralala.gr" href="http://www.tralala.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; tralala.gr" href="http://www.tralala.gr/comments/feed/" />
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta name="format-detection" content="telephone=no"><meta property="og:type" content="article" /><meta property="og:image" content="http://www.tralala.gr/wp-content/uploads/2019/01/josephine1-960x640.jpg"/><meta property="og:title" content="Η τρομερή ομοιότητα της Josephine με την μητέρα της"/><meta property="og:url" content="http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"/><meta property="og:description" content=""/><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η τρομερή ομοιότητα της Josephine με την μητέρα της &raquo; tralala.gr" href="http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tralala.gr\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.tralala.gr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='itempropwp-css'  href='http://www.tralala.gr/wp-content/plugins/itempropwp/assets/css/itempropwp.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.tralala.gr/wp-includes/css/dashicons.min.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.tralala.gr/wp-content/plugins/post-views-counter/css/frontend.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='zilla-likes-css'  href='http://www.tralala.gr/wp-content/plugins/zilla-likes/styles/zilla-likes.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='ilightbox-css'  href='http://www.tralala.gr/wp-content/themes/grandnews/css/ilightbox/ilightbox.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-combined-css-css'  href='http://www.tralala.gr/wp-content/uploads/grandnews/combined.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-css-css'  href='http://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.tralala.gr/wp-content/themes/grandnews/css/font-awesome.min.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-childtheme-css-css'  href='http://www.tralala.gr/wp-content/themes/tralala/style.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='instag-slider-css'  href='http://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='http://www.tralala.gr/wp-content/plugins/wp-review/public/css/magnific-popup.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.tralala.gr/wp-content/plugins/wp-review/public/css/wp-review.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A600%2C600%2C900%2C400%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto%3A600%2C600%2C900%2C400%2C100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-global-css'  href='http://www.tralala.gr/wp-content/themes/grandnews/modules/kirki/assets/css/kirki-styles.css?x81901' type='text/css' media='all' />
<style id='kirki-styles-global-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='grandnews-script-responsive-css-css'  href='http://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_responsive_css' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-custom-menu-responsive-css-css'  href='http://www.tralala.gr/wp-content/themes/grandnews/css/menu/left-align-grid.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='grandnews-script-custom-css-css'  href='http://www.tralala.gr/wp-admin/admin-ajax.php?action=grandnews_custom_css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/jquery/jquery.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/jquery/jquery-migrate.min.js?x81901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zilla_likes = {"ajaxurl":"http:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/zilla-likes/scripts/zilla-likes.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?x81901'></script>
<link rel='https://api.w.org/' href='http://www.tralala.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tralala.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tralala.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.tralala.gr/?p=340870' />
<link rel="alternate" type="application/json+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25b5%25cf%2581%25ce%25ae-%25ce%25bf%25ce%25bc%25ce%25bf%25ce%25b9%25cf%258c%25cf%2584%25ce%25b7%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25cf%2582-josephine-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25ce%25b7%25cf%2584%25ce%25ad%25cf%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tralala.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25b5%25cf%2581%25ce%25ae-%25ce%25bf%25ce%25bc%25ce%25bf%25ce%25b9%25cf%258c%25cf%2584%25ce%25b7%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25cf%2582-josephine-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25ce%25b7%25cf%2584%25ce%25ad%25cf%2581%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.7 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta name='geoPlugin' content='uESWcsWbGolot5W0xcnz8TKwuyzpBg' />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"7216k1a0Sn00ML", domain:"tralala.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=7216k1a0Sn00ML" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11845690-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.post_category_tag span {
    text-transform: capitalize;
}
.jr-insta-thumb ul li {
	float: none !important;
	padding-right: 5px !important;
}
.jr-insta-thumb ul.thumbnails.jr_col_4 li {
	width: 25% !important;
}
ul.post_filter li a {
	text-transform: capitalize;
}
.readmore {
	text-transform: capitalize;
}
.post_info_cat, .author_label, .post_info_label {
	text-transform: capitalize;
}
.social_share_counter_label {
	text-transform: capitalize;
}
.post_info_date {
	text-transform: capitalize;
}
#nav_wrapper {
	width: calc(100% - 23px);
}
#page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, .page_content_wrapper .sidebar .content .sidebar_widget li h2.widgettitle span, h2.widgettitle span {
	text-transform: capitalize;
}
.textwidget.custom-html-widget {
	text-align: center;
}
.widget.widget_fbw_id {
	text-align: center;
}
.social_share_counter {
	display:none;
}
.social_share_button_wrapper {
	display:none;
}
.post_share_center .social_share_counter {
	display:block;
}
.post_share_center .social_share_button_wrapper {
	display:block;
}
.post_detail.post_comment {
	display:none;
}
#page_caption h1 span {
	text-transform: capitalize;
}
.Grand_News_Category ul li .category_title {
	text-transform: capitalize;
}
.social_share_counter {
	display: none !important;
}
.more-button {
    background-color: #809f4b;
    border: none;
    color: white;
    padding: 15px 32px;
    text-align: center;
    text-decoration: none;
    display: inline-block;
    font-size: 16px;
    margin: 4px 2px;
    cursor: pointer;
}		</style>
	</head>

<body class="post-template-default single single-post postid-340870 single-format-standard left_align">

		<input type="hidden" id="pp_enable_right_click" name="pp_enable_right_click" value=""/>
	<input type="hidden" id="pp_enable_dragging" name="pp_enable_dragging" value=""/>
	<input type="hidden" id="pp_image_path" name="pp_image_path" value="http://www.tralala.gr/wp-content/themes/grandnews/images/"/>
	<input type="hidden" id="pp_homepage_url" name="pp_homepage_url" value="http://www.tralala.gr/"/>
	<input type="hidden" id="pp_ajax_search" name="pp_ajax_search" value="1"/>
	<input type="hidden" id="pp_fixed_menu" name="pp_fixed_menu" value="1"/>
	<input type="hidden" id="tg_sidebar_sticky" name="tg_sidebar_sticky" value="1"/>
	<input type="hidden" id="pp_topbar" name="pp_topbar" value="1"/>
	<input type="hidden" id="pp_page_title_img_blur" name="pp_page_title_img_blur" value="1"/>
	<input type="hidden" id="tg_blog_slider_layout" name="tg_blog_slider_layout" value=""/>
	<input type="hidden" id="pp_back" name="pp_back" value="Back"/>
	<input type="hidden" id="tg_lightbox_skin" name="tg_lightbox_skin" value="metro-black"/>
	<input type="hidden" id="tg_lightbox_thumbnails" name="tg_lightbox_thumbnails" value="horizontal"/>
	<input type="hidden" id="tg_lightbox_opacity" name="tg_lightbox_opacity" value="0.95"/>
	<input type="hidden" id="tg_enable_lazy" name="tg_enable_lazy" value="1"/>
	
		<input type="hidden" id="pp_footer_style" name="pp_footer_style" value="3"/>
	
	<!-- Begin mobile menu -->
	<a id="close_mobile_menu" href="javascript:;"></a>
	<div class="mobile_menu_wrapper">
		<a id="close_mobile_menu_button" href="javascript:;"><i class="fa fa-close"></i></a>
	
	    <div class="menu-primary-menu-container"><ul id="mobile_main_menu" class="mobile_main_nav"><li id="menu-item-90166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-90166"><a href="http://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
	<li id="menu-item-90167" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
	<li id="menu-item-90169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
	<li id="menu-item-90168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
	<li id="menu-item-90178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
	<li id="menu-item-90170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li id="menu-item-90179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li id="menu-item-90188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
	<li id="menu-item-90182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
	<li id="menu-item-90184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
	<li id="menu-item-90186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li id="menu-item-90190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
	<li id="menu-item-90193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
	<li id="menu-item-90200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
	<li id="menu-item-90192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
	<li id="menu-item-90199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
	<li id="menu-item-90197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li id="menu-item-90202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-90202"><a href="http://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
	<li id="menu-item-90672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
	<li id="menu-item-90198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
	<li id="menu-item-90204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li id="menu-item-95378" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li id="menu-item-213848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li id="menu-item-329479" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="http://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>		
		<!-- Begin side menu sidebar -->
		<div class="page_content_wrapper">
			<div class="sidebar_wrapper">
		        <div class="sidebar">
		        
		        	<div class="content">
		        
		        		<ul class="sidebar_widget">
		        				        		</ul>
		        	
		        	</div>
		    
		        </div>
			</div>
		</div>
		<!-- End side menu sidebar -->
	</div>
	<!-- End mobile menu -->

	<!-- Begin template wrapper -->
	<div id="wrapper">
	
	
<div class="header_style_wrapper">



<!-- Begin top bar -->
<div class="above_top_bar">
    <div class="page_content_wrapper">
    
    <div class="today_time">January 10, 2019</div>
    	
    <div class="menu-top-bar-menu-container"><ul id="top_menu" class="top_nav"><li id="menu-item-336869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-336869"><a href="http://www.tralala.gr/">Αρχική</a></li>
<li id="menu-item-336870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336870"><a href="http://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">Συνεντεύξεις</a></li>
<li id="menu-item-336871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336871"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">Ρεπορτάζ</a></li>
</ul></div>    
    <div class="social_wrapper">
    <ul>
    	    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
    	    	    	<li class="twitter"><a target="_blank" href="http://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
    	    	    	    	<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
    	    	    	    	    	    	    	                <li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
                    </ul>
</div>    </div>
</div>

<div class="top_bar">
    
    <div class="standard_wrapper">
    
	    <!-- Begin logo -->
	    <div id="logo_wrapper">
	    
	    	    <div id="logo_normal" class="logo_container">
	        <div class="logo_align">
		        <a id="custom_logo" class="logo_wrapper default" href="http://www.tralala.gr/">
		        			    		<img src="http://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x81901" alt="" width="200" height="65"/>
		    				        </a>
	        </div>
	    </div>
	    	    <!-- End logo -->
	    
	    
	    <div id="menu_wrapper">
	    
	    <!-- Begin right corner buttons -->
		<div id="logo_right_button">
		    <!-- div class="post_share_wrapper">
		    	<a id="page_share" href="javascript:;"><i class="fa fa-share-alt"></i></a>
		    </div -->
		    
		    		    
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="search_icon"><i class="fa fa-search"></i></a>
		    <!-- End side menu -->
		
		    <!-- Begin search icon -->
		    <a href="javascript:;" id="mobile_nav_icon"></a>
		    <!-- End side menu -->
		    
		</div>
		<!-- End right corner buttons -->
	    
			      <div id="nav_wrapper">
	      	<div class="nav_wrapper_inner">
	      		<div id="menu_border_wrapper">
	      			<div class="menu-primary-menu-container"><ul id="main_menu" class="nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children arrow menu-item-90166"><a href="http://www.tralala.gr/category/music-news/" data-cat="1">Μουσικά νέα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90167"><a href="http://www.tralala.gr/category/music-news/epikerotita/" data-cat="7">επικαιρότητα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90169"><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/" data-cat="11358">ρεπορτάζ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90168"><a href="http://www.tralala.gr/category/music-news/promo-songs/" data-cat="50">νέα τραγούδια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90178"><a href="http://www.tralala.gr/category/music-news/video-clip-music-news/" data-cat="11365">νέα video clip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90170"><a href="http://www.tralala.gr/category/music-news/new-albums/" data-cat="6">νέες κυκλοφορίες</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90179"><a href="http://www.tralala.gr/category/kallitechnes/" data-cat="11352">Καλλιτέχνες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90188"><a href="http://www.tralala.gr/category/kallitechnes/interviews/" data-cat="3">συνεντεύξεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90182"><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" data-cat="68">αποκλειστικές δηλώσεις</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90184"><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/" data-cat="94">επίκαιρα λόγια</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90186"><a href="http://www.tralala.gr/category/kallitechnes/viografies/" data-cat="59">βιογραφίες καλλιτεχνών</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90190"><a href="http://www.tralala.gr/category/afieromata/" data-cat="4">Αφιερώματα</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90193"><a href="http://www.tralala.gr/category/afieromata/best-rest-videos/" data-cat="11356">the best &#038; the rest</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90200"><a href="http://www.tralala.gr/category/afieromata/oldies/" data-cat="11355">στο χρονοντούλαπο</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90192"><a href="http://www.tralala.gr/category/afieromata/astia-perierga/" data-cat="11357">αστεία &#038; περίεργα</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90199"><a href="http://www.tralala.gr/category/afieromata/tragoudia-lexeis/" data-cat="88">πες μου μια λέξη&#8230;</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90197"><a href="http://www.tralala.gr/category/afieromata/kathe-chrono/" data-cat="45">κάθε χρόνο</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-90202"><a href="http://www.tralala.gr/category/stiles/" data-cat="11353">Στήλες</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90672"><a href="http://www.tralala.gr/category/kallitechnes/meet-greet/" data-cat="69">Meet &#038; Greet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90198"><a href="http://www.tralala.gr/category/afieromata/o-kosmos-ton-soundtracks/" data-cat="95">ο κόσμος των soundtracks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90204"><a href="http://www.tralala.gr/category/stiles/hip-hop-xorio/" data-cat="66">hip hop χωριό</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-95378"><a href="http://www.tralala.gr/tag/%ce%be%ce%ad%ce%bd%ce%b1/">International news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213848"><a href="http://www.tralala.gr/category/agenda-new/" data-cat="19077">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-329479"><a href="http://www.tralala.gr/tag/i-sofia-grafei/">Η Σοφία γράφει&#8230;</a></li>
</ul></div>	      		</div>
	      	</div>
	      </div>
	      <!-- End main nav -->
	  	  
  	</div>
</div>
</div>
</div>
</div>



<!-- Begin content -->
<div id="page_content_wrapper" class="">
<div class="inner">

	<!-- Begin main content -->
	<div class="inner_wrapper">

		<div class="sidebar_content">
					
						
<!-- Begin each blog post -->
<div id="post-340870" class="post-340870 post type-post status-publish format-standard has-post-thumbnail hentry category-epikerotita artists-josephine">

	<div class="post_wrapper">
	    
	    <div class="post_content_wrapper">
	    
	    		    
	    	<div class="post_header">
				<div class="post_header_title">
				 	<div class="post_info_cat">
				 		<div class="breadcrumb"><a href="http://www.tralala.gr">Αρχική</a>  » <a href="http://www.tralala.gr/category/music-news/epikerotita/">επικαιρότητα</a> </div>				 	</div>
				   	<h1>Η τρομερή ομοιότητα της Josephine με την μητέρα της</h1>
				   	<div class="post_detail post_date">
			      		<span class="post_info_author">
			      						      			<a href="http://www.tralala.gr/author/michalis-oikonomakos/"><span class="gravatar"><img src="http://2.gravatar.com/avatar/87aacedbf99be9a4e827fc9660de7ed0?s=60&#038;d=mm&#038;r=g" width="60" height="60" alt="" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" /></span>Michalis Oikonomakos</a>
			      		</span>
			      		<span class="post_info_date">
			      			Posted On Ιανουάριος 10, 2019			      		</span>
				  	</div>
				  	<div class="post_detail post_comment">
				  		<div class="post_info_comment">
							<a href="http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/#respond"><i class="fa fa-commenting"></i>0</a>
						</div>
						
						<a href="#" class="zilla-likes" id="zilla-likes-340870" title="Like this"><span class="zilla-likes-count">0</span> <span class="zilla-likes-postfix"></span></a>				  	</div>
				</div>
			</div>
			
			<hr class="post_divider"/><br class="clear"/>
			
						
			<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/&text=Η τρομερή ομοιότητα της Josephine με την μητέρα της&url=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25b5%25cf%2581%25ce%25ae-%25ce%25bf%25ce%25bc%25ce%25bf%25ce%25b9%25cf%258c%25cf%2584%25ce%25b7%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25cf%2582-josephine-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25ce%25b7%25cf%2584%25ce%25ad%25cf%2581%2F&media=http%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2019%2F01%2Fjosephine1.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#655a3610070f00061158402620405c524e402623405d51402623405d54402620402723402620402726402620402750402623405d544026204024204e40262040272340262040272640262040272340262040275c402623405d26402623405d51402620402752402623405d514026204027544e402623405d51402620402752402623405d574e2f0a1600150d0c0b004e4026204027264026204027504e402623405d514026204027524026204027214e402620402726402620402752402623405d51402620402421402623405d544026204027544e402623405d51402620402752402623405d57430408155e270a011c580d1111154056244057234057231212124b111704090409044b0217405723405750060040575007524840575006034057505d5140575006034057505d5440575006004057500703405750060040575007064057500600405750075040575006034057505d5440575006004057500400484057500600405750070340575006004057500706405750060040575007034057500600405750075c40575006034057505d0640575006034057505d514057500600405750075240575006034057505d51405750060040575007544840575006034057505d514057500600405750075240575006034057505d57480f0a1600150d0c0b004840575006004057500706405750060040575007504840575006034057505d51405750060040575007524057500600405750070148405750060040575007064057500600405750075240575006034057505d514057500600405750040140575006034057505d54405723"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>	    
	    				
			    	    <div class="post_img static">
			    	    	<img data-src="http://www.tralala.gr/wp-content/uploads/2019/01/josephine1-960x640.jpg?x81901" alt="" class="" style="width:960px;height:640px;"/>
			    	    </div>
			
			
		    <div class="post_header single">
				
				<p>Το μήλο κάτω από τη μηλιά θα πέσει&#8230;. λένε. Η Josephine είναι μια από τις ωραίες τραγουδίστριες της νέας γενιάς. </p>
<p>Είναι σέξι με καλλίγραμμο κορμί και με ένα λαμπερό πρόσωπο. Τα γονίδια ήταν καλά και όπως βλέπουμε την παρακάτω φωτογραφία, η Josephine είναι ολόιδια η μαμά της.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BsaPQNYFYrV/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BsaPQNYFYrV/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BsaPQNYFYrV/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Mommy and I ❣️</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/josephinewendel/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Josephine</a> (@josephinewendel) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-01-09T10:11:08+00:00">Jan 9, 2019 at 2:11am PST</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<p>Η Josephine εμφανίζεται κάθε Παρασκευή και Σάββατο στο Κέντρο Αθηνών στο πλευρό του Νίκου Οικονομόπουλου.</p>
<div class="post-views post-340870 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Post Views: </span>
			<span class="post-views-count">0</span>
			</div>				
				<div class="post_share_center">
				<div class="social_share_counter">
	<div class="social_share_counter_number">0</div>
	<div class="social_share_counter_label">Κοινοποιήσεις</div>
</div>
<div class="social_share_button_wrapper">
	<ul>
		<li><a class="tooltip facebook_share" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"><i class="fa fa-facebook"></i>Κοινοποίηση στο Facebook</a></li>
		<li><a class="tooltip twitter_share" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/&text=Η τρομερή ομοιότητα της Josephine με την μητέρα της&url=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"><i class="fa fa-twitter"></i>Tweet It</a></li>
		<li><a class="tooltip pinterest_share" title="Κοινοποίηση στο Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25b5%25cf%2581%25ce%25ae-%25ce%25bf%25ce%25bc%25ce%25bf%25ce%25b9%25cf%258c%25cf%2584%25ce%25b7%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25cf%2582-josephine-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25ce%25b7%25cf%2584%25ce%25ad%25cf%2581%2F&media=http%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2019%2F01%2Fjosephine1.jpg"><i class="fa fa-pinterest"></i></a></li>
		<li><a class="tooltip google_share" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"><i class="fa fa-google-plus"></i></a></li>
		<li><a class="tooltip email_share" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#e0dfb395828a858394ddc5a3a5c5d9d7cbc5a3a6c5d8d4c5a3a6c5d8d1c5a3a5c5a2a6c5a3a5c5a2a3c5a3a5c5a2d5c5a3a6c5d8d1c5a3a5c5a1a5cbc5a3a5c5a2a6c5a3a5c5a2a3c5a3a5c5a2a6c5a3a5c5a2d9c5a3a6c5d8a3c5a3a6c5d8d4c5a3a5c5a2d7c5a3a6c5d8d4c5a3a5c5a2d1cbc5a3a6c5d8d4c5a3a5c5a2d7c5a3a6c5d8d2cbaa8f93859088898e85cbc5a3a5c5a2a3c5a3a5c5a2d5cbc5a3a6c5d8d4c5a3a5c5a2d7c5a3a5c5a2a4cbc5a3a5c5a2a3c5a3a5c5a2d7c5a3a6c5d8d4c5a3a5c5a1a4c5a3a6c5d8d1c5a3a5c5a2d1cbc5a3a6c5d8d4c5a3a5c5a2d7c5a3a6c5d8d2c6818d90dba28f8499dd88949490c5d3a1c5d2a6c5d2a6979797ce9492818c818c81ce8792c5d2a6c5d2d58385c5d2d582d7cdc5d2d58386c5d2d5d8d4c5d2d58386c5d2d5d8d1c5d2d58385c5d2d58286c5d2d58385c5d2d58283c5d2d58385c5d2d582d5c5d2d58386c5d2d5d8d1c5d2d58385c5d2d58185cdc5d2d58385c5d2d58286c5d2d58385c5d2d58283c5d2d58385c5d2d58286c5d2d58385c5d2d582d9c5d2d58386c5d2d5d883c5d2d58386c5d2d5d8d4c5d2d58385c5d2d582d7c5d2d58386c5d2d5d8d4c5d2d58385c5d2d582d1cdc5d2d58386c5d2d5d8d4c5d2d58385c5d2d582d7c5d2d58386c5d2d5d8d2cd8a8f93859088898e85cdc5d2d58385c5d2d58283c5d2d58385c5d2d582d5cdc5d2d58386c5d2d5d8d4c5d2d58385c5d2d582d7c5d2d58385c5d2d58284cdc5d2d58385c5d2d58283c5d2d58385c5d2d582d7c5d2d58386c5d2d5d8d4c5d2d58385c5d2d58184c5d2d58386c5d2d5d8d1c5d2a6"><i class="fa fa-envelope"></i></a></li>
	</ul>
</div>
<Br class="clear"/>				</div>
				<hr/>
				
							</div>

		    			<br class="clear"/><br/>
			
			<div id="about_the_author">
    <div class="gravatar"><img src="http://2.gravatar.com/avatar/87aacedbf99be9a4e827fc9660de7ed0?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /></div>
    <div class="author_detail">
     	<div class="author_content">
     		<div class="author_label">Αρθρογράφος</div>
     		<h4>Michalis Oikonomakos</h4>
     		     		
		 	<ul class="author_social">
	     				    	<li class="facebook"><a target="_blank" href="https://www.facebook.com/profile.php?id=1347760915"><i class="fa fa-facebook"></i></a></li>
		    			    			    	<li class="twitter"><a target="_blank" href="http://Mike_Economakos"><i class="fa fa-twitter"></i></a></li>
		    			    			    			    			        <li class="instagram"><a target="_blank" title="Instagram" href="https://www.instagram.com/mike_economakos/?hl=el"><i class="fa fa-instagram"></i></a></li>
		        		 	</ul>
     	</div>
    </div>
    <br class="clear"/>
</div>
			
							<h5 class="single_subtitle">Trending Now</h5>
			  	<div class="post_trending">
									<div class="one_half ">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.tralala.gr/ta-100-kalutera-xristougenniatika-tragoudia-olon-ton-epoxon/">
								    									    	<img data-src="http://www.tralala.gr/wp-content/uploads/2017/12/xmas-songs-700x466.jpg?x81901" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.tralala.gr/ta-100-kalutera-xristougenniatika-tragoudia-olon-ton-epoxon/" title="">Τα 100 καλύτερα Χριστουγεννιάτικα τραγούδια ΟΛΩΝ των εποχών!</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.tralala.gr/author/thkarathanou/">Θωμαή Καραθάνου</a>
								      		</span>
								      		<span class="post_info_date">
								      			Δεκέμβριος 28, 2018								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
									<div class="one_half last">
							<div class="post_wrapper grid_layout">
														<div class="post_img small static">
								    <a href="http://www.tralala.gr/agapimena-tragudia-gia-ti-nea-chronia/">
								    									    	<img data-src="http://www.tralala.gr/wp-content/uploads/2018/01/HAPPY-BIRTHDAY-700x466.jpg?x81901" alt="" class="" style="width:700px;height:466px;"/>
								    </a>
								</div>
														<div class="blog_grid_content">
									<div class="post_header grid">
									    <h6><a href="http://www.tralala.gr/agapimena-tragudia-gia-ti-nea-chronia/" title="">Αγαπημένα τραγούδια για την Νέα Χρονιά!</a></h6>
									    <div class="post_detail post_date">
								      		<span class="post_info_author">
								      											      			<a href="http://www.tralala.gr/author/thkolliopoulos12/">Θοδωρής Κολλιόπουλος</a>
								      		</span>
								      		<span class="post_info_date">
								      			Δεκέμβριος 28, 2018								      		</span>
									  	</div>
									</div>
							    </div>
							</div>
						</div>
						  	</div>
						
						
						
						
						
						
	    </div>
	    
	</div>

</div>
<!-- End each blog post -->


<div class="fullwidth_comment_wrapper sidebar">
	<h5 class="single_subtitle">Αφήστε μια απάντηση</h5><br class="clear"/>
  




 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Αφήστε μια απάντηση <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%B7-%CF%84%CF%81%CE%BF%CE%BC%CE%B5%CF%81%CE%AE-%CE%BF%CE%BC%CE%BF%CE%B9%CF%8C%CF%84%CE%B7%CF%84%CE%B1-%CF%84%CE%B7%CF%82-josephine-%CE%BC%CE%B5-%CF%84%CE%B7%CE%BD-%CE%BC%CE%B7%CF%84%CE%AD%CF%81/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://www.tralala.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Η ηλ. διεύθυνση σας δεν δημοσιεύεται.</span> Τα υποχρεωτικά πεδία σημειώνονται με <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Σχόλιο</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Όνομα <span class="required">*</span></label> <input placeholder="Όνομα*" id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση <span class="required">*</span></label> <input type="email" placeholder="Email*"  id="email" name="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Ιστότοπος</label> <input placeholder="Website" id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='340870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9e3a5a5ff" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="122"/></p>			</form>
			</div><!-- #respond -->
				
 </div>

						
    	</div>

    		<div class="sidebar_wrapper">
    		
    			<div class="sidebar_top"></div>
    		
    			<div class="sidebar">
    			
    				<div class="content">

    							    	    		<ul class="sidebar_widget">
		    	    		<li id="grand_news_category_tralala-5" class="widget Grand_News_Category"><h2 class="widgettitle"><span>Κατηγορίες</span></h2><ul class="category"><li><a href="http://www.tralala.gr/category/international-music-news/" class="category_title">International News</a><div class="category_count">1030</div></li><li><a href="http://www.tralala.gr/category/kallitechnes/diloseis-kallitexnon/" class="category_title">αποκλειστικές δηλώσεις</a><div class="category_count">1164</div></li><li><a href="http://www.tralala.gr/category/kallitechnes/mini-interviews/" class="category_title">επίκαιρα λόγια</a><div class="category_count">322</div></li><li><a href="http://www.tralala.gr/category/music-news/live-report-reportaz/" class="category_title">ρεπορτάζ</a><div class="category_count">1319</div></li><li><a href="http://www.tralala.gr/category/kallitechnes/interviews/" class="category_title">συνεντεύξεις</a><div class="category_count">426</div></li></ul></li>
<li id="custom_html-7" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><!-- mfunc --><a href="http://www.tralala.gr/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDc3LDQsMCxodHRwczovL3d3dy5mYWNlYm9vay5jb20vZW5hc3Ryb25vZmZpY2lhbC8" target="_blank"><img src="http://www.tralala.gr/wp-content/uploads/2018/11/enastron2018.jpg?x81901" /></a><!-- /mfunc --></div></li>
<li id="grand_news_cat_posts-8" class="widget Grand_News_Cat_Posts"><h2 class="widgettitle"><span>επίκαιρα λόγια</span></h2><ul class="posts blog withthumb "><li><div class="post_circle_thumb"><a href="http://www.tralala.gr/matina-zara-interview-photos-2018/"><img class="alignleft frame post_thumb" src="http://www.tralala.gr/wp-content/uploads/2018/11/matina-zara-main-300x200.jpg?x81901" alt="" /></a></div><a href="http://www.tralala.gr/matina-zara-interview-photos-2018/">Συνέντευξη | Ματίνα Ζάρα: «Προσέχω...</a><div class="post_attribute">Νοέμβριος 22, 2018</div></li><li><div class="post_circle_thumb"><a href="http://www.tralala.gr/katerina-lioliou-interview-photos-2018/"><img class="alignleft frame post_thumb" src="http://www.tralala.gr/wp-content/uploads/2018/11/Katerina_Lioliou-main-300x125.jpg?x81901" alt="" /></a></div><a href="http://www.tralala.gr/katerina-lioliou-interview-photos-2018/">Συνέντευξη | Κατερίνα Λιόλιου:...</a><div class="post_attribute">Νοέμβριος 8, 2018</div></li><li><div class="post_circle_thumb"><a href="http://www.tralala.gr/yianna-terzi-interview-photos-new-2018/"><img class="alignleft frame post_thumb" src="http://www.tralala.gr/wp-content/uploads/2018/11/Yianna-Terzi-MAIN-300x200.jpg?x81901" alt="" /></a></div><a href="http://www.tralala.gr/yianna-terzi-interview-photos-new-2018/">Συνέντευξη | Γιάννα Τερζή: «To...</a><div class="post_attribute">Νοέμβριος 5, 2018</div></li></ul><br class="clear"/></li>
<li id="custom_html-11" class="widget_text widget widget_custom_html"><h2 class="widgettitle"><span>Διαφήμιση</span></h2>
<div class="textwidget custom-html-widget"><!-- mfunc --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/10989860/TRA-banner2-300x250', [300, 250], 'div-gpt-ad-1350254798454-1').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- TRA-banner2-300x250 -->
<div id='div-gpt-ad-1350254798454-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1350254798454-1'); });
</script>
</div><!-- /mfunc --></div></li>
<li id="media_video-7" class="widget widget_media_video"><h2 class="widgettitle"><span>Video Clip Εβδομάδας</span></h2>
<div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-340870-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=TqUpU1tI28w&#038;_=1" /><a href="https://www.youtube.com/watch?v=TqUpU1tI28w">https://www.youtube.com/watch?v=TqUpU1tI28w</a></video></div></li>
		    	    		</ul>
		    	    	    				
    				</div>
    		
    			</div>
    			<br class="clear"/>
    	
    			<div class="sidebar_bottom"></div>
    		</div>
    
    </div>
    <!-- End main content -->
   
</div>

</div>

<div id="post_info_bar">
	<div id="post_indicator"></div>
	<div class="standard_wrapper">
				<div class="post_info_thumb"><img src="http://www.tralala.gr/wp-content/uploads/2019/01/josephine1-150x150.jpg?x81901" alt="" class=""/></div>
				<div class="post_info">
			<div class="post_info_label">You are reading</div>
			<div class="post_info_title"><h6>Η τρομερή ομοιότητα της Josephine με την μητέρα της</h6></div>
		</div>
		
		<a id="post_info_share" href="javascript:;"><i class="fa fa-share-alt"></i>Κοινοποίηση</a>
		<a id="post_info_comment" href="#respond"><i class="fa fa-comment"></i>Κανένα σχόλιο</a>
	</div>
</div>

<div class="ppb_ads pp_ads_global_before_footer"><div class="ads_label">- Advertisement -</div><!-- advertising aoctj4-uAd8Dls-8jlj6GpV9pnoA1XTZ299Fx8_jDVyufP4ht-mjZ8Mdsys6u3JV-Q_dV8xEthxVea3K6l-V-g==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/00e1151d625a6449bc1aef11847926ce.min.js?20180806=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<!-- end advertising --></div>

<div class="footer_bar   ">

		<div id="footer" class="">
	<ul class="sidebar_widget three">
	    <li id="text-2" class="widget widget_text">			<div class="textwidget"><p><img style="max-width: 280px; height: auto;" src="http://www.tralala.gr/wp-content/uploads/2018/11/logo3.png?x81901" alt="" /></p>
</div>
		</li>
<li id="text-4" class="widget widget_text">			<div class="textwidget"></div>
		</li>
<li id="text-3" class="widget widget_text">			<div class="textwidget"><div style="margin-top: 15px;">
<div class="social_wrapper shortcode light large">
<ul>
<li class="facebook"><a target="_blank" title="Facebook" href="https://www.facebook.com/tralala.gr/"><i class="fa fa-facebook"></i></a></li>
<li class="twitter"><a target="_blank" title="Twitter" href="http://twitter.com/https://twitter.com/tralalagr"><i class="fa fa-twitter"></i></a></li>
<li class="youtube"><a target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCzbGnaTSpiDBB9eD9vMZlyQ"><i class="fa fa-youtube"></i></a></li>
<li class="instagram"><a target="_blank" title="Instagram" href="http://instagram.com/tralalagr"><i class="fa fa-instagram"></i></a></li>
</ul>
</div>
</div>
</div>
		</li>
	</ul>
	</div>
	<br class="clear"/>
	
	<div class="footer_bar_wrapper ">
		<div class="menu-footer-menu-container"><ul id="footer_menu" class="footer_nav"><li id="menu-item-101707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101707"><a href="http://www.tralala.gr/epikinonia/">Επικοινωνία</a></li>
<li id="menu-item-101686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101686"><a href="http://www.tralala.gr/tralala-team/">tralala team</a></li>
<li id="menu-item-101685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101685"><a href="http://www.tralala.gr/diafimistiki-provoli/">Διαφημιστική προβολή</a></li>
<li id="menu-item-101687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101687"><a href="http://www.tralala.gr/ori-chrisis/">Όροι χρήσης</a></li>
<li id="menu-item-101706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101706"><a href="http://www.tralala.gr/ori-dagonismon/">Όροι &#038; οδηγίες διαγωνισμών</a></li>
</ul></div>	    <div id="copyright">© tralala.gr</div>	    
	    	    	<a id="toTop"><i class="fa fa-angle-up"></i></a>
	    	    
	    	</div>
</div>

</div>


<div id="overlay_background">
	<div id="fullscreen_share_wrapper">
		<div class="fullscreen_share_content">
		<div id="social_share_wrapper">
	<ul>
		<li><a class="tooltip" title="Κοινοποίηση στο Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"><i class="fa fa-facebook marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση στο Twitter" target="_blank" href="https://twitter.com/intent/tweet?original_referer=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/&text=Η τρομερή ομοιότητα της Josephine με την μητέρα της&url=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"><i class="fa fa-twitter marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση στο Pinterest" target="_blank" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.tralala.gr%2F%25ce%25b7-%25cf%2584%25cf%2581%25ce%25bf%25ce%25bc%25ce%25b5%25cf%2581%25ce%25ae-%25ce%25bf%25ce%25bc%25ce%25bf%25ce%25b9%25cf%258c%25cf%2584%25ce%25b7%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25cf%2582-josephine-%25ce%25bc%25ce%25b5-%25cf%2584%25ce%25b7%25ce%25bd-%25ce%25bc%25ce%25b7%25cf%2584%25ce%25ad%25cf%2581%2F&media=http%3A%2F%2Fwww.tralala.gr%2Fwp-content%2Fuploads%2F2019%2F01%2Fjosephine1.jpg"><i class="fa fa-pinterest marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση στο Google+" target="_blank" href="https://plus.google.com/share?url=http://www.tralala.gr/%ce%b7-%cf%84%cf%81%ce%bf%ce%bc%ce%b5%cf%81%ce%ae-%ce%bf%ce%bc%ce%bf%ce%b9%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%cf%84%ce%b7%cf%82-josephine-%ce%bc%ce%b5-%cf%84%ce%b7%ce%bd-%ce%bc%ce%b7%cf%84%ce%ad%cf%81/"><i class="fa fa-google-plus marginright"></i></a></li>
		<li><a class="tooltip" title="Κοινοποίηση μέσω Email" href="/cdn-cgi/l/email-protection#dde28ea8bfb7b8bea9e0f89e98f8e4eaf6f89e9bf8e5e9f89e9bf8e5ecf89e98f89f9bf89e98f89f9ef89e98f89fe8f89e9bf8e5ecf89e98f89c98f6f89e98f89f9bf89e98f89f9ef89e98f89f9bf89e98f89fe4f89e9bf8e59ef89e9bf8e5e9f89e98f89feaf89e9bf8e5e9f89e98f89fecf6f89e9bf8e5e9f89e98f89feaf89e9bf8e5eff697b2aeb8adb5b4b3b8f6f89e98f89f9ef89e98f89fe8f6f89e9bf8e5e9f89e98f89feaf89e98f89f99f6f89e98f89f9ef89e98f89feaf89e9bf8e5e9f89e98f89c99f89e9bf8e5ecf89e98f89fecf6f89e9bf8e5e9f89e98f89feaf89e9bf8e5effbbcb0ade69fb2b9a4e0b5a9a9adf8ee9cf8ef9bf8ef9baaaaaaf3a9afbcb1bcb1bcf3baaff8ef9bf8efe8beb8f8efe8bfeaf0f8efe8bebbf8efe8e5e9f8efe8bebbf8efe8e5ecf8efe8beb8f8efe8bfbbf8efe8beb8f8efe8bfbef8efe8beb8f8efe8bfe8f8efe8bebbf8efe8e5ecf8efe8beb8f8efe8bcb8f0f8efe8beb8f8efe8bfbbf8efe8beb8f8efe8bfbef8efe8beb8f8efe8bfbbf8efe8beb8f8efe8bfe4f8efe8bebbf8efe8e5bef8efe8bebbf8efe8e5e9f8efe8beb8f8efe8bfeaf8efe8bebbf8efe8e5e9f8efe8beb8f8efe8bfecf0f8efe8bebbf8efe8e5e9f8efe8beb8f8efe8bfeaf8efe8bebbf8efe8e5eff0b7b2aeb8adb5b4b3b8f0f8efe8beb8f8efe8bfbef8efe8beb8f8efe8bfe8f0f8efe8bebbf8efe8e5e9f8efe8beb8f8efe8bfeaf8efe8beb8f8efe8bfb9f0f8efe8beb8f8efe8bfbef8efe8beb8f8efe8bfeaf8efe8bebbf8efe8e5e9f8efe8beb8f8efe8bcb9f8efe8bebbf8efe8e5ecf8ef9b"><i class="fa fa-envelope marginright"></i></a></li>
	</ul>
</div>		</div>
	</div>
</div>

<div id="overlay_background_search">
	<a id="search_close_button" class="tooltip" title="Close" href="javascript:;"><i class="fa fa-close"></i></a>
	<div class="search_wrapper">
		<div class="search_content">
		    <form role="search" method="get" name="searchform" id="searchform" action="http://www.tralala.gr//">
		        <div>
		        	<input type="text" value="" name="s" id="s" autocomplete="off" placeholder="Αναζήτηση"/>
		        	<div class="search_tagline">Πάτησε enter/return για αναζήτηση</div>
		        	<button>
		            	<i class="fa fa-search"></i>
		            </button>
		        </div>
		        <div id="autocomplete"></div>
		    </form>
		</div>
	</div>
</div>



<link rel='stylesheet' id='mediaelement-css'  href='http://www.tralala.gr/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?x81901' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.css?x81901' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/comment-reply.min.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/uploads/grandnews//combined.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/wp-review/public/js/js.cookie.min.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/wp-review/public/js/jquery.magnific-popup.min.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/underscore.min.js?x81901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/wp-util.min.js?x81901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.tralala.gr\/wp-admin\/admin-ajax.php","rateAllFeatures":"Please rate all features","verifiedPurchase":"(Verified purchase)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/wp-review/public/js/main.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/wp-embed.min.js?x81901'></script>
<script async="async" type='text/javascript' src='http://www.tralala.gr/wp-content/plugins/akismet/_inc/form.js?x81901'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/mediaelement/mediaelement-migrate.min.js?x81901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/mediaelement/wp-mediaelement.min.js?x81901'></script>
<script type='text/javascript' src='http://www.tralala.gr/wp-includes/js/mediaelement/renderers/vimeo.min.js?x81901'></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 160/206 objects using memcached
Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.tralala.gr @ 2019-01-10 17:57:32 by W3 Total Cache
-->